



<!DOCTYPE html>
<html lang="fr">
<head>



<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Côte d'Ivoire: six morts dans un éboulement après des pluies diluviennes à Abidjan Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Afrique/cote-d-ivoire-six-morts-dans-un-ebouleme_n_381328.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d'Ivoire: six morts dans un éboulement après des pluies diluviennes à Abidjan" />
<meta property="og:description" content="Côte d'Ivoire: six morts dans un éboulement après des pluies diluviennes à Abidjan; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Afrique/cote-d-ivoire-six-morts-dans-un-ebouleme_n_381328.html" />
<meta property="og:site_name" content="Seneweb.com" />
<meta property="article:publisher" content="https://web.facebook.com/Afrique/" />
<meta property="article:author" content="www.facebook.com/Côte d'Ivoire: six morts dans un éboulement après des pluies diluviennes à Abidjan" />
<meta property="article:section" content="Afrique" />
<meta property="article:published_time" content="2022-06-16T18:06:52+00:00" />
<meta property="article:modified_time" content="2022-06-16T18:06:52+00:00" />
<meta property="og:updated_time" content="2022-06-16T18:06:52+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5e7707ff5255d0327c4ef0e0489212a06852cc28.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5e7707ff5255d0327c4ef0e0489212a06852cc28.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Côte d'Ivoire: six morts dans un éboulement après des pluies diluviennes à Abidjan  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Côte d'Ivoire: six morts dans un éboulement après des pluies diluviennes à Abidjan | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5e7707ff5255d0327c4ef0e0489212a06852cc28.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>C&ocirc;te d&#039;Ivoire: six morts dans un &eacute;boulement apr&egrave;s des pluies diluviennes &agrave; Abidjan</title>
<meta name="keywords" content="Cote Ivoire,six-morts, pluies" />
<meta name="description" content="C&ocirc;te d&#039;Ivoire: six morts dans un &eacute;boulement apr&egrave;s des pluies diluviennes &agrave; Abidjan " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
<style>
	#dailymotion-pip-small-viewport {
  bottom: 20px !important;
  top: initial !important;
 
}
	
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-NQHECBGJBW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NQHECBGJBW');
</script>

</head>


<body style="background:url(https://images.seneweb.com/dynamic/modules/banners/images/campagnes/dd79e1daef9824d253acbbcc77833404dbd7b4ab.png) no-repeat center top fixed; border:0px solid #071019">
<a href="https://www.seneweb.com/xban/clickto/fafac35e593f620e41992483b0e38660323ecf6c" target="_new" style="left:0px;margin-left:0px;margin-bottom:0px;z-index:150;">
<span style="width:100%;height:281px;display:block;"></span>
</a>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
				  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
<li><a href="/necrologie/">Nécrologie</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Jeudi 16 Juin, 2022</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>

<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
<li><a href="/necrologie/">NECROLOGIE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/e4578c7472cf38eeab516c05c8c99f656d4951bd" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/cbdca7c4ae3e513521100a50d548b6804b835b93.jpg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div>
<span class="post_header_categ">Afrique</span>
<h1>Côte d'Ivoire: six morts dans un éboulement après des pluies diluviennes à Abidjan</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Afp - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">16 juin, 2022 à 17:06:56 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">329</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;1 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5e7707ff5255d0327c4ef0e0489212a06852cc28.jpg" alt="Single Post" />
<figcaption>Côte d'Ivoire: six morts dans un éboulement après des pluies diluviennes à Abidjan</figcaption>
</figure>

<div style="text-align: justify;"><font size="5">Six personnes dont deux enfants sont mortes dans un éboulement à Abidjan, après une nuit de pluies diluviennes, ont indiqué jeudi les sapeurs pompiers ivoiriens évoquant un bilan définitif des victimes.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">Un précédent bilan faisait état d'au moins cinq morts et deux blessés.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">L'éboulement a eu lieu dans la nuit de mercredi à jeudi, marquée par de fortes pluies, dans le quartier de Mossikro de la commune d'Attécoubé dans l'ouest d'Abidjan.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">"Bilan définitif: 6 personnes décédées, 4 adultes, 2 enfants et deux personnes blessées", évacués à l'hôpital, selon une brève publication du groupement de sapeurs pompiers militaires sur les réseaux sociaux.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">Les opérations de secours se sont achevées à la mi-journée. Plus tôt dans la journée, les pompiers avaient communiqué un premier bilan faisant état de cinq morts.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">Le Premier ministre Patrick Achi s'est rendu jeudi matin sur place.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">Une opération d'évacuation d'une cinquantaine de zones menacées d'éboulements ou de glissements de terrain a débuté début juin, alors que la saison des pluies démarrait en Côte d'Ivoire.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">Dans ces opérations, le gouvernement détruit des quartiers dans des zones inondables ou dangereuses, où les habitants vivent dans des conditions précaires, s’installant là où ils trouvent de la place.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">"Mossikro (...) est retenu comme zone à risque, et sa population avait été depuis les mois de mars et avril sensibilisée à quitter impérativement les lieux", déplore un communiqué du ministère de l'Hydraulique.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">"Les réticences et résistances à cette opération de survie ou de préservation de la vie initiée par le Ministère en charge de l'Assainissement sont suicidaires", poursuit le texte.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">Le gouvernement assure que les personnes dont les maisons ont été rasées par cette opération ont été relogées provisoirement.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">Le scénario des pluies torrentielles suivies d'inondations dévastatrices est récurrent dans la capitale économique ivoirienne. Les constructions dans des zones inondables, souvent habitées par des pauvres, sont légion dans cette métropole d'Afrique de l'Ouest qui compte cinq millions d'habitants et en croissance continue.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">En juin 2018, 18 personnes étaient mortes à Abidjan après des pluies torrentielles. Treize autres étaient décédées dans un glissement de terrain en juin 2020.</font></div>

<div id="smilewanted-2120-1018-01"></div>
<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Cote-Ivoire">Cote Ivoire</a><a href="/news/six-morts">Six-morts</a><a href="/news/pluies"> pluies</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Afp - Seneweb.com</span></p>
</div>






<div> 
<input type="hidden" name="content_id" id="content_id" value="381328"> <input type="hidden" name="content_title" id="content_title" value="Côte d'Ivoire: six morts dans un éboulement après des pluies diluviennes à Abidjan">
<input type="hidden" name="content_url" id="content_url" value="cote-d-ivoire-six-morts-dans-un-ebouleme">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
 <br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Afrique/cote-d-ivoire-six-morts-dans-un-ebouleme_n_381328.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>1 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Défenseur</h4>
<span class="comment_item_date">il y a 8 minutes (18:35 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">O&ugrave; va ce monde ? Et paix &agrave; leur &acirc;me</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','876594',  'comment_response_div876594');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(876594,'thup876594','news_com_thup');" class="btn_tnumb_up">+<span id="thup876594" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(876594,'thud876594','news_com_thud');" class="btn_tnumb_down">-<span id="thud876594" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>


</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/850f5d65ecf96d01e6660e42afe72867be0bdbb9" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/3c3f23b7b76b81a7f9f342e84dd4edf093893e4d.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/30e936a16bdf7a13e3854e793fac7b09d4673eeb" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/43d07b180313544ae1a64380b12acb68afb947da.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/a561ae764b1317ef485b3aea95ac8072bf632c44" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/b8b000208a774dac667a0a5bd1f18422c08ac758.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Societe/depuis-rebeuss-le-cri-du-coeur-de-cheikh_n_381159.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c26ae60efcc24000da41e84238dcb1237ad40db8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/depuis-rebeuss-le-cri-du-coeur-de-cheikh_n_381159.html" class="latest_new_title">Depuis Rebeuss, Le Cri Du Coeur De Cheikh Abdou Mbacké Bara Dolly</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/depuis-rebeuss-le-cri-du-coeur-de-cheikh_n_381159.html">Societe</a></span>
<span class="meta_item meta_date">15 juin, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/pedophilie-actes-contre-nature-viol-hell_n_381053.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e22f650ef53f09c4df5ee6e1bed914ded618e66a.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/pedophilie-actes-contre-nature-viol-hell_n_381053.html" class="latest_new_title">Pédophilie, Actes Contre Nature, Viol… : Les Terribles Aveux De Serigne Assane Mbacké «khelcom»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/pedophilie-actes-contre-nature-viol-hell_n_381053.html">Societe</a></span>
<span class="meta_item meta_date">14 juin, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Politique/manif-rsquo-interdite-de-yaw-l-rsquo-inc_n_381282.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fd9ac4d45baafd71b27322c10519f9ce52afd015.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/manif-rsquo-interdite-de-yaw-l-rsquo-inc_n_381282.html" class="latest_new_title">Manif’ Interdite De Yaw: L’incroyable Message De Sonko Au Gouverneur De Dakar</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/manif-rsquo-interdite-de-yaw-l-rsquo-inc_n_381282.html">Politique</a></span>
<span class="meta_item meta_date">16 juin, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Societe/escroquerie-presumee-le-dg-de-expert-aut_n_381155.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b1d7bb6a29ecdcba5bd492a80d09706805bf93a8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/escroquerie-presumee-le-dg-de-expert-aut_n_381155.html" class="latest_new_title">Escroquerie Présumée : Le Dg De Expert Auto Arrêté, Déféré Puis…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/escroquerie-presumee-le-dg-de-expert-aut_n_381155.html">Societe</a></span>
<span class="meta_item meta_date">15 juin, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/serigne-assane-mbacke-quot-xelcom-quot-j_n_381224.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e2e8fbf89ed4e865ae6bd32a28a054cb691ac7b7.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/serigne-assane-mbacke-quot-xelcom-quot-j_n_381224.html" class="latest_new_title">[video] Serigne Assane Mbacké "xelcom" Jugé Ce Jeudi: "changements De Taille Dans Les Charges Contre Lui" (proche)</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/serigne-assane-mbacke-quot-xelcom-quot-j_n_381224.html">Societe</a></span>
<span class="meta_item meta_date">15 juin, 2022</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/rocambolesque-affaire-de-m-oelig-urs-la-_n_381133.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b5c3271395e3141f854216bdd821bb61b7d04e4f.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/rocambolesque-affaire-de-m-oelig-urs-la-_n_381133.html" class="latest_new_title">Rocambolesque Affaire De Mœurs : La Famille De Serigne Assane Mbacké Va Briser Le Silence</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/rocambolesque-affaire-de-m-oelig-urs-la-_n_381133.html">Societe</a></span>
<span class="meta_item meta_date">14 juin, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Economie/la-soboa-perd-la-licence-coca-cola-3000-_n_381071.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/96b721191cdb11909372b849a1f3e1bdfb3d0956.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Economie/la-soboa-perd-la-licence-coca-cola-3000-_n_381071.html" class="latest_new_title">La Soboa Perd La Licence Coca-cola, 3000 Emplois Menacés...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Economie/la-soboa-perd-la-licence-coca-cola-3000-_n_381071.html">Economie</a></span>
<span class="meta_item meta_date">14 juin, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/chez-daba-boye-terrible-revelation-de-nd_n_381125.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/485e2c1f9c573ddef4a0b5ae695c67c125f3289a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/chez-daba-boye-terrible-revelation-de-nd_n_381125.html" class="latest_new_title">[vidéo] Chez Daba Boye:terrible Révélation De Ndella Madior “daniouko Raye,sacrifier Ko, Mais Douma Bayi</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/chez-daba-boye-terrible-revelation-de-nd_n_381125.html">Societe</a></span>
<span class="meta_item meta_date">14 juin, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Societe/chantage-et-extorsion-de-fonds-le-manage_n_381260.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d8aa80a98d1744b81c50566fe3e6e4a32e229847.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/chantage-et-extorsion-de-fonds-le-manage_n_381260.html" class="latest_new_title">Chantage Et Extorsion De Fonds : Le Manager De «génération Foot», Les Photos Chocs Et L’ancien Pensionnaire</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/chantage-et-extorsion-de-fonds-le-manage_n_381260.html">Societe</a></span>
<span class="meta_item meta_date">16 juin, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/le-calvaire-des-caissiers-laquo-j-rsquo-_n_381284.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c01f171822050995bead49a3277b052ecafa7b83.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/le-calvaire-des-caissiers-laquo-j-rsquo-_n_381284.html" class="latest_new_title">Le Calvaire Des Caissiers : «j’ai Fait Cinq Ans De Prison Pour Une Faute Que Je N’ai Pas Commise»</a>
 <div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/le-calvaire-des-caissiers-laquo-j-rsquo-_n_381284.html">Societe</a></span>
<span class="meta_item meta_date">16 juin, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Justice/arrestation-de-rebelles-a-dakar-le-procu_n_381207.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4070a09e892f47ffbac68678f61b538b323554d8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/arrestation-de-rebelles-a-dakar-le-procu_n_381207.html" class="latest_new_title">Arrestation De Rebelles à Dakar : Le Procureur De La République Va Apporter De Nouveaux éléments…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/arrestation-de-rebelles-a-dakar-le-procu_n_381207.html">Justice</a></span>
<span class="meta_item meta_date">15 juin, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Societe/parcours-et-profil-psychologique-d-rsquo_n_381259.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9409746c41d9bb8be6658a8c46fa81b45c121409.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/parcours-et-profil-psychologique-d-rsquo_n_381259.html" class="latest_new_title">Parcours Et Profil Psychologique D’ousmane K. Diatta (mfdc) : Portrait D’un « Dangereux Combattant Du Maquis »</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/parcours-et-profil-psychologique-d-rsquo_n_381259.html">Societe</a></span>
<span class="meta_item meta_date">16 juin, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/EN DIRECT/arrestation-d-un-quot-rebelle-quot-suive_n_381226.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1b383a6628475a973cc136599f56eed9edda174f.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/arrestation-d-un-quot-rebelle-quot-suive_n_381226.html" class="latest_new_title">[vidéo] Arrestation D'un "rebelle": Revivez Les Précisions Du Procureur De La République</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/arrestation-d-un-quot-rebelle-quot-suive_n_381226.html">EN DIRECT</a></span>
<span class="meta_item meta_date">15 juin, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/People/shakira-trahie-par-des-detectives-embauc_n_381081.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/89e0e631af47b35a8c6a4bb821884e665be35733.jpg" alt="Latest News 01" /></a>
 </div>
<a href="/news/People/shakira-trahie-par-des-detectives-embauc_n_381081.html" class="latest_new_title">Shakira Trahie Par Des Détectives Embauchés Pour Espionner Piqué</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/People/shakira-trahie-par-des-detectives-embauc_n_381081.html">People</a></span>
<span class="meta_item meta_date">14 juin, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Politique/manifestation-inderdite-de-yaw-barthelem_n_381249.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/24930dde430c8d32b058ba82c17448c6264b53d8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/manifestation-inderdite-de-yaw-barthelem_n_381249.html" class="latest_new_title">Manifestation Interdite De Yaw : Barthélémy Dias Exhume Un Vieux Post De Macky Sall</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/manifestation-inderdite-de-yaw-barthelem_n_381249.html">Politique</a></span>
<span class="meta_item meta_date">15 juin, 2022</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper">
<h2 class="module_title">
<span>LES PLUS LUS </span>
</h2>
<ul class="module_main_posts_list"><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Politique/manif-rsquo-interdite-de-yaw-l-rsquo-inc_n_381282.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/06-2022/thumbs/270x169_fd9ac4d45baafd71b27322c10519f9ce52afd015.jpg" style="display: block;"></a>
</div>
<a href="/news/Politique/manif-rsquo-interdite-de-yaw-l-rsquo-inc_n_381282.html" class="latest_new_title">Manif’ Interdite De Yaw: L’incroyable Message De Sonko Au Gouverneur De Dakar</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/manif-rsquo-interdite-de-yaw-l-rsquo-inc_n_381282.html">Societe</a></span>
<span class="meta_item meta_date">7 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/chantage-et-extorsion-de-fonds-le-manage_n_381260.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/06-2022/thumbs/270x169_d8aa80a98d1744b81c50566fe3e6e4a32e229847.jpeg" style="display: block;"></a>
</div>
<a href="/news/Societe/chantage-et-extorsion-de-fonds-le-manage_n_381260.html" class="latest_new_title">Chantage Et Extorsion De Fonds : Le Manager De «génération Foot», Les Photos Chocs Et L’ancien Pensionnaire</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/chantage-et-extorsion-de-fonds-le-manage_n_381260.html">Societe</a></span>
<span class="meta_item meta_date">11 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/le-calvaire-des-caissiers-laquo-j-rsquo-_n_381284.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/06-2022/thumbs/270x169_c01f171822050995bead49a3277b052ecafa7b83.jpg" style="display: block;"></a>
</div>
<a href="/news/Societe/le-calvaire-des-caissiers-laquo-j-rsquo-_n_381284.html" class="latest_new_title">Le Calvaire Des Caissiers : «j’ai Fait Cinq Ans De Prison Pour Une Faute Que Je N’ai Pas Commise»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/le-calvaire-des-caissiers-laquo-j-rsquo-_n_381284.html">Societe</a></span>
<span class="meta_item meta_date">6 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Societe/parcours-et-profil-psychologique-d-rsquo_n_381259.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/06-2022/thumbs/270x169_9409746c41d9bb8be6658a8c46fa81b45c121409.png" style="display: block;"></a>
</div>
<a href="/news/Societe/parcours-et-profil-psychologique-d-rsquo_n_381259.html" class="latest_new_title">Parcours Et Profil Psychologique D’ousmane K. Diatta (mfdc) : Portrait D’un « Dangereux Combattant Du Maquis »</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/parcours-et-profil-psychologique-d-rsquo_n_381259.html">Societe</a></span>
<span class="meta_item meta_date">15 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/EN DIRECT/arrestation-d-un-quot-rebelle-quot-suive_n_381226.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/06-2022/thumbs/270x169_1b383a6628475a973cc136599f56eed9edda174f.jpeg" style="display: block;"></a>
</div>
<a href="/news/EN DIRECT/arrestation-d-un-quot-rebelle-quot-suive_n_381226.html" class="latest_new_title">[vidéo] Arrestation D'un "rebelle": Revivez Les Précisions Du Procureur De La République</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/arrestation-d-un-quot-rebelle-quot-suive_n_381226.html">Societe</a></span>
<span class="meta_item meta_date">23 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Politique/manifestation-inderdite-de-yaw-barthelem_n_381249.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/06-2022/thumbs/270x169_24930dde430c8d32b058ba82c17448c6264b53d8.jpg" style="display: block;"></a>
</div>
<a href="/news/Politique/manifestation-inderdite-de-yaw-barthelem_n_381249.html" class="latest_new_title">Manifestation Interdite De Yaw : Barthélémy Dias Exhume Un Vieux Post De Macky Sall</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/manifestation-inderdite-de-yaw-barthelem_n_381249.html">Societe</a></span>
<span class="meta_item meta_date">19 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_381252.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/06-2022/thumbs/270x169_e8c33d26dbea78aa83814b52c983a53d41ae4d0b.jpg" style="display: block;"></a>
</div>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_381252.html" class="latest_new_title">Les Nominations Du Conseil Des Ministres Du 15 Juin 2022</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_381252.html">Societe</a></span>
<span class="meta_item meta_date">19 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Entretien/tranche-de-vie-avec-mame-diarra-hotesse-_n_381248.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/06-2022/thumbs/270x169_6f040682c88a425a62355f1c9c0ca7ad853c75de.jpg" style="display: block;"></a>
</div>
<a href="/news/Entretien/tranche-de-vie-avec-mame-diarra-hotesse-_n_381248.html" class="latest_new_title">Tranche De Vie Avec Mame Diarra, Hôtesse à Emirates Airlines : “emirates Est Une Compagnie Cosmopolite, Hospitalière, Visionnaire”</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Entretien/tranche-de-vie-avec-mame-diarra-hotesse-_n_381248.html">Societe</a></span>
<span class="meta_item meta_date">19 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Politique/le-directeur-general-des-elections-repon_n_381265.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/06-2022/thumbs/270x169_39e889d81fdd3faeffc80d7f4be56c6b5483ef76.jpeg" style="display: block;"></a>
</div>
<a href="/news/Politique/le-directeur-general-des-elections-repon_n_381265.html" class="latest_new_title">Le Directeur Général Des élections Répond à L’opposition : «la Seule Chose Qui Importe Pour Moi… »</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/le-directeur-general-des-elections-repon_n_381265.html">Societe</a></span>
<span class="meta_item meta_date">9 heures</span>
</div>
</div></ul> </div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#b2c2c7d0f2c1d7dcd7c5d7d09cd1dddf"><span class="__cf_email__" data-cfemail="a8d8ddcae8dbcdc6cddfcdca86cbc7c5">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#bfcddadbdedccbd6d0d1ffccdad1dac8dadd91dcd0d2"><span class="__cf_email__" data-cfemail="8bf9eeefeae8ffe2e4e5cbf8eee5eefceee9a5e8e4e6">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="https://parimobile.sn" target="_new" style="color:#FFFFFF;">PariMobile.sn</a></li>
<li><a href="http://lesoleil.sn/" target="_new">Lesoleil.sn</a></li>
<li><a href="https://www.igfm.sn/" target="_new">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="https://sunuker.net/" target="_new">Sunuker.com</a></li>
<li><a href="https://www.pressafrik.com/" target="_new">Pressafrik</a></li>
<li><a href="https://actunet.net/" target="_new">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="https://senegal7.com/" target="_new">Senegal7</a></li>
<li><a href="https://galsen221.com/" target="_new">Galsen221</a></li>
<li><a href="https://www.piccmi.com/" target="_new">Piccmi</a></li>
</ul>
<ul>
<li><a href="https://www.jeuneafrique.com/" target="_new">Jeune Afrique</a></li>
<li><a href="https://www.france24.com/" target="_new">France24.com</a></li>
<li><a href="https://dakaractu.com/" target="_new">DakarActu.com</a></li>
<li><a href="https://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
</ul>
<ul>
<li><a href="https://www.sudquotidien.sn/" target="_new">sudonline.sn</a></li>
<li><a href="https://lequotidien.sn/" target="_new">LeQuotidien.sn</a></li>
<li><a href="https://www.enqueteplus.com/" target="_new">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="https://ivoirematin.com/" target="_new">IvoireMatin.com </a></li>
<li><a href="https://www.bbc.com/" target="_new">BBC News</a></li>
<li><a href="https://senego.com/" target="_new">Senego.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?261846"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71c5b0156a91575e","token":"1ea1f26899524b769f5a8be5b52bb31a","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
