



<!DOCTYPE html>
<html lang="fr">
<head>



<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Liberia: saisie de cocaine d'une valeur de 100 millions de dollars Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Afrique/liberia-saisie-de-cocaine-d-une-valeur-d_n_389670.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Liberia: saisie de cocaine d'une valeur de 100 millions de dollars" />
<meta property="og:description" content="Liberia: saisie de cocaine d'une valeur de 100 millions de dollars; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Afrique/liberia-saisie-de-cocaine-d-une-valeur-d_n_389670.html" />
<meta property="og:site_name" content="Seneweb.com" />
<meta property="article:publisher" content="https://web.facebook.com/Afrique/" />
<meta property="article:author" content="www.facebook.com/Liberia: saisie de cocaine d'une valeur de 100 millions de dollars" />
<meta property="article:section" content="Afrique" />
<meta property="article:published_time" content="2022-10-03T21:10:12+00:00" />
<meta property="article:modified_time" content="2022-10-03T21:10:12+00:00" />
<meta property="og:updated_time" content="2022-10-03T21:10:12+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bc25f3588ae9fc2fdd14aebe8da3b1db817926f3.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bc25f3588ae9fc2fdd14aebe8da3b1db817926f3.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Liberia: saisie de cocaine d'une valeur de 100 millions de dollars  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Liberia: saisie de cocaine d'une valeur de 100 millions de dollars | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bc25f3588ae9fc2fdd14aebe8da3b1db817926f3.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Liberia: saisie de cocaine d&#039;une valeur de 100 millions de dollars</title>
<meta name="keywords" content="Liberia,saisie,cocaine,100-millions" />
<meta name="description" content="Liberia: saisie de cocaine d&#039;une valeur de 100 millions de dollars " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
<style>
	#dailymotion-pip-small-viewport {
  bottom: 20px !important;
  top: initial !important;
 
}
	
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-NQHECBGJBW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NQHECBGJBW');
</script>

</head>


<body style="background:url(https://images.seneweb.com/dynamic/modules/banners/images/campagnes/a8b75816113526863743b690c387fdfdb3345f0c.png) no-repeat center top fixed; border:0px solid #071019">
<a href="https://www.seneweb.com/xban/clickto/0fa69b95e59ff2492f97d2695e208cb9d481456a" target="_new" style="left:0px;margin-left:0px;margin-bottom:0px;z-index:150;">
<span style="width:100%;height:281px;display:block;"></span>
</a>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
				  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
<li><a href="/necrologie/">Nécrologie</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Lundi 03 Octobre, 2022</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>

<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
<li><a href="/necrologie/">NECROLOGIE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/ac1ff111bfa41ee3961ce6d5de2cf54165427310" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/fb576d28ba0aa0c11eb7586d8a48fb7775ac608c.jpg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> <a href="https://www.seneweb.com/xban/clickto/5a398b61e97ff98ba802553e941f2f8b7fbf9f27" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/8277c34d74422d68bac05d932e77a8a41770b7de.jpg" style="margin-top: 7px;" /></a> </div>
<span class="post_header_categ">Afrique</span>
<h1>Liberia: saisie de cocaine d'une valeur de 100 millions de dollars</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">AFP - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">03 octobre, 2022 à 20:10:15 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">575</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;3 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bc25f3588ae9fc2fdd14aebe8da3b1db817926f3.jpg" alt="Single Post" />
<figcaption>Liberia: saisie de cocaine d'une valeur de 100 millions de dollars</figcaption>
</figure>

<div style="text-align: justify;"><font size="5">Les autorités du Liberia, avec l'aide du bureau international des stupéfiants et de l'application des lois des Etats-Unis, ont saisi 520 kilogrammes de cocaïne d'une valeur estimée à 100 millions de dollars, ont indiqué lundi le ministre de la Justice et l'ambassade américaine.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">Depuis plusieurs années, l'Afrique de l'Ouest est devenue une zone de transit pour les drogues produites en Amérique latine et destinées à l'Europe.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">"Je suis ici pour confirmer une saisie majeure qui a été menée le 1er octobre 2022, et qui a conduit à la prise de 100 millions de dollars de cocaïne pure", à Topoe village dans la banlieue ouest de la capitale Monrovia, a déclaré le ministre libérien de la Justice Musa Dean au cours d'une conférence de presse.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">Un ressortissant de Guinée-Bissau "a été arrêté et est en détention", tout comme un ressortissant libanais, a-t-il ajouté.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">L'Agence nationale de lutte contre la drogue (DEA) a confirmé ces deux arrestations, précisant que d'autres complices étaient encore en fuite.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">Elle n'a en revanche pas confirmé les informations partagées sur les réseaux sociaux selon lesquelles la drogue aurait été stockée dans des conteneurs de poisson congelé. L'enquête est en cours, a-t-elle déclaré.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">"Le gouvernement des États-Unis félicite l'action rapide de la DEA et de l'Agence nationale de sécurité qui a abouti à l'interception d'une cargaison de plus de 520 kilogrammes de cocaïne, d'une valeur de 100 millions de dollars, et à l'arrestation de deux trafiquants de drogue présumés (un Bissau-guinéen et un Libanais), a déclaré l'ambassade des Etats-Unis à Monrovia.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">"Le succès de cette opération est le résultat direct d'une excellente communication entre les organismes chargés d'appliquer les lois du monde entier, notamment le Brésil, les États-Unis et le Libéria, entre autres", a-t-elle poursuivi.</font></div>

<div id="smilewanted-2120-1018-01"></div>
<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Liberia">Liberia</a><a href="/news/saisie">Saisie</a><a href="/news/cocaine">Cocaine</a><a href="/news/100-millions">100-millions</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>AFP - Seneweb.com</span></p>
</div>






<div> 
<input type="hidden" name="content_id" id="content_id" value="389670"> <input type="hidden" name="content_title" id="content_title" value="Liberia: saisie de cocaine d'une valeur de 100 millions de dollars">
<input type="hidden" name="content_url" id="content_url" value="liberia-saisie-de-cocaine-d-une-valeur-d">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
 <br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Afrique/liberia-saisie-de-cocaine-d-une-valeur-d_n_389670.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>3 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (20:33 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Qui a un autre s.ite d'information &agrave; me recommander. S.neweb est devenu n'importe quoi.&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1129398',  'comment_response_div1129398');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1129398,'thup1129398','news_com_thup');" class="btn_tnumb_up">+<span id="thup1129398" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">3</span></a>
<a href="javascript:RateNewsComment(1129398,'thud1129398','news_com_thud');" class="btn_tnumb_down">-<span id="thud1129398" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<a href="https://www.seneweb.com/xban/clickto/733977d96e436f61dc769ec774b485e981249a00" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/1235714e0707f5018aafcefe77f46f6ecaad4c53.png" style="margin-top: 7px;" /></a>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (20:39 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Pourquoi? tu m&eacute;langes ta vaseline avec de la farine ?</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1129406',  'comment_response_div1129406');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1129406,'thup1129406','news_com_thup');" class="btn_tnumb_up">+<span id="thup1129406" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(1129406,'thud1129406','news_com_thud');" class="btn_tnumb_down">-<span id="thud1129406" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 23 minutes (21:32 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Ben carton rek ! S il Vous plait</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1129521',  'comment_response_div1129521');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1129521,'thup1129521','news_com_thup');" class="btn_tnumb_up">+<span id="thup1129521" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(1129521,'thud1129521','news_com_thud');" class="btn_tnumb_down">-<span id="thud1129521" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>


</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/e618997ec41fe49f757b16b388b62f5792b36ece" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/95c49992accaa0acd335ce647f9a250252556ed3.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/950d3b07f105bdde78a1ce1964fa1ff88183def8" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/d39f93e565c7025371d2ac7f688ca8c5ce04eea2.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Politique/surprenante-reaction-de-birama-ndiaye-qu_n_389556.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2ba002ffdde31b211739e7da07866828bffcdf63.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/surprenante-reaction-de-birama-ndiaye-qu_n_389556.html" class="latest_new_title">[vidéo] Surprenante Réaction De Birama Ndiaye: "je Pense Que Gfm Daffay..."</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/surprenante-reaction-de-birama-ndiaye-qu_n_389556.html">Politique</a></span>
<span class="meta_item meta_date">02 octobre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/People/fortune-l-rsquo-impressionnante-collecti_n_389600.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d422bead68010a2bd16fa801299955cf20adc224.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/People/fortune-l-rsquo-impressionnante-collecti_n_389600.html" class="latest_new_title">Fortune : L’impressionnante Collection De Voitures De Luxe De Khaby Lame</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/People/fortune-l-rsquo-impressionnante-collecti_n_389600.html">People</a></span>
<span class="meta_item meta_date">03 octobre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Afrique/burkina-l-rsquo-ambassade-de-france-pris_n_389516.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/921c61165d1d91e9193a626f9f60095a396222bf.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/burkina-l-rsquo-ambassade-de-france-pris_n_389516.html" class="latest_new_title">Burkina : L’ambassade De France Prise Pour Cible</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/burkina-l-rsquo-ambassade-de-france-pris_n_389516.html">Afrique</a></span>
<span class="meta_item meta_date">01 octobre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Afrique/burkina-demission-imminente-de-damiba_n_389542.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1799a39d69c8b7f01f038c116a74f2052c7b8371.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/burkina-demission-imminente-de-damiba_n_389542.html" class="latest_new_title">Damiba Jette Les Gants</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/burkina-demission-imminente-de-damiba_n_389542.html">Afrique</a></span>
<span class="meta_item meta_date">02 octobre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Sport/organisation-de-la-can-2025-le-president_n_389502.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7f3a421ae982c773f7120a961d8acd3744142144.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/organisation-de-la-can-2025-le-president_n_389502.html" class="latest_new_title">Organisation De La Can-2025: Le Président De La Caf Lance Un Appel Au Sénégal</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/organisation-de-la-can-2025-le-president_n_389502.html">Sport</a></span>
<span class="meta_item meta_date">01 octobre, 2022</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Video/quot-le-fils-de-mariama-sarr-heurte-grav_n_389521.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f46aa5b26ea85235b4b534c91f91cc07ddf2379b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/quot-le-fils-de-mariama-sarr-heurte-grav_n_389521.html" class="latest_new_title">"le Fils De Mariama Sarr Heurte Gravement Une Personne Et S'enfuit": Son Père Dément Et Révèle...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/quot-le-fils-de-mariama-sarr-heurte-grav_n_389521.html">Video</a></span>
<span class="meta_item meta_date">01 octobre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Necrologie/gendarmerie-le-general-moussa-fall-en-de_n_389515.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1b717876231b5fc8256abbd83a247004c9ddfadd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/gendarmerie-le-general-moussa-fall-en-de_n_389515.html" class="latest_new_title">Gendarmerie: Le Général Moussa Fall En Deuil</a>
 <div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/gendarmerie-le-general-moussa-fall-en-de_n_389515.html">Necrologie</a></span>
<span class="meta_item meta_date">01 octobre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/il-insultait-macky-sall-massamba-sene-en_n_389468.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5a3a3a67afdf18804274a214c9b215100f0586cd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/il-insultait-macky-sall-massamba-sene-en_n_389468.html" class="latest_new_title">Il Insultait Macky Sall : Massamba Sène Envoyé En Prison, Ses Explications Face Aux Gendarmes</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/il-insultait-macky-sall-massamba-sene-en_n_389468.html">Societe</a></span>
<span class="meta_item meta_date">01 octobre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Afrique/burkina-damiba-sort-du-silence-hellip_n_389523.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/887522b3be2f32a7435a5fd58f3958aa8eadcaba.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/burkina-damiba-sort-du-silence-hellip_n_389523.html" class="latest_new_title">Burkina: Damiba Sort Du Silence…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/burkina-damiba-sort-du-silence-hellip_n_389523.html">Afrique</a></span>
<span class="meta_item meta_date">01 octobre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Justice/accident-sur-la-vdn-ca-se-corse-pour-le-_n_389601.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e96d28949453f793e42b8edf25baabc15877bde5.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/accident-sur-la-vdn-ca-se-corse-pour-le-_n_389601.html" class="latest_new_title">Accident Sur La Vdn : ça Se Corse Pour Le Fils De La Ministre Mariama Sarr</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/accident-sur-la-vdn-ca-se-corse-pour-le-_n_389601.html">Justice</a></span>
<span class="meta_item meta_date">03 octobre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/accident-sur-la-vdn-le-fils-de-mariama-s_n_389466.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a6a6b11b94c897ab4583729c372cb6c588b503f4.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/accident-sur-la-vdn-le-fils-de-mariama-s_n_389466.html" class="latest_new_title">Accident Sur La Vdn : Le Fils De Mariama Sarr Libéré, Sa Victime Dans Le Coma</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/accident-sur-la-vdn-le-fils-de-mariama-s_n_389466.html">Societe</a></span>
<span class="meta_item meta_date">01 octobre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Societe/medias-adama-anouchka-ba-quitte-itv_n_389472.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2138bec0bee7a9da2c532948a94673fc33ae6b5d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/medias-adama-anouchka-ba-quitte-itv_n_389472.html" class="latest_new_title">Médias : Adama Anouchka Ba Quitte Itv</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/medias-adama-anouchka-ba-quitte-itv_n_389472.html">Societe</a></span>
<span class="meta_item meta_date">01 octobre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Sante/sexo-les-bienfaits-insoupconnes-de-la-ma_n_389566.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/559cf6d64b7ebaffff6fd32a4f26a419f495af30.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sante/sexo-les-bienfaits-insoupconnes-de-la-ma_n_389566.html" class="latest_new_title">Sexo : Les Bienfaits Insoupçonnés De La Masturbation Féminine</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/sexo-les-bienfaits-insoupconnes-de-la-ma_n_389566.html">Sante</a></span>
<span class="meta_item meta_date">02 octobre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Video/mbodiene-ce-qu-il-en-est-de-l-execution-_n_389538.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1ccb4e4a6c8a57c74d9932dbd92a9f414fc14464.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/mbodiene-ce-qu-il-en-est-de-l-execution-_n_389538.html" class="latest_new_title">[reportage] Akon City : Où En Est La Cité Futuriste, 2 Ans Après Son Lancement ?</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/mbodiene-ce-qu-il-en-est-de-l-execution-_n_389538.html">Video</a></span>
<span class="meta_item meta_date">02 octobre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/foret-classee-de-mbao-laquo-menacee-raqu_n_389570.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/47c20073bcd3587f10b12b0c4e3189089ebe9b7e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/foret-classee-de-mbao-laquo-menacee-raqu_n_389570.html" class="latest_new_title">Forêt Classée De Mbao «menacée» : L’appel Au Secours De Khady Camara</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/foret-classee-de-mbao-laquo-menacee-raqu_n_389570.html">Societe</a></span>
<span class="meta_item meta_date">02 octobre, 2022</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper">
<h2 class="module_title">
<span>LES PLUS LUS </span>
</h2>
<ul class="module_main_posts_list"><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Politique/surprenante-reaction-de-birama-ndiaye-qu_n_389556.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/10-2022/thumbs/270x169_2ba002ffdde31b211739e7da07866828bffcdf63.jpg" style="display: block;"></a>
</div>
<a href="/news/Politique/surprenante-reaction-de-birama-ndiaye-qu_n_389556.html" class="latest_new_title">[vidéo] Surprenante Réaction De Birama Ndiaye: "je Pense Que Gfm Daffay..."</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/surprenante-reaction-de-birama-ndiaye-qu_n_389556.html">Societe</a></span>
<span class="meta_item meta_date">22 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/People/fortune-l-rsquo-impressionnante-collecti_n_389600.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/10-2022/thumbs/270x169_d422bead68010a2bd16fa801299955cf20adc224.jpg" style="display: block;"></a>
</div>
<a href="/news/People/fortune-l-rsquo-impressionnante-collecti_n_389600.html" class="latest_new_title">Fortune : L’impressionnante Collection De Voitures De Luxe De Khaby Lame</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/People/fortune-l-rsquo-impressionnante-collecti_n_389600.html">Societe</a></span>
<span class="meta_item meta_date">5 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Justice/accident-sur-la-vdn-ca-se-corse-pour-le-_n_389601.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/10-2022/thumbs/270x169_e96d28949453f793e42b8edf25baabc15877bde5.jpg" style="display: block;"></a>
</div>
<a href="/news/Justice/accident-sur-la-vdn-ca-se-corse-pour-le-_n_389601.html" class="latest_new_title">Accident Sur La Vdn : ça Se Corse Pour Le Fils De La Ministre Mariama Sarr</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/accident-sur-la-vdn-ca-se-corse-pour-le-_n_389601.html">Societe</a></span>
<span class="meta_item meta_date">5 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Sante/sexo-les-bienfaits-insoupconnes-de-la-ma_n_389566.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/10-2022/thumbs/270x169_559cf6d64b7ebaffff6fd32a4f26a419f495af30.jpg" style="display: block;"></a>
</div>
<a href="/news/Sante/sexo-les-bienfaits-insoupconnes-de-la-ma_n_389566.html" class="latest_new_title">Sexo : Les Bienfaits Insoupçonnés De La Masturbation Féminine</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/sexo-les-bienfaits-insoupconnes-de-la-ma_n_389566.html">Societe</a></span>
<span class="meta_item meta_date">20 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/foret-classee-de-mbao-laquo-menacee-raqu_n_389570.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/10-2022/thumbs/270x169_47c20073bcd3587f10b12b0c4e3189089ebe9b7e.jpg" style="display: block;"></a>
</div>
<a href="/news/Societe/foret-classee-de-mbao-laquo-menacee-raqu_n_389570.html" class="latest_new_title">Forêt Classée De Mbao «menacée» : L’appel Au Secours De Khady Camara</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/foret-classee-de-mbao-laquo-menacee-raqu_n_389570.html">Societe</a></span>
<span class="meta_item meta_date">18 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/thies-le-pecheur-poignarde-la-prostituee_n_389572.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/10-2022/thumbs/270x169_0c6ad3356d0906da246bb7fd11c0074b53ec4bd0.jpeg" style="display: block;"></a>
</div>
<a href="/news/Societe/thies-le-pecheur-poignarde-la-prostituee_n_389572.html" class="latest_new_title">Thiès : Le Pêcheur Poignarde La Prostituée Qui Lui Avait Refusé Une Seconde Passe</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/thies-le-pecheur-poignarde-la-prostituee_n_389572.html">Societe</a></span>
<span class="meta_item meta_date">18 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Afrique/coup-d-rsquo-etat-au-burkina-faso-les-au_n_389625.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/10-2022/thumbs/270x169_10389c293b823d13f8d0655cc14e067b1fed82a8.jpg" style="display: block;"></a>
</div>
<a href="/news/Afrique/coup-d-rsquo-etat-au-burkina-faso-les-au_n_389625.html" class="latest_new_title">Coup D’État Au Burkina Faso: Les Autorités Russes Brisent Le Silence…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/coup-d-rsquo-etat-au-burkina-faso-les-au_n_389625.html">Societe</a></span>
<span class="meta_item meta_date">1 heure</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Sport/ballon-d-rsquo-or-le-classement-aurait-f_n_389596.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/10-2022/thumbs/270x169_3ff184c2bee91dc90e71d8090922ef2fa4327bcc.jpg" style="display: block;"></a>
</div>
<a href="/news/Sport/ballon-d-rsquo-or-le-classement-aurait-f_n_389596.html" class="latest_new_title">Ballon D’or : Le Classement Aurait Fuité, Sadio Mané Sur Le Podium</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/ballon-d-rsquo-or-le-classement-aurait-f_n_389596.html">Societe</a></span>
<span class="meta_item meta_date">6 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Societe/inceste-quot-j-ai-decouvert-que-mon-mari_n_389620.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/10-2022/thumbs/270x169_d2d81525d5b5466a7e436956c28c43694565ac68.jpg" style="display: block;"></a>
</div>
<a href="/news/Societe/inceste-quot-j-ai-decouvert-que-mon-mari_n_389620.html" class="latest_new_title">Inceste : "j'ai Découvert Que Mon Mari Couchait Avec Sa Propre Sœur…”</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/inceste-quot-j-ai-decouvert-que-mon-mari_n_389620.html">Societe</a></span>
<span class="meta_item meta_date">2 heures</span>
</div>
</div></ul> </div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#68181d0a281b0d060d1f0d0a460b0705"><span class="__cf_email__" data-cfemail="4e3e3b2c0e3d2b202b392b2c602d2123">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#740611101517001d1b1a3407111a110311165a171b19"><span class="__cf_email__" data-cfemail="0f7d6a6b6e6c7b6660614f7c6a616a786a6d216c6062">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="https://parimobile.sn" target="_new" style="color:#FFFFFF;">PariMobile.sn</a></li>
<li><a href="http://lesoleil.sn/" target="_new">Lesoleil.sn</a></li>
<li><a href="https://www.igfm.sn/" target="_new">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="https://sunuker.net/" target="_new">Sunuker.com</a></li>
<li><a href="https://www.pressafrik.com/" target="_new">Pressafrik</a></li>
<li><a href="https://actunet.net/" target="_new">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="https://senegal7.com/" target="_new">Senegal7</a></li>
<li><a href="https://galsen221.com/" target="_new">Galsen221</a></li>
<li><a href="https://www.piccmi.com/" target="_new">Piccmi</a></li>
</ul>
<ul>
<li><a href="https://www.jeuneafrique.com/" target="_new">Jeune Afrique</a></li>
<li><a href="https://www.france24.com/" target="_new">France24.com</a></li>
<li><a href="https://dakaractu.com/" target="_new">DakarActu.com</a></li>
<li><a href="https://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
</ul>
<ul>
<li><a href="https://www.sudquotidien.sn/" target="_new">sudonline.sn</a></li>
<li><a href="https://lequotidien.sn/" target="_new">LeQuotidien.sn</a></li>
<li><a href="https://www.enqueteplus.com/" target="_new">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="https://ivoirematin.com/" target="_new">IvoireMatin.com </a></li>
<li><a href="https://www.bbc.com/" target="_new">BBC News</a></li>
<li><a href="https://senego.com/" target="_new">Senego.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?832288"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
<div id='zone_1619605212'></div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid='zone_1619605212';
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='https://cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1619605212,domain:w[r+'h']});
    })(window,document,'script',['ftd.agency'],'ABNS');
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7548ed276c046fbb","token":"1ea1f26899524b769f5a8be5b52bb31a","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
