



<!DOCTYPE html>
<html lang="fr">
<head>



<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Nigeria : La suspension de Twitter en 2021 jugée &quot;illégale&quot; par la Cédéao Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Afrique/nigeria-la-suspension-de-twitter-en-2021_n_383390.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nigeria : La suspension de Twitter en 2021 jugée &quot;illégale&quot; par la Cédéao" />
<meta property="og:description" content="Nigeria : La suspension de Twitter en 2021 jugée &quot;illégale&quot; par la Cédéao; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Afrique/nigeria-la-suspension-de-twitter-en-2021_n_383390.html" />
<meta property="og:site_name" content="Seneweb.com" />
<meta property="article:publisher" content="https://web.facebook.com/Afrique/" />
<meta property="article:author" content="www.facebook.com/Nigeria : La suspension de Twitter en 2021 jugée &quot;illégale&quot; par la Cédéao" />
<meta property="article:section" content="Afrique" />
<meta property="article:published_time" content="2022-07-14T17:07:01+00:00" />
<meta property="article:modified_time" content="2022-07-14T17:07:01+00:00" />
<meta property="og:updated_time" content="2022-07-14T17:07:01+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fb2da67a68a57595ba9607b8ca0fd231d4eb5048.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fb2da67a68a57595ba9607b8ca0fd231d4eb5048.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nigeria : La suspension de Twitter en 2021 jugée &quot;illégale&quot; par la Cédéao  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Nigeria : La suspension de Twitter en 2021 jugée &quot;illégale&quot; par la Cédéao | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fb2da67a68a57595ba9607b8ca0fd231d4eb5048.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Nigeria : La suspension de Twitter en 2021 jug&eacute;e &quot;ill&eacute;gale&quot; par la C&eacute;d&eacute;ao</title>
<meta name="keywords" content="Twitter, Nigeria, Suspension, illegale, Cedeao" />
<meta name="description" content="Nigeria : La suspension de Twitter en 2021 jug&eacute;e &quot;ill&eacute;gale&quot; par la C&eacute;d&eacute;ao " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
<style>
	#dailymotion-pip-small-viewport {
  bottom: 20px !important;
  top: initial !important;
 
}
	
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-NQHECBGJBW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NQHECBGJBW');
</script>

</head>


<body>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
				  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
<li><a href="/necrologie/">Nécrologie</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Jeudi 14 Juillet, 2022</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>

<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
<li><a href="/necrologie/">NECROLOGIE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/38828e996b767b36bb04b64b1f08272547a522b1" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/3021ccc01fc84299821b0c7c0b64528cc582af7f.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div>
<span class="post_header_categ">Afrique</span>
<h1>Nigeria : La suspension de Twitter en 2021 jugée "illégale" par la Cédéao</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">AFP - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">14 juillet, 2022 à 16:07:04 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">173</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;2 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fb2da67a68a57595ba9607b8ca0fd231d4eb5048.jpg" alt="Single Post" />
<figcaption>La Suspension de Twitter au Nigéria jugée Illégale </figcaption>
</figure>

<div style="text-align: justify;"><font size="4">La suspension durant sept mois de Twitter au Nigeria en 2021 a été jugée "illégale" par la Cour de justice de la Communauté économique des Etats d'Afrique de l'Ouest (Cédéao), selon une décision de justice consultée jeudi par l'AFP.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Cette décision fait suite à une plainte de citoyens et d'organisations de défense des droits humains au Nigeria contre l'Etat, déposée en juillet 2021, un mois après le début de l'interdiction du réseau social américain dans le pays le plus peuplé d'Afrique.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Après sept mois de suspension, Twitter avait de nouveau été autorisé en janvier 2022 après des négociations entre Abuja et les responsables du réseau social.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Selon la Cour de justice de la Cédéao, cette suspension était "illégale et incompatible" avec la Charte africaine des droits de l'homme et des peuples, écrit l'institution dans ce compte-rendu de justice envoyé à l'AFP.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Elle considère qu'avec cette suspension, le Nigeria a violé les droits des citoyens et ONG - à l'origine de la plainte - à "jouir de leur liberté d'expression et d'accès à l'information et aux médias".</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">En outre, elle ordonne à l'Etat nigérian de garantir que cette interdiction illégale de Twitter ne se répète pas à l'avenir.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Abuja avait annoncé en juin 2021 la suspension de Twitter pour "une durée indéterminée" après avoir notamment accusé le réseau social d'avoir une "mission suspecte" contre le gouvernement nigérian, et de tolérer sur sa plateforme les messages du chef d'un groupe séparatiste incitant à la violence dans le sud-est du Nigeria.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">La suspension de Twitter était intervenue deux jours après la suppression par le réseau social d'un message du président Muhammadu Buhari. Le chef de l'Etat avait menacé de "traiter avec un langage qu'ils comprennent" les responsables des violences dans le sud-est du Nigeria - attribuées par les autorités à des séparatistes igbos -, et ravivant les terribles souvenirs de la guerre du Biafra qui a fait plus d'un million de morts dans les années 1960.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">La suspension de Twitter, puis l'ordre du gouvernement aux médias audiovisuels de supprimer leur compte dans un geste "patriotique", avait suscité une profonde consternation au Nigeria, pays jeune, très connecté, où ce réseau social est un important outil de contestation sociale. Elle avait été largement condamnée par la communauté internationale.</font></div><div><br></div>

<div id="smilewanted-2120-1018-01"></div>
<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Twitter">Twitter</a><a href="/news/Nigeria"> Nigeria</a><a href="/news/Suspension"> Suspension</a><a href="/news/illegale"> illegale</a><a href="/news/Cedeao"> Cedeao</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>AFP - Seneweb.com</span></p>
</div>






<div> 
<input type="hidden" name="content_id" id="content_id" value="383390"> <input type="hidden" name="content_title" id="content_title" value="Nigeria : La suspension de Twitter en 2021 jugée " illégale" par la Cédéao">
<input type="hidden" name="content_url" id="content_url" value="nigeria-la-suspension-de-twitter-en-2021">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
 <br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Afrique/nigeria-la-suspension-de-twitter-en-2021_n_383390.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>2 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 50 minutes (16:38 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">La cours de justice n'a qu'a aller se faire foutre.<br /><br>Le Nigeria avait bien raison. Twitter a censur&eacute; le pr&eacute;sident Bukhari apr&uuml;s qu'ila mis en garde les s&eacute;paratistes du Biafra. Ce que vous ignorez c'est que les am&eacute;ricains travaillent &agrave; la partition du Nigeria et cettte action de twitter &eacute;tait un parti pris men faveur des rebelles biafrais.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','941997',  'comment_response_div941997');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(941997,'thup941997','news_com_thup');" class="btn_tnumb_up">+<span id="thup941997" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">4</span></a>
<a href="javascript:RateNewsComment(941997,'thud941997','news_com_thud');" class="btn_tnumb_down">-<span id="thud941997" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 34 minutes (16:54 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">La CEDEAO est une association de Clowns fous du ''Roi'' d'occident Presid&eacute;e par le plus grand Motherfucker de tous les temps. Comment peut avoir comme soucis la suspension de twitter au Nigeria alors que beaucoup de pays ouest africains sont sous dictature!!!</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','942061',  'comment_response_div942061');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(942061,'thup942061','news_com_thup');" class="btn_tnumb_up">+<span id="thup942061" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">8</span></a>
<a href="javascript:RateNewsComment(942061,'thud942061','news_com_thud');" class="btn_tnumb_down">-<span id="thud942061" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/a561ae764b1317ef485b3aea95ac8072bf632c44" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/b8b000208a774dac667a0a5bd1f18422c08ac758.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Justice/mandat-d-rsquo-arret-pourquoi-amy-dia-de_n_383235.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/97ceeab1fe3c912b8d1ff09f1dfc4b72afd0888e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/mandat-d-rsquo-arret-pourquoi-amy-dia-de_n_383235.html" class="latest_new_title">Mandat D’arrêt : Pourquoi Amy Dia De Pastef A été Arrêtée</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/mandat-d-rsquo-arret-pourquoi-amy-dia-de_n_383235.html">Justice</a></span>
<span class="meta_item meta_date">13 juillet, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Justice/mort-de-idrissa-goudiaby-la-laquo-curieu_n_383154.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d33f9b814b04b038d2570d4b0032d899bb334125.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/mort-de-idrissa-goudiaby-la-laquo-curieu_n_383154.html" class="latest_new_title">Mort De Idrissa Goudiaby : La «curieuse» Volte-face Du Procureur</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/mort-de-idrissa-goudiaby-la-laquo-curieu_n_383154.html">Justice</a></span>
<span class="meta_item meta_date">12 juillet, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/hommage-bathily-s-rsquo-agace-que-blaise_n_383234.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3a0c382e543a68c9ab0168eb7e840bdb6edf62c9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/hommage-bathily-s-rsquo-agace-que-blaise_n_383234.html" class="latest_new_title">Hommage : Bathily S’agace Que Blaise Diagne Ait Un Aéroport Et Une Avenue à Son Nom Alors Que…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/hommage-bathily-s-rsquo-agace-que-blaise_n_383234.html">Societe</a></span>
<span class="meta_item meta_date">13 juillet, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Video/adji-sarr-refait-surface-et-menace-de-pu_n_383206.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/06983a98392fcebc784272a752a468a2f0734e27.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/adji-sarr-refait-surface-et-menace-de-pu_n_383206.html" class="latest_new_title">Adji Sarr Refait Surface Et Menace De Publier Des Vidéos Compromettantes…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/adji-sarr-refait-surface-et-menace-de-pu_n_383206.html">Video</a></span>
<span class="meta_item meta_date">12 juillet, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Politique/yewwi-askan-wi-serigne-mansour-sy-djamil_n_383230.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/cc413bb3e64ebc6a7499bbfa0c5daa69680e8f57.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/yewwi-askan-wi-serigne-mansour-sy-djamil_n_383230.html" class="latest_new_title">Yewwi Askan Wi: Serigne Mansour Sy Djamil Quitte La Coalition Et Appelle à Ne Pas Voter Yaw</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/yewwi-askan-wi-serigne-mansour-sy-djamil_n_383230.html">Politique</a></span>
<span class="meta_item meta_date">13 juillet, 2022</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Faits-Divers/vol-de-100-millions-l-rsquo-escroc-est-a_n_383167.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/11cd5c4e3c6e7c72c007c2dec202868aafc56910.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/vol-de-100-millions-l-rsquo-escroc-est-a_n_383167.html" class="latest_new_title">Vol De 100 Millions : L’escroc Est Arrêté à L’aibd Alors Qu’il Devait Embarquer Pour La Tunisie</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/vol-de-100-millions-l-rsquo-escroc-est-a_n_383167.html">Faits-Divers</a></span>
<span class="meta_item meta_date">12 juillet, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Justice/cpi-les-graves-revelations-sur-quatre-pl_n_383149.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/46b663bace0d5c8675fb375276a46881bf616f52.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/cpi-les-graves-revelations-sur-quatre-pl_n_383149.html" class="latest_new_title">Cpi : Les Graves Révélations Sur Quatre Plaintes De Sonko Contre Le Sénégal</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/cpi-les-graves-revelations-sur-quatre-pl_n_383149.html">Justice</a></span>
<span class="meta_item meta_date">12 juillet, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/air-senegal-limogeage-de-ibrahima-kane-e_n_383192.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/043ddb2c70c34ea9965fe680473fb3ffb5953743.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/air-senegal-limogeage-de-ibrahima-kane-e_n_383192.html" class="latest_new_title">Air Sénégal-limogeage De Ibrahima Kane : El Hadji Badara Fall Prend Les Commandes</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/air-senegal-limogeage-de-ibrahima-kane-e_n_383192.html">Societe</a></span>
<span class="meta_item meta_date">12 juillet, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Justice/crime-de-terrorisme-francois-mancabou-la_n_383151.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/cbcc16e0b86987164b914fea56db0cd89e96bbc9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/crime-de-terrorisme-francois-mancabou-la_n_383151.html" class="latest_new_title">Crime De Terrorisme : François Mancabou «est Libre»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/crime-de-terrorisme-francois-mancabou-la_n_383151.html">Justice</a></span>
<span class="meta_item meta_date">12 juillet, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/laquo-force-speciale-raquo-les-verites-d_n_383236.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/072707e28b8cb6788d57831f045c5e09750bc587.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/laquo-force-speciale-raquo-les-verites-d_n_383236.html" class="latest_new_title">«force Spéciale» : Les Vérités Du Père Du Fugitif Pape Mamadou Seck</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/laquo-force-speciale-raquo-les-verites-d_n_383236.html">Societe</a></span>
<span class="meta_item meta_date">13 juillet, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Politique/sonko-emballo-adji-sarr-au-menu-de-la-re_n_383259.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/26618a70ee83dc367f50a5fe5b4711b25d0a53bb.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/sonko-emballo-adji-sarr-au-menu-de-la-re_n_383259.html" class="latest_new_title">Sonko-emballo : Adji Sarr Au Menu De La Rencontre</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/sonko-emballo-adji-sarr-au-menu-de-la-re_n_383259.html">Politique</a></span>
<span class="meta_item meta_date">13 juillet, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Contribution/debat-sur-la-troisieme-candidature-savoi_n_383217.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/10c74e773f6c146378cc3672feb81ec32419c4f9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Contribution/debat-sur-la-troisieme-candidature-savoi_n_383217.html" class="latest_new_title">Débat Sur La Troisième Candidature : Savoir Raison Garder/réponse Au Professeur Mary Teuw Niane (par Prof. Ismaila Madior Fall)</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Contribution/debat-sur-la-troisieme-candidature-savoi_n_383217.html">Contribution</a></span>
<span class="meta_item meta_date">12 juillet, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_383306.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/88ca31972b6e8e4c4a1c8bb4d972e9ddcb820c15.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_383306.html" class="latest_new_title">Les Nominations Du Conseil Des Ministres Du 13 Juillet 2022</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_383306.html">Politique</a></span>
<span class="meta_item meta_date">13 juillet, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Politique/quot-evasion-de-pape-mamadou-seck-quot-c_n_383177.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c0a49e2991d6f9597a21078be6fecc8bc745a089.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/quot-evasion-de-pape-mamadou-seck-quot-c_n_383177.html" class="latest_new_title">[video] "Évasion De Pape Mamadou Seck": Ces Détails Qui Font Planer Le Doute</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/quot-evasion-de-pape-mamadou-seck-quot-c_n_383177.html">Politique</a></span>
<span class="meta_item meta_date">12 juillet, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/laquo-force-speciale-raquo-pape-mamadou-_n_383233.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0eda1d221b8d412874db791544342478173cdc81.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/laquo-force-speciale-raquo-pape-mamadou-_n_383233.html" class="latest_new_title">«force Spéciale» : Pape Mamadou Seck, Cinq Choses à Savoir Sur Le «fugitif»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/laquo-force-speciale-raquo-pape-mamadou-_n_383233.html">Societe</a></span>
<span class="meta_item meta_date">13 juillet, 2022</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper">
<h2 class="module_title">
<span>LES PLUS LUS </span>
</h2>
<ul class="module_main_posts_list"><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Politique/sonko-emballo-adji-sarr-au-menu-de-la-re_n_383259.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/07-2022/thumbs/270x169_26618a70ee83dc367f50a5fe5b4711b25d0a53bb.png" style="display: block;"></a>
</div>
<a href="/news/Politique/sonko-emballo-adji-sarr-au-menu-de-la-re_n_383259.html" class="latest_new_title">Sonko-emballo : Adji Sarr Au Menu De La Rencontre</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/sonko-emballo-adji-sarr-au-menu-de-la-re_n_383259.html">Societe</a></span>
<span class="meta_item meta_date">22 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_383306.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/07-2022/thumbs/270x169_88ca31972b6e8e4c4a1c8bb4d972e9ddcb820c15.jpg" style="display: block;"></a>
</div>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_383306.html" class="latest_new_title">Les Nominations Du Conseil Des Ministres Du 13 Juillet 2022</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_383306.html">Societe</a></span>
<span class="meta_item meta_date">12 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/evasion-de-pape-mamadou-seck-inquietudes_n_383325.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/07-2022/thumbs/270x169_6648332baa0f689c346292ec9af153d627dcd7f6.jpg" style="display: block;"></a>
</div>
<a href="/news/Societe/evasion-de-pape-mamadou-seck-inquietudes_n_383325.html" class="latest_new_title">Evasion De Pape Mamadou Seck : Inquiétudes Autour De La Femme Du Fugitif</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/evasion-de-pape-mamadou-seck-inquietudes_n_383325.html">Societe</a></span>
<span class="meta_item meta_date">3 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Politique/rencontre-avec-embalo-ousmane-sonko-appo_n_383313.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/07-2022/thumbs/270x169_7dd0e3177a04a5efdd6b1d930e5c7bed580e7a0a.jpg" style="display: block;"></a>
</div>
<a href="/news/Politique/rencontre-avec-embalo-ousmane-sonko-appo_n_383313.html" class="latest_new_title">Rencontre Avec Embalo : Ousmane Sonko Apporte Des Précisions…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/rencontre-avec-embalo-ousmane-sonko-appo_n_383313.html">Societe</a></span>
<span class="meta_item meta_date">11 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/autopsie-de-idrissa-goudiaby-le-presiden_n_383256.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/07-2022/thumbs/270x169_2f9e080db82c6c16f738da50ea9fa66bc000aaed.jpg" style="display: block;"></a>
</div>
<a href="/news/Societe/autopsie-de-idrissa-goudiaby-le-presiden_n_383256.html" class="latest_new_title">Autopsie De Idrissa Goudiaby : Le Président De L’ordre Des Médecins Désamorce La Bombe</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/autopsie-de-idrissa-goudiaby-le-presiden_n_383256.html">Societe</a></span>
<span class="meta_item meta_date">22 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/bureau-des-passeports-le-faussaire-a-ete_n_383249.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/07-2022/thumbs/270x169_e66e71a4c8969af4575541ebe39408dcd102e1d8.jpg" style="display: block;"></a>
</div>
<a href="/news/Societe/bureau-des-passeports-le-faussaire-a-ete_n_383249.html" class="latest_new_title">Bureau Des Passeports : Le Faussaire A été Trahi Par Son Accent</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/bureau-des-passeports-le-faussaire-a-ete_n_383249.html">Societe</a></span>
<span class="meta_item meta_date">23 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/arrete-pour-viol-a-thies-l-eleve-de-4e-a_n_383277.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/07-2022/thumbs/270x169_b2e6d3a4cacc143aa471b89fdc942dde701f0649.jpg" style="display: block;"></a>
</div>
<a href="/news/Societe/arrete-pour-viol-a-thies-l-eleve-de-4e-a_n_383277.html" class="latest_new_title">Arrêté Pour Viol à Thiès : L'élève De 4e Accuse Sa Camarade De Classe De L'avoir Provoqué</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/arrete-pour-viol-a-thies-l-eleve-de-4e-a_n_383277.html">Societe</a></span>
<span class="meta_item meta_date">19 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Politique/lsquo-rsquo-force-speciale-rsquo-rsquo-u_n_383271.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/07-2022/thumbs/270x169_3e0e2031ae746494e53523a970c709cc529353fd.jpg" style="display: block;"></a>
</div>
<a href="/news/Politique/lsquo-rsquo-force-speciale-rsquo-rsquo-u_n_383271.html" class="latest_new_title">‘’force Spéciale’’ : Un Cadre Du Pastef Fait De Nouvelles Révélations Sur Le Présumé évadé Pape Mamadou Seck</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/lsquo-rsquo-force-speciale-rsquo-rsquo-u_n_383271.html">Societe</a></span>
<span class="meta_item meta_date">20 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Justice/prison-de-rebeuss-abdou-bara-dolly-va-pr_n_383329.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/07-2022/thumbs/270x169_2b8744d380a6763f7964eb1800e1f131e9a51e3c.jpg" style="display: block;"></a>
</div>
<a href="/news/Justice/prison-de-rebeuss-abdou-bara-dolly-va-pr_n_383329.html" class="latest_new_title">Prison De Rebeuss : Abdou Bara Dolly Va Prendre 30 Avocats Pour…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/prison-de-rebeuss-abdou-bara-dolly-va-pr_n_383329.html">Societe</a></span>
<span class="meta_item meta_date">3 heures</span>
</div>
</div></ul> </div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#c7b7b2a587b4a2a9a2b0a2a5e9a4a8aa"><span class="__cf_email__" data-cfemail="97e7e2f5d7e4f2f9f2e0f2f5b9f4f8fa">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#522037363331263b3d3c1221373c372537307c313d3f"><span class="__cf_email__" data-cfemail="d2a0b7b6b3b1a6bbbdbc92a1b7bcb7a5b7b0fcb1bdbf">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="https://parimobile.sn" target="_new" style="color:#FFFFFF;">PariMobile.sn</a></li>
<li><a href="http://lesoleil.sn/" target="_new">Lesoleil.sn</a></li>
<li><a href="https://www.igfm.sn/" target="_new">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="https://sunuker.net/" target="_new">Sunuker.com</a></li>
<li><a href="https://www.pressafrik.com/" target="_new">Pressafrik</a></li>
<li><a href="https://actunet.net/" target="_new">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="https://senegal7.com/" target="_new">Senegal7</a></li>
<li><a href="https://galsen221.com/" target="_new">Galsen221</a></li>
<li><a href="https://www.piccmi.com/" target="_new">Piccmi</a></li>
</ul>
<ul>
<li><a href="https://www.jeuneafrique.com/" target="_new">Jeune Afrique</a></li>
<li><a href="https://www.france24.com/" target="_new">France24.com</a></li>
<li><a href="https://dakaractu.com/" target="_new">DakarActu.com</a></li>
<li><a href="https://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
</ul>
<ul>
<li><a href="https://www.sudquotidien.sn/" target="_new">sudonline.sn</a></li>
<li><a href="https://lequotidien.sn/" target="_new">LeQuotidien.sn</a></li>
<li><a href="https://www.enqueteplus.com/" target="_new">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="https://ivoirematin.com/" target="_new">IvoireMatin.com </a></li>
<li><a href="https://www.bbc.com/" target="_new">BBC News</a></li>
<li><a href="https://senego.com/" target="_new">Senego.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?231019"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72abf8efc9835a70","token":"1ea1f26899524b769f5a8be5b52bb31a","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
