



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Emily Ratajkowski accuse Robin Thicke d'agression sexuelle pendant le tournage du clip Blurred Lines Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Buzz/emily-ratajkowski-accuse-robin-thicke-d-_n_360304.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emily Ratajkowski accuse Robin Thicke d'agression sexuelle pendant le tournage du clip Blurred Lines | seneweb.com" />
<meta property="og:description" content="Emily Ratajkowski accuse Robin Thicke d'agression sexuelle pendant le tournage du clip Blurred Lines; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Buzz/emily-ratajkowski-accuse-robin-thicke-d-_n_360304.html" />
<meta property="og:site_name" content="Buzz" />
<meta property="article:publisher" content="https://web.facebook.com/Buzz/" />
<meta property="article:author" content="www.facebook.com/Emily Ratajkowski accuse Robin Thicke d'agression sexuelle pendant le tournage du clip Blurred Lines" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2021-10-04T21:10:38+00:00" />
<meta property="article:modified_time" content="2021-10-04T21:10:38+00:00" />
<meta property="og:updated_time" content="2021-10-04T21:10:38+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/cbcf71b9f2b9661ddb0f69fe86c47288a6a2ffc4.jpeg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/cbcf71b9f2b9661ddb0f69fe86c47288a6a2ffc4.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Emily Ratajkowski accuse Robin Thicke d'agression sexuelle pendant le tournage du clip Blurred Lines  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Emily Ratajkowski accuse Robin Thicke d'agression sexuelle pendant le tournage du clip Blurred Lines | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/cbcf71b9f2b9661ddb0f69fe86c47288a6a2ffc4.jpeg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Emily Ratajkowski accuse Robin Thicke d&#039;agression sexuelle pendant le tournage du clip Blurred Lines</title>
<meta name="keywords" content="Emily Ratajkowski,Robin Thicke,Agression,Sexuelle" />
<meta name="description" content="Emily Ratajkowski accuse Robin Thicke d&#039;agression sexuelle pendant le tournage du clip Blurred Lines " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
</head>


<body>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Lundi 04 Octobre, 2021</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/7f7aebea4d94cd047a68575a1b7db59904ec1eaa" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/65d599e23dbafb5aea010aa48884fbc60b56255a.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> <a href="https://www.seneweb.com/xban/clickto/2c1446fdde33d9c502b6acc1b35d67b06a2da999" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/f33c9d4675ea6b9053700b272a16ff74f0bc7219.jpg" style="margin-top: 7px;" /></a> </div>
<span class="post_header_categ">Buzz</span>
<h1>Emily Ratajkowski accuse Robin Thicke d'agression sexuelle pendant le tournage du clip Blurred Lines</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Huffingtonpost.fr - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">04 octobre, 2021 à 19:10:56 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">156</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;0 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/cbcf71b9f2b9661ddb0f69fe86c47288a6a2ffc4.jpeg" alt="Single Post" />
<figcaption>Emily Ratajkowski accuse Robin Thicke d'agression sexuelle pendant le tournage du clip Blurred Lines</figcaption>
</figure>

<div align="justify"><font size="5">“Je n’étais rien de plus qu’un mannequin de service”. La top-model Emily Ratajkowski accuse Robin Thicke dans son livre My body, à paraître en librairie le 19 octobre, d’agression sexuelle. En 2013 la jeune mannequin a vu sa carrière décoller grâce à son apparition dans le clip du hit “Blurred Lines”, de Robin Thicke et Pharell Williams. C’est précisément lors du tournage de ce clip qu’Emily Ratajkowski révèle avoir subi des abus de la part du chanteur. <br></font></div><div align="justify"><font size="5"><br></font></div><div align="justify"><font size="5"><b>Les deux mains sur ses seins </b><br><br>“Soudain, sortie de nulle part, j’ai senti la fraîcheur et l’étrangeté des mains d’un inconnu qui étreignaient mes seins nus par-derrière” écrit-elle dans son essai. Elle raconte avoir tourné la tête vers Robin Thicke en s’éloignant instinctivement de ses mains. “Il a fait un sourire niais et a trébuché en arrière, ses yeux cachés derrière ses lunettes de soleil. Ma tête s’est tournée vers l’obscurité au-delà du plateau”, rapporte Emily Ratajkowski. <br><br></font></div><div align="justify"><font size="5">Diane Martel, la réalisatrice du clip, se souvient et raconte au Times: “Je me souviens du moment où il a attrapé ses seins. Un dans chaque main. Il se tenait derrière elle alors qu’ils étaient tous les deux de profil” décrit-elle au journal. “Je lui ai crié dessus avec ma voix très agressive de Brooklyn: “Mais qu’est-ce que tu fous bordel? Le tournage est fini!””, rapporte-t-elle. Emily Ratajkowski explique avoir entendu la voix de la réalisatrice se briser lorsqu’elle lui a crié ”Ça va?”. <br></font></div><div align="justify"><font size="5"><br></font></div><div align="justify"><font size="5"><b>Un geste lourd de conséquences</b><br><br>Emily Ratajkowski confesse que le geste inconvenant de Robin Thicke l’a fait se sentir pour la première fois de sa vie “vulnérable”. Elle avoue avoir tourné la tête “sentant la chaleur de l’humiliation parcourir [son] corps”. Elle écrit regretter de ne pas avoir réagi, en tout cas “pas comme elle aurait dû’”. <br><br>Diane Martel a signalé que le chanteur avait, alors, présenté des excuses, timides, “comme s’il savait que c’était mal sans comprendre ce qu’avait pu ressentir Emily”, estimant par ailleurs qu’il n’aurait sûrement pas réagi de cette manière s’il avait été sobre. Robin Thicke avait avoué en 2014, lors du procès pour plagiat dans lequel il était impliqué avec son titre “Blurred Lines”, qu’il était sous l’emprise de médicaments et d’alcool pendant de la période de l’enregistrement et de promotion de son single. <br><br>Mais cela n’excuse rien. Emily Ratajkowski fait remarquer ”[qu’] avec ce seul geste, Robin Thicke a rappelé à tout le monde sur le plateau que nous, les femmes, n’étions pas vraiment en charge. Je n’avais aucun pouvoir réel en tant que fille nue dansant dans son clip. Je n’étais rien de plus qu’un mannequin de service”, reconnait-elle. Robin Thicke n’a pas, pour l’heure, répondu à ces accusations. <br></font></div>

<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Emily-Ratajkowski">Emily Ratajkowski</a><a href="/news/Robin-Thicke">Robin Thicke</a><a href="/news/Agression">Agression</a><a href="/news/Sexuelle">Sexuelle</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Huffingtonpost.fr - Seneweb.com</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="360304"> <input type="hidden" name="content_title" id="content_title" value="Emily Ratajkowski accuse Robin Thicke d'agression sexuelle pendant le tournage du clip Blurred Lines">
<input type="hidden" name="content_url" id="content_url" value="emily-ratajkowski-accuse-robin-thicke-d-">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
 <br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Buzz/emily-ratajkowski-accuse-robin-thicke-d-_n_360304.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>0 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/663e63a44092e9020491a7c92832473191208cf2" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/cace2879a517cd7a18ff38676d00bcfae734d20b.jpg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/db345dc3a133114943ddd735c7ba48892fc57845" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/0c6c13072d07a1f72ebefa075a575f5e6e26f8ac.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Societe/magal-2021-or-et-quot-bongo-quot-les-der_n_359634.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bc79b4649545d62090b1c8cef6cc53d5ba90aa1f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/magal-2021-or-et-quot-bongo-quot-les-der_n_359634.html" class="latest_new_title">Magal 2021, Or Et "bongo": Les Dérives De La Jet-set Dakaroise Décriées</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/magal-2021-or-et-quot-bongo-quot-les-der_n_359634.html">Societe</a></span>
<span class="meta_item meta_date">27 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/People/carnet-blanc-gabrielle-kane-annonce-son-_n_359731.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f0669f5d55d22f6246db71d297309925530a9888.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/People/carnet-blanc-gabrielle-kane-annonce-son-_n_359731.html" class="latest_new_title">Carnet Blanc : Gabrielle Kane Annonce Son Mariage Et Tance Mame Mactar Guèye</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/People/carnet-blanc-gabrielle-kane-annonce-son-_n_359731.html">People</a></span>
<span class="meta_item meta_date">28 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Buzz/incroyable-ngoya-fall-askia-s-rsquo-affi_n_359643.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/62aae50e12e055ccd11a560832e1feba5c4b2566.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Buzz/incroyable-ngoya-fall-askia-s-rsquo-affi_n_359643.html" class="latest_new_title">[vidéo] Incroyable : Ngoya Fall Askia S’affiche Avec Un Masque En Or (regardez !)</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Buzz/incroyable-ngoya-fall-askia-s-rsquo-affi_n_359643.html">Buzz</a></span>
<span class="meta_item meta_date">27 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Politique/grand-yoff-des-agresseurs-s-emparent-vio_n_359684.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9ca0dbe7b131e909563018cd5490a112e9f24dd1.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/grand-yoff-des-agresseurs-s-emparent-vio_n_359684.html" class="latest_new_title">Grand-yoff : Des Agresseurs S'emparent Violemment D'une Sacoche Contenant…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/grand-yoff-des-agresseurs-s-emparent-vio_n_359684.html">Politique</a></span>
<span class="meta_item meta_date">28 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Video/suppose-divorce-de-sonko-la-colere-de-ma_n_359650.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bc3d969c8e7895bb4540b7a87875dc7b90d2e6e0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/suppose-divorce-de-sonko-la-colere-de-ma_n_359650.html" class="latest_new_title">Supposé Divorce De Sonko : La Colère De Mame Diarra Fam, Qui Juge Que...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/suppose-divorce-de-sonko-la-colere-de-ma_n_359650.html">Video</a></span>
<span class="meta_item meta_date">27 septembre, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Video/madinatoul-salam-le-petit-dejeuner-royal_n_359638.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9b44fbf080c46bf82b27ac43b4055ca922736582.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/madinatoul-salam-le-petit-dejeuner-royal_n_359638.html" class="latest_new_title">Madinatoul Salam : Le Petit-déjeuner Royal De Sokhna Aïda</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/madinatoul-salam-le-petit-dejeuner-royal_n_359638.html">Video</a></span>
<span class="meta_item meta_date">27 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Faits-Divers/en-pleines-funerailles-2-coepouses-encei_n_359686.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/488ae1fb04c332faeb22a126f2c34fd7d95c9e23.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/en-pleines-funerailles-2-coepouses-encei_n_359686.html" class="latest_new_title">En Pleines Funérailles, 2 Coépouses Enceintes Se Battent Pour Du Lait Caillé</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/en-pleines-funerailles-2-coepouses-encei_n_359686.html">Faits-Divers</a></span>
<span class="meta_item meta_date">28 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Video/exclusif-magal-et-khaware-ngoye-fall-et-_n_359722.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/56a27671bc1a7476283d0405515ac3f3b79eb801.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/exclusif-magal-et-khaware-ngoye-fall-et-_n_359722.html" class="latest_new_title">Exclusif ! Magal Et Khawaré : Ngoye Fall Et Askia Touré Se Prononcent</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/exclusif-magal-et-khaware-ngoye-fall-et-_n_359722.html">Video</a></span>
<span class="meta_item meta_date">28 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Necrologie/le-basket-senegalais-en-deuil-l-rsquo-an_n_359641.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/596467182cff6d371af3c9748ecd385159dfb4c8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/le-basket-senegalais-en-deuil-l-rsquo-an_n_359641.html" class="latest_new_title">Le Basket Sénégalais En Deuil : L’ancien Pivot De L’équipe Nationale Est Décédé</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/le-basket-senegalais-en-deuil-l-rsquo-an_n_359641.html">Necrologie</a></span>
<span class="meta_item meta_date">27 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/quot-xaware-quot-de-l-rsquo-epouse-d-rsq_n_359819.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c0828fbc673c3309f632a6eba383b3b19c8ab0ce.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/quot-xaware-quot-de-l-rsquo-epouse-d-rsq_n_359819.html" class="latest_new_title">"xawaré" De L’épouse D’askia Touré à Touba : Safinatoul Aman Brise Le Silence</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/quot-xaware-quot-de-l-rsquo-epouse-d-rsq_n_359819.html">Societe</a></span>
<span class="meta_item meta_date">29 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/magal-touba-le-quot-xaware-quot-du-minis_n_359668.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8253201ca0784451d80ad7ecc72c2b6e10450b73.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/magal-touba-le-quot-xaware-quot-du-minis_n_359668.html" class="latest_new_title">Magal Touba : Le "xawaré" Du Ministre-conseiller Askia Touré Et De Sa Femme Choque Les Talibés</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/magal-touba-le-quot-xaware-quot-du-minis_n_359668.html">Societe</a></span>
<span class="meta_item meta_date">27 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Sport/equipe-nationale-aliou-cisse-prolonge-so_n_359707.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4338f4cbeb25cc5184d3c763f15a606d117d4e6d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/equipe-nationale-aliou-cisse-prolonge-so_n_359707.html" class="latest_new_title">Équipe Nationale : Aliou Cissé Prolonge Son Contrat, Matar Bâ Bloque Son Salaire</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/equipe-nationale-aliou-cisse-prolonge-so_n_359707.html">Sport</a></span>
<span class="meta_item meta_date">28 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Video/affaire-kilifeu-simon-borom-darou-se-pro_n_359642.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7b14dcae7c123ff920f69227491e303c8aa6234b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/affaire-kilifeu-simon-borom-darou-se-pro_n_359642.html" class="latest_new_title">Affaire Kilifeu - Simon : Borom Darou Se Prononce...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/affaire-kilifeu-simon-borom-darou-se-pro_n_359642.html">Video</a></span>
<span class="meta_item meta_date">27 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Faits-Divers/un-pharmacien-de-61-engrosse-la-fille-de_n_359787.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8ef525956087b9e31b6ad482bee65c25539bf4c2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/un-pharmacien-de-61-engrosse-la-fille-de_n_359787.html" class="latest_new_title">Un Pharmacien De 61 Ans Engrosse La Fille De Son Meilleur Ami âgée De 16 Ans</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/un-pharmacien-de-61-engrosse-la-fille-de_n_359787.html">Faits-Divers</a></span>
<span class="meta_item meta_date">29 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/bernde-et-sagnse-au-grand-magal-sokhna-a_n_359672.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b6857dfacea545c6004a8b7ebbb438ff1d6d59f5.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/bernde-et-sagnse-au-grand-magal-sokhna-a_n_359672.html" class="latest_new_title">[en Images] Berndé Et Sagnsé Au Grand Magal : Sokhna Aida N'a Pas Dérogé à Sa Règle</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/bernde-et-sagnse-au-grand-magal-sokhna-a_n_359672.html">Societe</a></span>
<span class="meta_item meta_date">27 septembre, 2021</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Societe/magal-2021-or-et-quot-bongo-quot-les-der_n_359634.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bc79b4649545d62090b1c8cef6cc53d5ba90aa1f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/magal-2021-or-et-quot-bongo-quot-les-der_n_359634.html" class="latest_new_title">Magal 2021, Or Et "bongo": Les Dérives De La Jet-set Dakaroise Décriées</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/magal-2021-or-et-quot-bongo-quot-les-der_n_359634.html">Societe</a></span>
<span class="meta_item meta_date">27 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/quot-xaware-quot-de-l-rsquo-epouse-d-rsq_n_359819.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c0828fbc673c3309f632a6eba383b3b19c8ab0ce.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/quot-xaware-quot-de-l-rsquo-epouse-d-rsq_n_359819.html" class="latest_new_title">"xawaré" De L’épouse D’askia Touré à Touba : Safinatoul Aman Brise Le Silence</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/quot-xaware-quot-de-l-rsquo-epouse-d-rsq_n_359819.html">Societe</a></span>
<span class="meta_item meta_date">29 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/People/carnet-blanc-gabrielle-kane-annonce-son-_n_359731.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f0669f5d55d22f6246db71d297309925530a9888.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/People/carnet-blanc-gabrielle-kane-annonce-son-_n_359731.html" class="latest_new_title">Carnet Blanc : Gabrielle Kane Annonce Son Mariage Et Tance Mame Mactar Guèye</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/People/carnet-blanc-gabrielle-kane-annonce-son-_n_359731.html">People</a></span>
<span class="meta_item meta_date">28 septembre, 2021</span>
</div>
 </div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Societe/touba-comment-sonko-a-celebre-le-magal_n_359611.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/cd8e80dc941a882e2495a6c0c054b33ac14cb823.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/touba-comment-sonko-a-celebre-le-magal_n_359611.html" class="latest_new_title">Touba : Comment Sonko A Célébré Le Magal</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/touba-comment-sonko-a-celebre-le-magal_n_359611.html">Societe</a></span>
<span class="meta_item meta_date">26 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/passeport-diplomatique-le-ministre-et-sa_n_359837.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/dfa70d6c494d1531f6734dbd3fa3b66288051de9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/passeport-diplomatique-le-ministre-et-sa_n_359837.html" class="latest_new_title">[insolite] Passeport Diplomatique : Le Ministre Et Sa Jet-setteuse...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/passeport-diplomatique-le-ministre-et-sa_n_359837.html">Societe</a></span>
<span class="meta_item meta_date">29 septembre, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Buzz/incroyable-ngoya-fall-askia-s-rsquo-affi_n_359643.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/62aae50e12e055ccd11a560832e1feba5c4b2566.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Buzz/incroyable-ngoya-fall-askia-s-rsquo-affi_n_359643.html" class="latest_new_title">[vidéo] Incroyable : Ngoya Fall Askia S’affiche Avec Un Masque En Or (regardez !)</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Buzz/incroyable-ngoya-fall-askia-s-rsquo-affi_n_359643.html">Buzz</a></span>
<span class="meta_item meta_date">27 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/ce-que-l-on-sait-sur-cheikh-niass-mort-e_n_359892.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e243fe64f374be5b19571adf17d0eb39a2afe489.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/ce-que-l-on-sait-sur-cheikh-niass-mort-e_n_359892.html" class="latest_new_title">Ce Que L'on Sait Sur Cheikh Niasse Mort En Détention Au Cap Manuel</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/ce-que-l-on-sait-sur-cheikh-niass-mort-e_n_359892.html">Societe</a></span>
<span class="meta_item meta_date">30 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Politique/grand-yoff-des-agresseurs-s-emparent-vio_n_359684.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9ca0dbe7b131e909563018cd5490a112e9f24dd1.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/grand-yoff-des-agresseurs-s-emparent-vio_n_359684.html" class="latest_new_title">Grand-yoff : Des Agresseurs S'emparent Violemment D'une Sacoche Contenant…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/grand-yoff-des-agresseurs-s-emparent-vio_n_359684.html">Politique</a></span>
<span class="meta_item meta_date">28 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Video/suppose-divorce-de-sonko-la-colere-de-ma_n_359650.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bc3d969c8e7895bb4540b7a87875dc7b90d2e6e0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/suppose-divorce-de-sonko-la-colere-de-ma_n_359650.html" class="latest_new_title">Supposé Divorce De Sonko : La Colère De Mame Diarra Fam, Qui Juge Que...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/suppose-divorce-de-sonko-la-colere-de-ma_n_359650.html">Video</a></span>
<span class="meta_item meta_date">27 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Faits-Divers/un-pharmacien-de-61-engrosse-la-fille-de_n_359787.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8ef525956087b9e31b6ad482bee65c25539bf4c2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/un-pharmacien-de-61-engrosse-la-fille-de_n_359787.html" class="latest_new_title">Un Pharmacien De 61 Ans Engrosse La Fille De Son Meilleur Ami âgée De 16 Ans</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/un-pharmacien-de-61-engrosse-la-fille-de_n_359787.html">Faits-Divers</a></span>
<span class="meta_item meta_date">29 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Faits-Divers/en-pleines-funerailles-2-coepouses-encei_n_359686.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/488ae1fb04c332faeb22a126f2c34fd7d95c9e23.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/en-pleines-funerailles-2-coepouses-encei_n_359686.html" class="latest_new_title">En Pleines Funérailles, 2 Coépouses Enceintes Se Battent Pour Du Lait Caillé</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/en-pleines-funerailles-2-coepouses-encei_n_359686.html">Faits-Divers</a></span>
<span class="meta_item meta_date">28 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Video/madinatoul-salam-le-petit-dejeuner-royal_n_359638.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9b44fbf080c46bf82b27ac43b4055ca922736582.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/madinatoul-salam-le-petit-dejeuner-royal_n_359638.html" class="latest_new_title">Madinatoul Salam : Le Petit-déjeuner Royal De Sokhna Aïda</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/madinatoul-salam-le-petit-dejeuner-royal_n_359638.html">Video</a></span>
<span class="meta_item meta_date">27 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Video/exclusif-magal-et-khaware-ngoye-fall-et-_n_359722.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/56a27671bc1a7476283d0405515ac3f3b79eb801.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/exclusif-magal-et-khaware-ngoye-fall-et-_n_359722.html" class="latest_new_title">Exclusif ! Magal Et Khawaré : Ngoye Fall Et Askia Touré Se Prononcent</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/exclusif-magal-et-khaware-ngoye-fall-et-_n_359722.html">Video</a></span>
<span class="meta_item meta_date">28 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Video/magal-touba-youssou-ndour-aux-autres-tel_n_359622.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/865af5430eec3483954f3dc317674381b42b5d2f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/magal-touba-youssou-ndour-aux-autres-tel_n_359622.html" class="latest_new_title">Magal Touba-youssou Ndour Aux Autres Télévisions:«nagn Gnou Beurgueul Way»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/magal-touba-youssou-ndour-aux-autres-tel_n_359622.html">Video</a></span>
<span class="meta_item meta_date">26 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Necrologie/le-basket-senegalais-en-deuil-l-rsquo-an_n_359641.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/596467182cff6d371af3c9748ecd385159dfb4c8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/le-basket-senegalais-en-deuil-l-rsquo-an_n_359641.html" class="latest_new_title">Le Basket Sénégalais En Deuil : L’ancien Pivot De L’équipe Nationale Est Décédé</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/le-basket-senegalais-en-deuil-l-rsquo-an_n_359641.html">Necrologie</a></span>
<span class="meta_item meta_date">27 septembre, 2021</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#7606031436051318130113145815191b"><span class="__cf_email__" data-cfemail="c4b4b1a684b7a1aaa1b3a1a6eaa7aba9">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#83f1e6e7e2e0f7eaecedc3f0e6ede6f4e6e1ade0ecee"><span class="__cf_email__" data-cfemail="dfadbabbbebcabb6b0b19facbab1baa8babdf1bcb0b2">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?405981"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
