



<!DOCTYPE html>
<html lang="fr">
<head>



<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="YEWWI ASKAN WI OU YEEW ASKAN WI ? Critique-citoyenne (Par Abdou Khadre GAYE) Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Contribution/yewwi-askan-wi-ou-yeew-askan-wi-critique_n_386409.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="YEWWI ASKAN WI OU YEEW ASKAN WI ? Critique-citoyenne (Par Abdou Khadre GAYE)" />
<meta property="og:description" content="YEWWI ASKAN WI OU YEEW ASKAN WI ? Critique-citoyenne (Par Abdou Khadre GAYE); Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Contribution/yewwi-askan-wi-ou-yeew-askan-wi-critique_n_386409.html" />
<meta property="og:site_name" content="Seneweb.com" />
<meta property="article:publisher" content="https://web.facebook.com/Contribution/" />
<meta property="article:author" content="www.facebook.com/YEWWI ASKAN WI OU YEEW ASKAN WI ? Critique-citoyenne (Par Abdou Khadre GAYE)" />
<meta property="article:section" content="Contribution" />
<meta property="article:published_time" content="2022-08-24T18:08:56+00:00" />
<meta property="article:modified_time" content="2022-08-24T18:08:56+00:00" />
<meta property="og:updated_time" content="2022-08-24T18:08:56+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1e7ab04b0476126c199e13fa17b946a8d52ee990.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1e7ab04b0476126c199e13fa17b946a8d52ee990.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="YEWWI ASKAN WI OU YEEW ASKAN WI ? Critique-citoyenne (Par Abdou Khadre GAYE)  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="YEWWI ASKAN WI OU YEEW ASKAN WI ? Critique-citoyenne (Par Abdou Khadre GAYE) | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1e7ab04b0476126c199e13fa17b946a8d52ee990.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>YEWWI ASKAN WI OU YEEW ASKAN WI ? Critique-citoyenne (Par Abdou Khadre GAYE)</title>
<meta name="keywords" content="Yewwi Askan Wi, Yeew Askan Wi, Critique-citoyenne" />
<meta name="description" content="YEWWI ASKAN WI OU YEEW ASKAN WI ? Critique-citoyenne (Par Abdou Khadre GAYE) " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
<style>
	#dailymotion-pip-small-viewport {
  bottom: 20px !important;
  top: initial !important;
 
}
	
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-NQHECBGJBW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NQHECBGJBW');
</script>

</head>


<body>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
				  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
<li><a href="/necrologie/">Nécrologie</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Mercredi 24 Août, 2022</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>

<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
<li><a href="/necrologie/">NECROLOGIE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/6246bbd99f76a46cc37788fd9011438f0bfb22de" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/235a87087db92787ddf77fc3cd0b46a6ee547cd8.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> <a href="https://www.seneweb.com/xban/clickto/733977d96e436f61dc769ec774b485e981249a00" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/1235714e0707f5018aafcefe77f46f6ecaad4c53.png" style="margin-top: 7px;" /></a> </div>
<span class="post_header_categ">Contribution</span>
<h1>YEWWI ASKAN WI OU YEEW ASKAN WI ? Critique-citoyenne (Par Abdou Khadre GAYE)</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Abdou Khadre GAYE - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">24 août, 2022 à 17:08:19 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">819</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;39 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1e7ab04b0476126c199e13fa17b946a8d52ee990.jpg" alt="Single Post" />
<figcaption>YEWWI ASKAN WI OU YEEW ASKAN WI ? Critique-citoyenne (Par Abdou Khadre GAYE) </figcaption>
</figure>

<div><b><font size="5">On a l’habitude chez nous de toujours critiquer le pouvoir, de ne rien lui pardonner et de tout excuser à l’opposition, comme si le mal était dans le pouvoir même et que le statut d’opposant était une garantie d’impeccabilité ou un permis d’inconduite. Ainsi, d’alternance en alternance, nos acteurs politiques sont applaudis ou hués, et applaudissent ou huent eux-mêmes, selon qu’ils sont dans le pouvoir ou dans l’opposition. J’ai réfléchi et compris qu’il était beaucoup plus facile de déchoir un élu jugé mauvais que d'élire un homme bon, ou tout simplement meilleur que celui que l’on a déchu. J’ai compris que qui que l’on puisse élire en régime démocratique, il y aura toujours des adversaires pour surveiller son action et le critiquer (ce qui est normal), pour lui faire des contre-propositions (ce qui est normal), pour gêner son travail, le diaboliser et le mettre en mal avec les populations, et le faire haïr (ce qui est anormal). Et j’ai compris Khalil Gibran s’écriant :« Pitié pour la nation où l’on accueille un nouveau souverain aux accents de la trompette pour le renvoyer sous les huées et en acclamer un autre aux mêmes accents de trompettes que le précédent. »&nbsp;</font></b></div><div><font size="5">&nbsp;</font></div><div><font size="5">Et j’ai décidé, dans mon présent papier, de faire la critique-citoyenne des dérives politiciennes de la coalition YewwiAskan Wi qui influence fort le climat politique sénégalais d’aujourd’hui caractérisé par l’animosité, le mensonge et la caricature et dont la présidence de la conférence des leaders est assurée par Khalifa AbabacarSall. L’homme, il est vrai, a subi une grande injustice de la part du pouvoir actuel. Il la subit toujours ; et beaucoup d’autres avec lui… Je dénonce aujourd’hui, plus que jamais, le fait qu’il soit privé de ses droits civiques et politiques. Je dénonce… Mais je me sens si triste quand je vois ce disciple de Senghor et compagnon d’Abdou Diouf emporté comme une feuille morte par ce vent de révolte juvénile, haineuse et vengeresse qui ne lui ressemble guère. Je devine que beaucoup de personnes qui l’appréciaient et qui l’apprécient toujours, peut-être, éprouvent le même sentiment de désolation devant le spectacle de son ravalement au rang de comparse par des novices en politique, amoureux du sensationnel et grand amateur d'autodafés ; et cela malgré son titre de président.&nbsp;</font></div><div><font size="5">Impossible de libérer son peuple si l’on ne se libère pas d’abord…&nbsp;</font></div><div><font size="5">&nbsp;</font></div><div><font size="5">Car seul l’homme qui s’est rendu libre est capable de se battre pour la liberté : on se libère d’abord (yewweeku), après s’être réveillé (yeewu), avant de songer à libérer son peuple (yewwi). En effet, comment celui-là qui demeure l’esclave de ses propres démons intérieurs peut-il songer à libérer un peuple ? S’il tente l’expérience, le yewwi perd son i, et, plutôt&nbsp; que de libérer son peuple, il l’enchaîne davantage (yeew) en semant dans les cœurs de ses membres les graines de sentiments qui les enlaidissent, les alourdissent et les plombent. Et les chaînes du mensonge et de la manipulation, s’ajoutant aux carcans de la pauvreté, écrasent davantage son peuple. Et du « YewwiAskanwi » (libérer le peuple), on passe au « YeewAskanwi » (enchaîner le peuple). Et notre libérateur alors devient semblable à l’homme de la parabole biblique qui voit la paille dans l’œil de son prochain, mais pas la poutre dans son œil, et qui ignore qu’il lui faut d’abord enlever la poutre de son œil pour voir clair et enlever la paille dans l’œil de son frère ou bien au chantre de la paix qui injurie et agresse, et qui, peut-être, sans le savoir, sème la haine et la violence. Or, celui qui veut la paix doit semer l’amour et la justice. Qui se veut libérateur doit d’abord se libérer de ses propres chaînes qui ont pour noms méchanceté, jalousie, orgueil, haine, esprit de vengeance, etc. Qui aime son pays se bat pour le bien-être de ses populations et non contre des hommes. Car celui qui se bat pour quoi que ce soit au monde, dit le poète, fait appel à l’amour, là où celui qui se bat contre fait appel à la haine.</font></div><div><font size="5">&nbsp;</font></div><div><b><font size="5">L’adversité politique n’est pas une guerre, l’adversaire politique n’est pas un ennemi à abattre</font></b></div><div><font size="5">&nbsp;</font></div><div><font size="5">À écouter les acteurs politiques de chez nous (surtout ceux de Yewwi), à voir et entendre leur discours de campagne, les commentaires et les jubilations d’après élections, on a comme l’impression que l’adversité politique est une guerre, l’adversaire politique un ennemi à abattre et que le vote a pour fonction de trancher entre des anges et des démons. Bien au contraire, le suffrage universel est une affaire de nombre de voix, pas de qualité de voix. Il n’a pas pour vocation de trancher entre les bons et les mauvais, les intelligents et les moins intelligents : remporter les élections veut tout simplement dire que la majorité des votants est d’accord avec toi, mais pas que tu es le meilleur, le plus intelligent, le plus parfait. Faire foule ne signifie pas qu’on a raison, surtout dans notre pays où CheikhouCharifou a fait foule, de même que Djo Balard et Vaidehi… Kounkande a explosé le net. Et le très rusé Pawlish Mbaye qui, semble-t-il, a deviné les cœurs de nos concitoyens, de montrer la meilleure formule pour appâter notre public si frivole : jouer le fou à défaut de le devenir. Mais cette quête de majorité ne doit pas être pour l’acteur politique digne de ce nom une raison pour accroître l’abrutissement des populations par la manipulation malsaine et la théâtralisation outrancière, pour en faire des marionnettes, une foule idiote et méchante à jeter comme des chiens de garde sur quiconque s'oppose à lui ou lui fait ombrage. Bien au contraire, par la qualité du discours, le débat sain, la bonne information et aussi la formation on arrive quelque peu à corriger ces imperfections du système démocratique. Les sages et les vrais démocrates savent qu’il arrive bien souvent que la vérité soit du côté de la minorité. C’est la raison pour laquelle ils sont humbles et font preuve de respect et d’ouverture à l'égard de tous. Chaque vérité a son heure. Et l’avenir, disent les Wolofs, appartient à Dieu. Seuls les fous lui crachent dessus.</font></div><div><font size="5">&nbsp;</font></div><div><b><font size="5">Les leaders de Yewwi et leurs thuriféraires doivent libérer leur esprit et se curer le cœur…</font></b></div><div><b><font size="5">&nbsp;</font></b></div><div><font size="5">Ils doivent savoir que toute dérive est condamnable, qu’elle soit le fait du riche ou du pauvre, du fort ou du faible, du pouvoir ou de l’opposition, et qu’il n’y a pas plus injuste qu’un justicier sans morale, plus dangereux qu’un homme politique qui ainsi raisonne : « Une injustice qui me profite est bonne. Celle qui profite à mon adversaire est un scandale. » Bref, comment peut-on tenir meeting avec Khalifa Sall et traiter Aminata Mbengue Ndiaye de « suceur de sang du peuple » ? Comment peut-on s’accommoder Assane Diouf et s’émouvoir parce que Macky flirte avec Kaliphone ? Comment peut-on accuser Wade d'antisystème et grand détourneur de denier public et le fusiller, pour ensuite le ressusciter et battre campagne avec lui et chanter ses louanges ? Comment peut-on refuser de façon aussi ostentatoire de répondre à l'appel téléphonique de Karim sous prétexte qu’il a mauvaise haleine et lui faire l’accolade et l’embrasser, aujourd’hui, en se réjouissant de sa bonne odeur ? Comment peut-on ainsi se comporter et faire croire qu’on abhorre le reniement et oser qualifier Mansour SyDjamil de versatilité et SerigneModou Kara de complicité avec le « système » ? Comment peut-on, de bonne foi, accuser Thierno Alassane Sall et Abdou Rakhmane Diouf de mercenaires politiques, et « rompre le pacte d’amitié », et refuser de s’excuser, et ensuite leur tendre si nonchalamment la main, comme si de rien n’était, en les menaçant de mort politique s’ils ne marchent pas comme on veut ? (Si ce n’est pas de la folie, c’est de la prétention, ou bien quoi alors??) Comment peut-on (comble de sottise !) traiter de tous les noms ses adversaires politiques sans distinction pendant la campagne électorale des législatives et solliciter leur soutien après publication des résultats pour avoir la majorité à l’assemblée, et s’étonner qu’ils se souviennent de ton manque de respect et te tournent le dos ? Si de la sorte, en tant qu’opposant, tu traites tes adversaires de l’opposition, comment traiteras-tu l’opposition si jamais tu accèdes au pouvoir ? Comment peut-on dénoncer l’intolérance du pouvoir et faire montre d’autant de sectarisme ? Comment peut-on faire de la dénonciation tous azimuts, de l’insulte et de la caricature des armes politiques et crier au complot lorsque ses propres cibles ripostent avec les mêmes armes dont on fait usage ? Comment peut-on traiter Pape Diop de dinosaure politique, de poisson pourri et autres méchancetés du genre tout simplement parce qu’il a choisi le camp présidentiel avec lequel il partage la même idéologie politique, cependant qu’on s’accommode AbibSy, Mary TeuwNiane et consort ? Comment peut-on critiquer le choix de Pape Djibril Fall de rester non inscrit pour marquer sa différence, comme si l’on ne savait pas que la démocratie c’est la liberté et la diversité des opinions et expressions ? (Et Dieu sait combien on l’aurait encensé et louangé s’il avait répondu positivement aux chants des sirènes Yewwistes) Comment peut-on prétendre que le statut de non inscrit est contraire à la morale et à l’éthique, et cela après être resté soi-même non inscrit pendant toute une législature ? Comment peut-on traiter ses propres marabouts-souteneurs de saints et tous les religieux qui soutiennent les autres de traîtres ? Comment peut-on détourner les unes de journaux de la place pour faire passer ses messages, sourd aux récriminations, et crier à l’acharnement lorsque la justice fait son travail, et parler d’humour pour se tirer d'affaire ? Comment peut-on critiquer la première dame qui danse avec ses amies et ne pas supporter qu’on ouvre la bouche lorsqu’Ousmane Sonko, prétendant au fauteuil présidentiel, se fait masser par les jeunes filles de sweet beauty ? Comment peut-on s’acharner sur Gabriel Kane parce qu’elle est reçue par le khalife général des Mourides, cependant que l’on s’était acharné sur Mamadou Ibra Kane lorsqu’il dénonçait dans une chronique la réception par la même autorité religieuse d’Assane Diouf et ClédorSène ? Comment peut-on confondre rotation des troupes sénégalaises au Mali et désengagement du Sénégal, et traiter avec autant de désinvolture nos Jambars de mercenaires à la solde de la France …? Inutile d’allonger la liste. Tout simplement dire qu’il est temps pour ce peuple de ne plus laisser personne se jouer de son intelligence.&nbsp;</font></div><div><font size="5">&nbsp;</font></div><div><b><font size="5">La mauvaise ruse et le bluff sont les pires ennemies à long terme d’un homme politique qu’il soit du pouvoir ou de l’opposition</font></b></div><div><font size="5">&nbsp;</font></div><div><font size="5">La malhonnêteté peut payer à court terme, mais elle se révèle toujours catastrophique dans le long terme. Nous connaissons la chanson : « On peut tromper une partie du peuple, une partie du temps. Mais on ne peut pas tromper tout le peuple tout le temps. » Car la mauvaise ruse et le bluff sont les pires ennemies à long terme d’un homme politique qu’il soit du pouvoir ou de l’opposition. Et, en vérité, si les leaders de Yewwi et leurs thuriféraires rêvent de libérer le peuple, ils doivent d’abord libérer leur esprit et leur cœur de toutes les déformations politiciennes, de toutes les haines, rancœurs et frustrations. Ils doivent arrêter de chercher à nuire à quiconque ose exposer sa différence en le contredisant et en ternissant son image par le ridicule ou par des révélations fracassantes, grossières et souvent assaisonnées de mensonges, en s’écriant tout bêtement : « lulanaqarineexnañu ! », comme si l’objectif était de faire mal à l’autre et de l’humilier, lui et tous les siens. Ils doivent savoir que seul le débat contradictoire et sincère est salutaire et que le dénigrement, c’est-à-dire le fait de fouiller dans les ordures des gens et les répandre dans la rue n’est pas bon pour la cité et ses habitants, ni même pour le fouilleur de poubelles. Ils doivent savoir que les œillères et les brides ne siéent pas aux citoyens avides de liberté qui refusent la sujétion, l’intimidation et la pensée unique d’où qu’elles viennent. Ils doivent savoir que la résistance au Sénégal est une très longue histoire : des hommes ont fait face au colonisateur avec comme seule arme leur foi, leur plume et parfois avec des équipements de rien du tout face à la puissance de feu de l’adversaire ; puis d’autres se sont battus pour obtenir l’indépendance et faire du Sénégal un État fort, doté d’institutions fiables ; d’autres encore pour la démocratie, les droits humains et le développement… Ils doivent savoir que la diffamation ne rend service ni au diffamé ni au diffamateur, et que, dans tous les regroupements humains, on trouve des bons et des moins bons, et surtout (on l’a déjà dit) cesser de confondre deux choses : se battre pour le pays et ses populations et se battre pour ou contre un homme ou un groupe d’hommes. Le lion, dit la sagesse populaire, n’éprouve aucune haine envers l’antilope ni l’antilope envers le lion ou envers l’herbe. Et le tigre, disait l’autre, ne crie pas sa « tigritude » à tout bout de champ.</font></div><div><font size="5">&nbsp;</font></div><div><b><font size="5">Bien choisir la personne à élire est aussi important que de mettre un terme à un mandat électif</font></b></div><div><font size="5">&nbsp;</font></div><div><font size="5">Je rappelle, pour terminer, que l’alternance est une exigence de la démocratie, et que bien choisir la personne à élire est aussi important que de mettre un terme à un mandat électif. Alors, observons et critiquons objectivement ceux qui nous gouvernent, mais aussi ceux qui veulent nous gouverner, sans parti-pris. À s’acharner sur les uns et à trop ménager les autres, on risque de tomber dans le cercle vicieux décrié par Khalil Gibran, cité plus haut. Car, il arrive souvent, comme on dit, qu'on se sépare de quelqu’un de bien, parce qu'on cherche quelqu’un de très bien ; et de trouver quelqu’un de très médiocre. Alors vigilance.</font></div><div><br></div><div><b>ABDOU KHADRE GAYE</b></div><div><b>Écrivain, président de l’EMAD</b></div>

<div id="smilewanted-2120-1018-01"></div>
<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Yewwi-Askan-Wi">Yewwi Askan Wi</a><a href="/news/Yeew-Askan-Wi"> Yeew Askan Wi</a><a href="/news/Critique-citoyenne"> Critique-citoyenne</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Abdou Khadre GAYE - Seneweb.com</span></p>
</div>






<div> 
<input type="hidden" name="content_id" id="content_id" value="386409"> <input type="hidden" name="content_title" id="content_title" value="YEWWI ASKAN WI OU YEEW ASKAN WI ? Critique-citoyenne (Par Abdou Khadre GAYE)">
<input type="hidden" name="content_url" id="content_url" value="yewwi-askan-wi-ou-yeew-askan-wi-critique">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Contribution/yewwi-askan-wi-ou-yeew-askan-wi-critique_n_386409.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>19 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Le Mercenariat De La Plume </h4>
<span class="comment_item_date">il y a 1 heure (17:25 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">L'APR paie combien pour les thiogoumaanes &eacute;hont&eacute;s qui acceptent de compromettre leur sort Yawma Youb'assoune pour quelques miettes terrestres ?&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1035998',  'comment_response_div1035998');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1035998,'thup1035998','news_com_thup');" class="btn_tnumb_up">+<span id="thup1035998" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">100</span></a>
<a href="javascript:RateNewsComment(1035998,'thud1035998','news_com_thud');" class="btn_tnumb_down">-<span id="thud1035998" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">17</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<a href="https://www.seneweb.com/xban/clickto/733977d96e436f61dc769ec774b485e981249a00" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/1235714e0707f5018aafcefe77f46f6ecaad4c53.png" style="margin-top: 7px;" /></a>

 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 1 heure (17:38 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Malheureusement in lobotomis&eacute; reste un lobotomis&eacute;&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036029',  'comment_response_div1036029');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036029,'thup1036029','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036029" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(1036029,'thud1036029','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036029" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
 </div>
</div>
</div>
</div>
<div id="comment_response_div1036029"></div>
</li>
</ul>
{comment_ads}
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Mboki Fane ? </h4>
<span class="comment_item_date">il y a 23 minutes (18:17 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">L'auteur de ce torchon inf&acirc;me c'est le fils de quel marabou encore ?&nbsp;<br />
C'est quoi l'Emad encore ?<br />
Lui c'est qui d&eacute;j&agrave; ? Il est inconnu au bataillon des Hommes qui comptent pour nous la jeunesse consciente du monde !<br />
Kikana waay ? Mboki fane nonou ? Kou djourr ki ? Ah waay mbass waay 😌 y'a trop de mercenaires &agrave; l'Apr/B&egrave;nno ! Mbass malene waay !!!&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036118',  'comment_response_div1036118');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036118,'thup1036118','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036118" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
<a href="javascript:RateNewsComment(1036118,'thud1036118','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036118" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">6</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div1036118"></div>
</li>
</ul>
{comment_ads}
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Savoir Respecter Le " Calame "</h4>
<span class="comment_item_date">il y a 20 minutes (18:20 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Aye mag You niak fayideu guenne ! Loin d'&ecirc;tre un gamin de Pastef, suis de ta vieille g&eacute;n&eacute;ration. Tu as &eacute;cris&nbsp; ton torchon command&eacute; et apr&egrave;s ? Des millions de Senegalais avec leurs convictions intimes &agrave; respecter te diront va te faire voir ailleurs de Benno Mackysard opportuniste.&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">

<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036123',  'comment_response_div1036123');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036123,'thup1036123','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036123" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
<a href="javascript:RateNewsComment(1036123,'thud1036123','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036123" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div1036123"></div>
</li>
</ul>
<a href="https://www.seneweb.com/xban/clickto/733977d96e436f61dc769ec774b485e981249a00" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/1235714e0707f5018aafcefe77f46f6ecaad4c53.png" style="margin-top: 7px;" /></a>
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Galoya</h4>
<span class="comment_item_date">il y a 19 minutes (18:21 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Excellent texte ! Un des meilleurs papiers lu sur un site d'informations s&eacute;n&eacute;galais. Par les temps qui courent, &ccedil;a fait vraiment plaisir.&nbsp;<br />
Bravo &agrave; l'auteur!</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036125',  'comment_response_div1036125');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036125,'thup1036125','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036125" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">4</span></a>
<a href="javascript:RateNewsComment(1036125,'thud1036125','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036125" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div1036125"></div>
</li>
</ul>
{comment_ads}
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 13 minutes (18:28 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Oupssss !!!!! Touch&eacute; coul&eacute; !!!!!!!!!!!</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036144',  'comment_response_div1036144');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036144,'thup1036144','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036144" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(1036144,'thud1036144','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036144" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div1036144"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Panique Chez Les Rats </h4>
<span class="comment_item_date">il y a 1 heure (17:31 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">La candidature de lHomme a visiblement d&eacute;clench&eacute; une panique voire une hyst&eacute;rie chez les sc&eacute;l&eacute;rats ! D'o&ugrave; la multiplication des sorties de leurs mercenaires de la plume ! Mdrrr<br /><br>Toute cette diarrh&eacute;e verbale n'est qu'un ramassis de b&ecirc;tises, de haine, de jalousie et d'une rage qui va consumer ceux qu'elle habite sans jamais que ces pauvres h&egrave;res puissent atteindre de leur langue perfide l'Homme Noble qui leur d&eacute;clenche des crises aigu&euml;s de prurit !&nbsp;<br /><br>Moutou bi ghayzikoum !!! Vous ne pouvez rien contre l'Homme, son Seigneur Sublimissime est au contr&ocirc;le !<br /><br>&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036017',  'comment_response_div1036017');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036017,'thup1036017','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036017" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">101</span></a>
<a href="javascript:RateNewsComment(1036017,'thud1036017','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036017" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">123</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (17:31 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">&Ccedil;a doit &ecirc;tre un &eacute;crivain de nanar &nbsp;et de navet . Merci monsieur l'&eacute;crivain .&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036018',  'comment_response_div1036018');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036018,'thup1036018','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036018" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">4</span></a>
<a href="javascript:RateNewsComment(1036018,'thud1036018','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036018" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">3</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">

<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 52 minutes (17:49 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Et moi qui disais , comment des intellectuels comme baba wone, mody niang et autres cire sy pouvaient etre aveugles a propos de ce qui se passe dans ce pays ??? Ce abdou khadre gaye a tout compris.Et demain, il sera la cible de PASTEF et de tous les fous du NET.Et cela a deja commence avec quelques commentateurs de cette excellente contribution qui le traitent deja de mercenaire la plume. Mercenaire de qui ????</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036051',  'comment_response_div1036051');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036051,'thup1036051','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036051" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">37</span></a>
<a href="javascript:RateNewsComment(1036051,'thud1036051','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036051" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 47 minutes (17:54 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Intellectuel doit &eacute;crire pour d&eacute;noncer la souffrance des s&eacute;n&eacute;galais,&nbsp; la corruption et la mal governance. Mais du blablabla pour d&eacute;fendre un homme vomit par son peuple,&nbsp; n'est que ruine de lame</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036060',  'comment_response_div1036060');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036060,'thup1036060','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036060" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">9</span></a>
<a href="javascript:RateNewsComment(1036060,'thud1036060','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036060" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">16</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<a href="https://www.seneweb.com/xban/clickto/733977d96e436f61dc769ec774b485e981249a00" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/1235714e0707f5018aafcefe77f46f6ecaad4c53.png" style="margin-top: 7px;" /></a>


</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 45 minutes (17:55 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Mashallah! La v&eacute;rit&eacute; est si dure &agrave; entendre pour le malhonn&ecirc;te.&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036063',  'comment_response_div1036063');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036063,'thup1036063','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036063" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">10</span></a>
<a href="javascript:RateNewsComment(1036063,'thud1036063','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036063" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Un Mercenaire = Un Vaurien </h4>
<span class="comment_item_date">il y a 39 minutes (18:02 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Un malhonn&ecirc;te devrait &eacute;galement un minimum de d&eacute;cence de ne pas essayer de s'aventurer des gens et un Homme en particulier face &agrave; qui lui le malhonn&ecirc;te n'a strictement rien pour se pr&eacute;valoir&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036081',  'comment_response_div1036081');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036081,'thup1036081','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036081" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
<a href="javascript:RateNewsComment(1036081,'thud1036081','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036081" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">5</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div1036081"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Pfff</h4>
<span class="comment_item_date">il y a 44 minutes (17:57 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Toi va te rendormir avec ta longue diatribe &agrave; deux balles. Le r&eacute;veil sera dur pour ton maitre et toi. Pfff parparlo r&eacute;kk.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036065',  'comment_response_div1036065');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036065,'thup1036065','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036065" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">63</span></a>
<a href="javascript:RateNewsComment(1036065,'thud1036065','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036065" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">85</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>L Ane Et Ses Moutons </h4>
<span class="comment_item_date">il y a 42 minutes (17:59 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Non seulement le niveau est trop lourd pour l ane et ses moutons ( surtout pour l ane ) mais cet article est premonitoire , pour peuve il vont traiter l auteur qui a fait un constat republicain de vendu .<br /><br>Vivement le proces Adji Sarr , ceci pourra etre un declic qui leur ouvrira les yeux&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036069',  'comment_response_div1036069');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036069,'thup1036069','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036069" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">4</span></a>
<a href="javascript:RateNewsComment(1036069,'thud1036069','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036069" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>C’est Un Torchon Informe </h4>
<span class="comment_item_date">il y a 25 minutes (18:16 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Au royaume des nullards les m&eacute;diocres bavards sont les rois (des bouffons )<br />
Si tu vois le moindre niveau dans ce gribouillage inf&acirc;me c'est probablement parce que le tien de niveau fr&ocirc;le le plancher &hellip; ndeyssane&nbsp;<br />
Moi je vois juste un torchon d&eacute;go&ucirc;tant et insipide, &ccedil;a ne peut impressionner que les ignares.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036112',  'comment_response_div1036112');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036112,'thup1036112','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036112" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
<a href="javascript:RateNewsComment(1036112,'thud1036112','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036112" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">14</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div1036112"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Diamnougoum</h4>
<span class="comment_item_date">il y a 35 minutes (18:05 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Quelle excellente analyse. Le temps est le meilleur juge et tous les dou&eacute;s d'esprit et qui font preuve d'objectivit&eacute; reconna&icirc;tront le faux dans les man&oelig;uvres de yewwi</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036087',  'comment_response_div1036087');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036087,'thup1036087','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036087" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">6</span></a>
<a href="javascript:RateNewsComment(1036087,'thud1036087','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036087" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<a href="https://www.seneweb.com/xban/clickto/733977d96e436f61dc769ec774b485e981249a00" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/1235714e0707f5018aafcefe77f46f6ecaad4c53.png" style="margin-top: 7px;" /></a>

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Les Nullards Sont Naïfs </h4>
<span class="comment_item_date">il y a 19 minutes (18:22 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Au royaume des nullards les m&eacute;diocres volubiles sont rois (roi des bouffons)<br />
Ce gribouillis n'est pas une analyse, c'est un torchon &hellip; tout court !&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036127',  'comment_response_div1036127');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036127,'thup1036127','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036127" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(1036127,'thud1036127','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036127" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">7</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div1036127"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Beny</h4>
<span class="comment_item_date">il y a 34 minutes (18:07 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">non gaye ne signe pas ecrivain car personne au senegal ne te connait comme tel par contre tu aurais pu signer ancien candidat aux municipales attach&eacute; au coup et train&eacute; dans les rues de dakar par mame mbaye niang de l apr et lamin&eacute; par le grand barth dans toute la capital...l emad ce machin inutile et &agrave; ton seul profit que tu gere pour escroquer les lebous et soutirer de l argent au pouvoir tu sais bien que tu ne recevra plus un sou &agrave; partir de 2024 avec seydina ousmane mou selmi car lui n aime pas les gens qui s enrichissent sur le dos du peuple alors ton torchon de papier c est juste la crainte de voir les guichets automatiques distributeurs de sous du pouvoir disparaitrent &agrave; jamais....vous ne pouvez plus tromper le peuple en vous cachant derriere des discours de propagande &ccedil;a c est fini ousmane nous a ouvert les yeux et nous lui sommes eternellement reconnaissant et prions ALLAH le tout puissant de le preserver et de nous preserver jusqu &agrave; fevrier 2024 et l&agrave; tu comprendra certes en retard mais tu comprendra quand meme</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036093',  'comment_response_div1036093');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036093,'thup1036093','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036093" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">3</span></a>
<a href="javascript:RateNewsComment(1036093,'thud1036093','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036093" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">11</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 26 minutes (18:14 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">La v&eacute;rit&eacute; reste et restera la v&eacute;rit&eacute;&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036107',  'comment_response_div1036107');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036107,'thup1036107','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036107" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">4</span></a>
<a href="javascript:RateNewsComment(1036107,'thud1036107','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036107" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 26 minutes (18:14 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">TRRRRRRRRRRRRRRRRRRREEEEEEEEEEEEEEEEEEEEEEEEEEEEEEES bonne analyse du politicard s&eacute;n&eacute;galais. Aucun projet, soss rek. pendant ce temps les moutons continuent de beler sur les r&eacute;seaux. Alors wait and see. Bravo pour votre contribution.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036108',  'comment_response_div1036108');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036108,'thup1036108','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036108" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">9</span></a>
<a href="javascript:RateNewsComment(1036108,'thud1036108','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036108" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Article Torchon </h4>
<span class="comment_item_date">il y a 20 minutes (18:20 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Ce torchon il n'ya que des moutons &eacute;gar&eacute;s qui y accordent leur attention, moi je le met &agrave; sa bonne place : la poubelle &agrave; d&eacute;tritus ;)&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036124',  'comment_response_div1036124');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036124,'thup1036124','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036124" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(1036124,'thud1036124','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036124" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">8</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div1036124"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Lamine</h4>
<span class="comment_item_date">il y a 25 minutes (18:15 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Thiey les parasites du syst&egrave;me senghorien<br /><br>Les capteurs de deniers publics &agrave; travers des associations n&eacute;buleuses dont ils sont les pr&eacute;sident &agrave; vie sont en panique.<br /><br>Trop vulgaire comme ecrivain. Beaucoup d'insultes adress&eacute;s &agrave; Ousmane Sonko<br /><br>&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036111',  'comment_response_div1036111');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036111,'thup1036111','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036111" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">14</span></a>
<a href="javascript:RateNewsComment(1036111,'thud1036111','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036111" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">21</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<a href="https://www.seneweb.com/xban/clickto/733977d96e436f61dc769ec774b485e981249a00" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/1235714e0707f5018aafcefe77f46f6ecaad4c53.png" style="margin-top: 7px;" /></a>

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Mercenaire De La Plume </h4>
<span class="comment_item_date">il y a 22 minutes (18:19 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Ses insultes ne sont pas all&eacute;s bien loin, leur port&eacute;e est insignifiante, ses insultes lui reviennent en boomerang dans sa tronche&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036120',  'comment_response_div1036120');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036120,'thup1036120','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036120" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(1036120,'thud1036120','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036120" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div1036120"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Lébou</h4>
<span class="comment_item_date">il y a 22 minutes (18:19 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Merci Dieylani pour ce post. C'est vrai que le S&eacute;n&eacute;gal est tomb&eacute; bien bas depuis quelques temps. Ceux qui doivent parler doivent le faire maintenant, parler ne veut pas dire &ecirc;tre avec Maky Sall (qui est aussi responsable de tout &ccedil;a)...</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036121',  'comment_response_div1036121');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036121,'thup1036121','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036121" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">58</span></a>
<a href="javascript:RateNewsComment(1036121,'thud1036121','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036121" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Issa</h4>
<span class="comment_item_date">il y a 13 minutes (18:28 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Merci Monsieur Gaye. N'en d&eacute;plaise aux insulteurs.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036145',  'comment_response_div1036145');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036145,'thup1036145','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036145" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">5</span></a>
<a href="javascript:RateNewsComment(1036145,'thud1036145','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036145" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 10 minutes (18:30 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">En tout cas toute la r&eacute;gion de Dakar la capitale,2/3 de la r&eacute;gion de Thies,2/3 de la r&eacute;gion de Diourbel, St Louis et Ziguinchor sont tous YEWI est ces zones polarisent plus de 50% des &eacute;lecteurs donc c'est YEWI partout va dormiir chasseur de primes&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036151',  'comment_response_div1036151');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036151,'thup1036151','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036151" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">2</span></a>
<a href="javascript:RateNewsComment(1036151,'thud1036151','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036151" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">9</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Macky Korr Marieme Faye</h4>
<span class="comment_item_date">il y a 9 minutes (18:31 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Abdou Khadre Gaye, Merci infiniment pur cette contribution qui DOIT etre un breviare pour nous tous, et qui doit surtout etre enseigne dans nos ecoles et universites car c'est la ou les vendeurs d'illusions recrutent des disciples suiveurs.&nbsp;&nbsp; J&rsquo;ai r&eacute;fl&eacute;chi et compris qu&rsquo;il &eacute;tait beaucoup plus facile de d&eacute;choir un &eacute;lu jug&eacute; mauvais que d'&eacute;lire un homme bon, ou tout simplement meilleur que celui que l&rsquo;on a d&eacute;chu. Vrai de vrai verite. Nous devons faire tres attention car apres la premiere alternance, les gens ont vite dechante, meme chose apres la 2eme alternance. Or nous avons une duree limitee dans le temps et dans l'espace et nous ne pouvons pas nous permettre de repeter les memes erreurs et les memes causes produisent les memes effets. Je suis A-POLITIQUE. Mais ce qui se passe dans mon pays m'interesse au 1er chef. Si Macky fait du bon, j'applaudis. Si demain je juge son action pas bonne ou moins bon, je critique et donne mon humble point de vue. Sonko a quand meme contribue a engager les jeunes dans la politique. Ce qui est bien. Cependant, la ligne est tres fine entre yewwi et yeew.&nbsp; Personellement, je me sens pas confortable de voter quelqu'un qui laisse ses 2 epouses a la maison pour aller se faire masser par une fille de 20 ans dans une maison close en plein couvre feu, puis ose nous dire que c'est sur avis de son maitre coranique. Dans quelle sourate, ou dans quel hadith le maitre coranique a lu que c'etait halal? Soyons honnete et cessons l'hypocrisie qui gangre ce pays. Senghor ne pouvait pas trouver mieux en parlant "d'opposition crypto-personelle." Les gens ont peur du debat contradictoire, d'exprimer leurs opinions car elles risquent des insultes, des menaces....etc. Les leaders politiques vehiculent la haine qui a fait cascade maintenant dans toutes les couches de la population. Na gnou rakhasse khole yi. Personne ne reconnait plus le Senegal aujourd'hui envahi par la haine, le mensonge, la manipulation. Ba la nga yewwi keneu da ngaye yewwi sa bopeu djeukeu. YEWWOU YEWWI. WASSALAM.&nbsp; </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036154',  'comment_response_div1036154');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036154,'thup1036154','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036154" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(1036154,'thud1036154','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036154" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<a href="https://www.seneweb.com/xban/clickto/733977d96e436f61dc769ec774b485e981249a00" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/1235714e0707f5018aafcefe77f46f6ecaad4c53.png" style="margin-top: 7px;" /></a>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Coalition Senegal 2035</h4>
<span class="comment_item_date">il y a 7 minutes (18:34 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Oops j'ai oubli&eacute; de signer aussi:<br /><br>A. K. GAYE candidat (battu) aux derni&egrave;res locales &agrave; la mairie de Plateau avec la coalition "S&eacute;n&eacute;gal 2035" de Mame Mbaye Niang, ex chef de cabinet du Pr Macky Sall. :) : ) :)😄</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036162',  'comment_response_div1036162');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036162,'thup1036162','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036162" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(1036162,'thud1036162','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036162" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Bodio Dodio </h4>
<span class="comment_item_date">il y a 4 minutes (18:37 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">La somme des suffrages obtenues par YEWI et wallu d&eacute;passe celle de BBY,et le peuple ne se trompe jamais la majorit&eacute; des votants l'a faite contre le r&eacute;gime de Macky.Le YEW askawi c'est &agrave; podor,Ranerou et autre terroirs tr&egrave;s tr&egrave;s pauvre ou l'&eacute;tat n'a rien fait malgr&eacute; tout ils votent pour BBY s'ils avaient la m&ecirc;me conscience politique que Dakar ce serait la catastrophe pour les bodio bodio&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1036168',  'comment_response_div1036168');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1036168,'thup1036168','news_com_thup');" class="btn_tnumb_up">+<span id="thup1036168" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">3</span></a>
<a href="javascript:RateNewsComment(1036168,'thud1036168','news_com_thud');" class="btn_tnumb_down">-<span id="thud1036168" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/5d6f91e08493211649e73f8e4c45194a8528c590" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/dbf3ac621334d1bed67fe98422b2cb26f45c8a22.jpg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Politique/deputes-de-benno-au-palais-l-rsquo-affai_n_386213.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fe6b4c136d3a69ad86dd31f032b269ba904ab061.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/deputes-de-benno-au-palais-l-rsquo-affai_n_386213.html" class="latest_new_title">Députés De Benno Au Palais : L’affaire Sonko-adji Sarr Exposée Devant Macky Sall</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/deputes-de-benno-au-palais-l-rsquo-affai_n_386213.html">Politique</a></span>
<span class="meta_item meta_date">22 août, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/affaire-adji-sarr-une-plainte-a-bruxelle_n_386246.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/16a321f766c83092f1d640a9ad3b43c0621f93e0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/affaire-adji-sarr-une-plainte-a-bruxelle_n_386246.html" class="latest_new_title">Affaire Adji Sarr : Une Plainte à Bruxelles Sur La Tête De Sonko</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/affaire-adji-sarr-une-plainte-a-bruxelle_n_386246.html">Societe</a></span>
<span class="meta_item meta_date">22 août, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Politique/coalition-les-serviteurs-un-ex-camarade-_n_386311.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b8226631ba9c57c75f5ba4a0518cd2196a4385bd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/coalition-les-serviteurs-un-ex-camarade-_n_386311.html" class="latest_new_title">Coalition Les Serviteurs : Un Ex-camarade Déballe Sur Pape Djibril Fall, Le "traître"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/coalition-les-serviteurs-un-ex-camarade-_n_386311.html">Politique</a></span>
<span class="meta_item meta_date">23 août, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Justice/trafic-de-faux-billets-du-nouveau-dans-l_n_386291.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e689aa3ec677901432d4b368bef320f07b734c53.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/trafic-de-faux-billets-du-nouveau-dans-l_n_386291.html" class="latest_new_title">Trafic De Faux Billets : Du Nouveau Dans L’affaire Boughazely</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/trafic-de-faux-billets-du-nouveau-dans-l_n_386291.html">Justice</a></span>
<span class="meta_item meta_date">23 août, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Sante/le-senegal-face-a-la-fievre-hemorragique_n_386245.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/edd092c4268ee58b1fe1977bb84cd6319519b6a2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sante/le-senegal-face-a-la-fievre-hemorragique_n_386245.html" class="latest_new_title">Le SÉnÉgal Face À La FiÈvre HÉmorragique De CrimÉe-congo: Un DÉcÈs EnregistrÉ</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/le-senegal-face-a-la-fievre-hemorragique_n_386245.html">Sante</a></span>
<span class="meta_item meta_date">22 août, 2022</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Culture/viviane-artiste-chanteuse-quot-je-suis-u_n_386153.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/068e67fe5e279a42a78523176368936b07c1c349.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Culture/viviane-artiste-chanteuse-quot-je-suis-u_n_386153.html" class="latest_new_title">Viviane Artiste Chanteuse, "je Suis Un Coeur à Prendre "</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Culture/viviane-artiste-chanteuse-quot-je-suis-u_n_386153.html">Culture</a></span>
<span class="meta_item meta_date">21 août, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/People/gabrielle-kane-laquo-j-rsquo-ai-ete-deba_n_386315.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d5caaea6e8cbe7992288bcad8e92045781754034.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/People/gabrielle-kane-laquo-j-rsquo-ai-ete-deba_n_386315.html" class="latest_new_title">Gabrielle Kane : «ce Que J’ai Perdu à Cause De Adji Sarr»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/People/gabrielle-kane-laquo-j-rsquo-ai-ete-deba_n_386315.html">People</a></span>
<span class="meta_item meta_date">23 août, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/crise-a-la-senelec-le-duo-biteye-aidara-_n_386243.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4fc3d43458d9965352a1c51090259a5be0f7ec9d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/crise-a-la-senelec-le-duo-biteye-aidara-_n_386243.html" class="latest_new_title">Crise A La Senelec : Le Duo Bitèye-aîdara, Au Cœur De La Bamboula !</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/crise-a-la-senelec-le-duo-biteye-aidara-_n_386243.html">Societe</a></span>
<span class="meta_item meta_date">22 août, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/International/attaque-du-consulat-l-rsquo-incroyable-r_n_386228.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/39cee24d8cf0bd77594ceb924be2052e7da97376.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/attaque-du-consulat-l-rsquo-incroyable-r_n_386228.html" class="latest_new_title">Attaque Du Consulat : L’incroyable Récit Du Consul Du Sénégal à Paris</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/attaque-du-consulat-l-rsquo-incroyable-r_n_386228.html">International</a></span>
<span class="meta_item meta_date">22 août, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Afrique/guinee-l-rsquo-ancien-ministre-lounceny-_n_386161.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5d5495975ea807b8e6c7ff7e4f3c2b880f919287.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/guinee-l-rsquo-ancien-ministre-lounceny-_n_386161.html" class="latest_new_title">Guinée : L’ancien Ministre, Lounceny Camara, Meurt En Prison</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/guinee-l-rsquo-ancien-ministre-lounceny-_n_386161.html">Afrique</a></span>
<span class="meta_item meta_date">21 août, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Video/revelations-sur-la-maladie-d-rsquo-iran-_n_386240.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/309ec9080d902183bbfcf48b597201d99c89c01d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/revelations-sur-la-maladie-d-rsquo-iran-_n_386240.html" class="latest_new_title">Révélations Sur La Maladie D’iran Ndao : Le Prêcheur Complètement Rétabli Grâce à...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/revelations-sur-la-maladie-d-rsquo-iran-_n_386240.html">Video</a></span>
<span class="meta_item meta_date">22 août, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/International/senegalais-abattu-en-allemagne-l-rsquo-a_n_386211.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5797f5579fa8f2a08411832fe7a333702a492196.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/senegalais-abattu-en-allemagne-l-rsquo-a_n_386211.html" class="latest_new_title">Sénégalais Abattu En Allemagne : L’affaire Lamine Dramé Prend Une Nouvelle Dimension</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/senegalais-abattu-en-allemagne-l-rsquo-a_n_386211.html">International</a></span>
<span class="meta_item meta_date">22 août, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/eventualite-d-rsquo-un-proces-adji-sarr-_n_386270.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/201d90a3e290ff20d444f1187ecbf572b8615d02.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/eventualite-d-rsquo-un-proces-adji-sarr-_n_386270.html" class="latest_new_title">Éventualité D’un Procès Adji Sarr-sonko: Pastef Apporte La Réplique</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/eventualite-d-rsquo-un-proces-adji-sarr-_n_386270.html">Societe</a></span>
<span class="meta_item meta_date">22 août, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Politique/pds-toussaint-manga-annonce-sa-demission_n_386169.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b3137d6a654a9824d6219adda21963d9e8d62437.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/pds-toussaint-manga-annonce-sa-demission_n_386169.html" class="latest_new_title">Pds : Toussaint Manga Annonce Sa Démission !</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/pds-toussaint-manga-annonce-sa-demission_n_386169.html">Politique</a></span>
<span class="meta_item meta_date">21 août, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/oeuvres-caritatives-au-fouta-thierno-sam_n_386230.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b27e31aa543befaed38f2d80c312e8645b84e657.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/oeuvres-caritatives-au-fouta-thierno-sam_n_386230.html" class="latest_new_title">Oeuvres Caritatives Au Fouta : Thierno Samassa Reçoit "son Enfant", Gabrielle Kane</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/oeuvres-caritatives-au-fouta-thierno-sam_n_386230.html">Societe</a></span>
<span class="meta_item meta_date">22 août, 2022</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper">
<h2 class="module_title">
<span>LES PLUS LUS </span>
</h2>
<ul class="module_main_posts_list"><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Politique/coalition-les-serviteurs-un-ex-camarade-_n_386311.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/08-2022/thumbs/270x169_b8226631ba9c57c75f5ba4a0518cd2196a4385bd.jpg" style="display: block;"></a>
</div>
<a href="/news/Politique/coalition-les-serviteurs-un-ex-camarade-_n_386311.html" class="latest_new_title">Coalition Les Serviteurs : Un Ex-camarade Déballe Sur Pape Djibril Fall, Le "traître"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/coalition-les-serviteurs-un-ex-camarade-_n_386311.html">Societe</a></span>
<span class="meta_item meta_date">7 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Justice/trafic-de-faux-billets-du-nouveau-dans-l_n_386291.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/08-2022/thumbs/270x169_e689aa3ec677901432d4b368bef320f07b734c53.jpg" style="display: block;"></a>
</div>
<a href="/news/Justice/trafic-de-faux-billets-du-nouveau-dans-l_n_386291.html" class="latest_new_title">Trafic De Faux Billets : Du Nouveau Dans L’affaire Boughazely</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/trafic-de-faux-billets-du-nouveau-dans-l_n_386291.html">Societe</a></span>
<span class="meta_item meta_date">11 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/People/gabrielle-kane-laquo-j-rsquo-ai-ete-deba_n_386315.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/08-2022/thumbs/270x169_d5caaea6e8cbe7992288bcad8e92045781754034.jpg" style="display: block;"></a>
</div>
<a href="/news/People/gabrielle-kane-laquo-j-rsquo-ai-ete-deba_n_386315.html" class="latest_new_title">Gabrielle Kane : «ce Que J’ai Perdu à Cause De Adji Sarr»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/People/gabrielle-kane-laquo-j-rsquo-ai-ete-deba_n_386315.html">Societe</a></span>
<span class="meta_item meta_date">6 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Societe/eventualite-d-rsquo-un-proces-adji-sarr-_n_386270.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/08-2022/thumbs/270x169_201d90a3e290ff20d444f1187ecbf572b8615d02.jpg" style="display: block;"></a>
</div>
<a href="/news/Societe/eventualite-d-rsquo-un-proces-adji-sarr-_n_386270.html" class="latest_new_title">Éventualité D’un Procès Adji Sarr-sonko: Pastef Apporte La Réplique</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/eventualite-d-rsquo-un-proces-adji-sarr-_n_386270.html">Societe</a></span>
<span class="meta_item meta_date">22 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Necrologie/deces-a-thies-du-journaliste-abdourahman_n_386305.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/08-2022/thumbs/270x169_c396db4db7595ac976dccfe18afafccda2977cdd.jpg" style="display: block;"></a>
</div>
<a href="/news/Necrologie/deces-a-thies-du-journaliste-abdourahman_n_386305.html" class="latest_new_title">Décès à Thiès Du Journaliste Abdourahmane Koita</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/deces-a-thies-du-journaliste-abdourahman_n_386305.html">Societe</a></span>
<span class="meta_item meta_date">9 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Video/ses-relations-avec-adji-sarr-proces-avec_n_386273.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/08-2022/thumbs/270x169_6f7877be996b50c11c4fcac2fcb07f3f4a2e09c4.jpg" style="display: block;"></a>
</div>
<a href="/news/Video/ses-relations-avec-adji-sarr-proces-avec_n_386273.html" class="latest_new_title">Ses Relations Avec Adji Sarr, Procès Avec Sonko : Les Nouvelles Révélations De Françoise Hélène Gaye</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/ses-relations-avec-adji-sarr-proces-avec_n_386273.html">Societe</a></span>
<span class="meta_item meta_date">21 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/pikine-guediawaye-un-dangereux-agresseur_n_386289.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/08-2022/thumbs/270x169_5fb57c91fcfb9a6502d4c94460875ef7127fb637.jpg" style="display: block;"></a>
</div>
<a href="/news/Societe/pikine-guediawaye-un-dangereux-agresseur_n_386289.html" class="latest_new_title">Pikine-guédiawaye : Un Dangereux Agresseur S’évade Du Tribunal</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/pikine-guediawaye-un-dangereux-agresseur_n_386289.html">Societe</a></span>
<span class="meta_item meta_date">11 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/interrogatoire-du-mort-les-mancagnes-von_n_386309.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/08-2022/thumbs/270x169_8559fa64a98200a67251633a8aec52041fe5d6d2.jpg" style="display: block;"></a>
</div>
<a href="/news/Societe/interrogatoire-du-mort-les-mancagnes-von_n_386309.html" class="latest_new_title">[focus] Interrogatoire Du Mort : Les Mancagnes Vont-ils Percer Le Mystère François Mancabou ?</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/interrogatoire-du-mort-les-mancagnes-von_n_386309.html">Societe</a></span>
<span class="meta_item meta_date">7 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Politique/tentes-dressees-sports-escapades-hellip-_n_386302.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/08-2022/thumbs/270x169_4c476ec2df2705bcdd00f1da680edd43367cfa4c.jpg" style="display: block;"></a>
</div>
<a href="/news/Politique/tentes-dressees-sports-escapades-hellip-_n_386302.html" class="latest_new_title">Tentes Dressées, Sports, Escapades… : Comment Les Chefs D’etat Africains Vont Passer Leurs Vacances</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/tentes-dressees-sports-escapades-hellip-_n_386302.html">Societe</a></span>
<span class="meta_item meta_date">9 heures</span>
</div>
</div></ul> </div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

 </div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#86f6f3e4c6f5e3e8e3f1e3e4a8e5e9eb"><span class="__cf_email__" data-cfemail="eb9b9e89ab988e858e9c8e89c5888486">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#b7c5d2d3d6d4c3ded8d9f7c4d2d9d2c0d2d599d4d8da"><span class="__cf_email__" data-cfemail="582a3d3c393b2c313736182b3d363d2f3d3a763b3735">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="https://parimobile.sn" target="_new" style="color:#FFFFFF;">PariMobile.sn</a></li>
<li><a href="http://lesoleil.sn/" target="_new">Lesoleil.sn</a></li>
<li><a href="https://www.igfm.sn/" target="_new">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="https://sunuker.net/" target="_new">Sunuker.com</a></li>
<li><a href="https://www.pressafrik.com/" target="_new">Pressafrik</a></li>
<li><a href="https://actunet.net/" target="_new">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="https://senegal7.com/" target="_new">Senegal7</a></li>
<li><a href="https://galsen221.com/" target="_new">Galsen221</a></li>
<li><a href="https://www.piccmi.com/" target="_new">Piccmi</a></li>
</ul>
<ul>
<li><a href="https://www.jeuneafrique.com/" target="_new">Jeune Afrique</a></li>
<li><a href="https://www.france24.com/" target="_new">France24.com</a></li>
<li><a href="https://dakaractu.com/" target="_new">DakarActu.com</a></li>
<li><a href="https://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
</ul>
<ul>
<li><a href="https://www.sudquotidien.sn/" target="_new">sudonline.sn</a></li>
<li><a href="https://lequotidien.sn/" target="_new">LeQuotidien.sn</a></li>
<li><a href="https://www.enqueteplus.com/" target="_new">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="https://ivoirematin.com/" target="_new">IvoireMatin.com </a></li>
<li><a href="https://www.bbc.com/" target="_new">BBC News</a></li>
<li><a href="https://senego.com/" target="_new">Senego.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
 </footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?353661"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73fe38213f257fff","token":"1ea1f26899524b769f5a8be5b52bb31a","version":"2022.8.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
