



<!DOCTYPE html>
<html lang="fr">
<head>



<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Suivez l’émission Tolluwaay avec Me Moussa Sarr Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/EN%20DIRECT/suivez-l-rsquo-emission-tolluwaay-avec-m_n_372811.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suivez l’émission Tolluwaay avec Me Moussa Sarr" />
<meta property="og:description" content="Suivez l’émission Tolluwaay avec Me Moussa Sarr; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/EN%20DIRECT/suivez-l-rsquo-emission-tolluwaay-avec-m_n_372811.html" />
<meta property="og:site_name" content="Seneweb.com" />
<meta property="article:publisher" content="https://web.facebook.com/EN%20DIRECT/" />
<meta property="article:author" content="www.facebook.com/Suivez l’émission Tolluwaay avec Me Moussa Sarr" />
<meta property="article:section" content="EN%20DIRECT" />
<meta property="article:published_time" content="2022-03-03T13:03:45+00:00" />
<meta property="article:modified_time" content="2022-03-03T13:03:45+00:00" />
<meta property="og:updated_time" content="2022-03-03T13:03:45+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b162c7a38a45f4ecda754f6e426755ede6f42acc.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b162c7a38a45f4ecda754f6e426755ede6f42acc.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Suivez l’émission Tolluwaay avec Me Moussa Sarr  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Suivez l’émission Tolluwaay avec Me Moussa Sarr | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b162c7a38a45f4ecda754f6e426755ede6f42acc.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Suivez l&rsquo;&eacute;mission Tolluwaay avec Me Moussa Sarr</title>
<meta name="keywords" content="Tolluway,Me Moussa Sarr" />
<meta name="description" content="Suivez l&rsquo;&eacute;mission Tolluwaay avec Me Moussa Sarr " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
<style>
	#dailymotion-pip-small-viewport {
  bottom: 20px !important;
  top: initial !important;
 
}
	
</style>
</head>


<body>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
				  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
<li><a href="/necrologie/">Nécrologie</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Jeudi 03 Mars, 2022</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>

<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
<li><a href="/necrologie/">NECROLOGIE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/c8b480da2f55e147b7104a33aed6d1334071fdf4" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/4aedb82727f26f029ea47fbde527c30f6478a9bd.png" style="margin-top: 7px;" /></a> </div>
<span class="post_header_categ">EN DIRECT</span>
<h1>Suivez l’émission Tolluwaay avec Me Moussa Sarr</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Seneweb TV - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">03 mars, 2022 à 11:03:01 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">344</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;4 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b162c7a38a45f4ecda754f6e426755ede6f42acc.jpg" alt="Single Post" />
<figcaption>Suivez l’émission Tolluwaay avec Me Moussa Sarr</figcaption>
</figure>

<div class="videoWrapper"><iframe src="https://www.youtube.com/embed/_WUF_FLnk80" title="YouTube video player" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" width="800" height="500" frameborder="0"></iframe></div>

<div id="smilewanted-2120-1018-01"></div>
<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Tolluway">Tolluway</a><a href="/news/Me-Moussa-Sarr">Me Moussa Sarr</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Seneweb TV - Seneweb.com</span></p>
</div>






<div> 
<input type="hidden" name="content_id" id="content_id" value="372811"> <input type="hidden" name="content_title" id="content_title" value="Suivez l’émission Tolluwaay avec Me Moussa Sarr">
<input type="hidden" name="content_url" id="content_url" value="suivez-l-rsquo-emission-tolluwaay-avec-m">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/EN%20DIRECT/suivez-l-rsquo-emission-tolluwaay-avec-m_n_372811.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>3 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (11:59 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Quiconque veut s'en prendre &agrave; ousmane sonko,sera effac&eacute; comme poussi&egrave;re par ALLAH.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','660301',  'comment_response_div660301');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(660301,'thup660301','news_com_thup');" class="btn_tnumb_up">+<span id="thup660301" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(660301,'thud660301','news_com_thud');" class="btn_tnumb_down">-<span id="thud660301" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<a href="https://www.seneweb.com/xban/clickto/c8b480da2f55e147b7104a33aed6d1334071fdf4" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/4aedb82727f26f029ea47fbde527c30f6478a9bd.png" style="margin-top: 7px;" /></a>

 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 1 heure (12:15 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Tu as menti</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','660354',  'comment_response_div660354');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(660354,'thup660354','news_com_thup');" class="btn_tnumb_up">+<span id="thup660354" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(660354,'thud660354','news_com_thud');" class="btn_tnumb_down">-<span id="thud660354" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div660354"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 55 minutes (12:30 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">on connait le plus gros menteur................ni oui,ni non!</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','660384',  'comment_response_div660384');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(660384,'thup660384','news_com_thup');" class="btn_tnumb_up">+<span id="thup660384" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(660384,'thud660384','news_com_thud');" class="btn_tnumb_down">-<span id="thud660384" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Takou</h4>
<span class="comment_item_date">il y a 5 minutes (13:20 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">MERCI Me&nbsp; MOUSSA SARR !&nbsp; Que Dieu te protege et te guide !</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','660486',  'comment_response_div660486');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(660486,'thup660486','news_com_thup');" class="btn_tnumb_up">+<span id="thup660486" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(660486,'thud660486','news_com_thud');" class="btn_tnumb_down">-<span id="thud660486" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>


</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/cf79b973a2cb2d49af45d315780761442a729095" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/386921bb344b8621d0b81802d209052b2c46a470.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/9b49d150ad1ab6cc5e17cff7cde0ab1234a69878" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/0893ad619fef51b8d7f43854c5315b56ca0d2e67.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Faits-Divers/sandaga-un-homme-tue-et-brule_n_372735.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/388950392d44d187dd873177ac0e3da65672e957.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/sandaga-un-homme-tue-et-brule_n_372735.html" class="latest_new_title">Sandaga : Un Homme Tué Et Brûlé</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/sandaga-un-homme-tue-et-brule_n_372735.html">Faits-Divers</a></span>
<span class="meta_item meta_date">02 mars, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Justice/affaire-ndiaga-diouf-5-ans-de-prison-req_n_372732.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8c918fb8b28251322b5164f5e8972836d217454e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/affaire-ndiaga-diouf-5-ans-de-prison-req_n_372732.html" class="latest_new_title">Affaire Ndiaga Diouf : 5 Ans De Prison Requis Contre Barthélemy Dias</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/affaire-ndiaga-diouf-5-ans-de-prison-req_n_372732.html">Justice</a></span>
<span class="meta_item meta_date">02 mars, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Entretien/laquo-il-me-repetait-que-personne-ne-me-_n_372622.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ee4cd47d584bdea59487713aadd1e507dfa3ba49.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Entretien/laquo-il-me-repetait-que-personne-ne-me-_n_372622.html" class="latest_new_title">« Il Me Répétait Que Personne Ne Me Croirait » : Adji Sarr, La Paria De Dakar Qui Accuse De Viols Un Opposant Au Pouvoir</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Entretien/laquo-il-me-repetait-que-personne-ne-me-_n_372622.html">Entretien</a></span>
<span class="meta_item meta_date">01 mars, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Politique/guediawaye-elections-des-adjoints-au-mai_n_372743.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/00fab5a499d01b23b8e62b3d6f6113152604fde1.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/guediawaye-elections-des-adjoints-au-mai_n_372743.html" class="latest_new_title">Guédiawaye / Élections Des Adjoints Au Maire : Yewwi Askan Wi " Trahi" Par Wallu Et Gueum Sa Bop</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/guediawaye-elections-des-adjoints-au-mai_n_372743.html">Politique</a></span>
<span class="meta_item meta_date">02 mars, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/quot-propos-offensant-l-eglise-quot-seri_n_372601.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d93130ee0607d841ccf8d4b71debe0e50a735354.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/quot-propos-offensant-l-eglise-quot-seri_n_372601.html" class="latest_new_title">"propos Offensant L'Église" : Serigne Lamine Sall Convoqué à La Sr, Une Plainte En Vue</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/quot-propos-offensant-l-eglise-quot-seri_n_372601.html">Societe</a></span>
<span class="meta_item meta_date">01 mars, 2022</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/detournement-de-3-9-milliards-un-promote_n_372698.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/13a63c31c03804265390f49cf7b9f40286c9e36b.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/detournement-de-3-9-milliards-un-promote_n_372698.html" class="latest_new_title">Détournement De 3,9 Milliards : Un Promoteur De Lutte Et Son Frère Cités, La Directrice De Transcontinentale Transit Arrêtée, Un Bateau D'engrais En Jeu...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/detournement-de-3-9-milliards-un-promote_n_372698.html">Societe</a></span>
<span class="meta_item meta_date">02 mars, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Faits-Divers/adultere-a-mbour-surprise-en-pleins-ebat_n_372699.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c6a861493c52d5d0524e93082ae86c58cf5447c4.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/adultere-a-mbour-surprise-en-pleins-ebat_n_372699.html" class="latest_new_title">Adultère à Mbour : Surprise En Pleins ébats Avec Son Amant, Elle Se Bat Au Sang Avec Son Mari</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/adultere-a-mbour-surprise-en-pleins-ebat_n_372699.html">Faits-Divers</a></span>
<span class="meta_item meta_date">02 mars, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Necrologie/adja-fatou-thiam-jeune-laureate-du-conco_n_372594.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f33d945a23a5e61409c58b9c45afb1e0a5bfb8f5.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/adja-fatou-thiam-jeune-laureate-du-conco_n_372594.html" class="latest_new_title">Adja Fatou Thiam, Jeune Lauréate Du Concours Général Est Décédée</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/adja-fatou-thiam-jeune-laureate-du-conco_n_372594.html">Necrologie</a></span>
<span class="meta_item meta_date">01 mars, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Politique/mairie-de-guediawaye-yewwi-askan-wi-au-s_n_372657.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/00afc64f2bdfbb23ebc25615a33658525dd4060a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/mairie-de-guediawaye-yewwi-askan-wi-au-s_n_372657.html" class="latest_new_title">Mairie De Guédiawaye : Yewwi Askan Wi Au Secours D’ahmed Aïdara</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/mairie-de-guediawaye-yewwi-askan-wi-au-s_n_372657.html">Politique</a></span>
<span class="meta_item meta_date">01 mars, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Diplomatie/invasion-de-l-ukraine-a-l-onu-le-senegal_n_372708.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2119b827c5e3fdb62fb38186958a27a4403c7e73.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Diplomatie/invasion-de-l-ukraine-a-l-onu-le-senegal_n_372708.html" class="latest_new_title">Invasion De L'ukraine : À L'onu, Le Sénégal Prend Position</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Diplomatie/invasion-de-l-ukraine-a-l-onu-le-senegal_n_372708.html">Diplomatie</a></span>
<span class="meta_item meta_date">02 mars, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/International/guerre-en-ukraine-les-images-choquantes-_n_372643.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a261602d4ea0baf37606ad0edfacccd1946ab5b7.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/guerre-en-ukraine-les-images-choquantes-_n_372643.html" class="latest_new_title">[tweet-photos] Guerre En Ukraine : Les Images Choquantes Du Traitement Raciste Infligé Aux Africains</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/guerre-en-ukraine-les-images-choquantes-_n_372643.html">International</a></span>
<span class="meta_item meta_date">01 mars, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_372765.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f258bae9d1e5b43cb93ab3fb22c9b7be8b6efab0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_372765.html" class="latest_new_title">Les Nominations Du Conseil Des Ministres Du 2 Mars 2022</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_372765.html">Politique</a></span>
<span class="meta_item meta_date">02 mars, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/detournement-de-3-9-milliards-le-nom-du-_n_372788.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5dd5374cdb378033affbfbe9f1ea1d937dffac56.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/detournement-de-3-9-milliards-le-nom-du-_n_372788.html" class="latest_new_title">Détournement De 3,9 Milliards : Le Nom Du Promoteur De Lutte Dévoilé, De Nouvelles Révélations...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/detournement-de-3-9-milliards-le-nom-du-_n_372788.html">Societe</a></span>
<span class="meta_item meta_date">03 mars, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Sport/mercato-la-derniere-folie-du-psg-pour-co_n_372672.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/958475133b2b1f36860178fd06885a8d761dd70f.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/mercato-la-derniere-folie-du-psg-pour-co_n_372672.html" class="latest_new_title">Mercato : La Dernière Folie Du Psg Pour Conserver Mbappé</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/mercato-la-derniere-folie-du-psg-pour-co_n_372672.html">Sport</a></span>
<span class="meta_item meta_date">01 mars, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Video/sortie-musclee-de-la-famille-de-pape-bou_n_372647.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/23329850aa0cc0ec348032c5300a9a0e0358005a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/sortie-musclee-de-la-famille-de-pape-bou_n_372647.html" class="latest_new_title">Sortie Musclée De La Famille De Pape Bouba Diop, Mme Marie Aude Réagit "je N'ai Rien à Dire..."</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/sortie-musclee-de-la-famille-de-pape-bou_n_372647.html">Video</a></span>
<span class="meta_item meta_date">01 mars, 2022</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Sport/ceinture-noire-4e-dan-mansour-faye-demon_n_367416.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/998dc2af949e12c6101101cb09c9ae8acf93e603.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/ceinture-noire-4e-dan-mansour-faye-demon_n_367416.html" class="latest_new_title">[vidéo] Ceinture Noire 3e Dan : Mansour Faye Démontre Ses Talents De Karatéka</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/ceinture-noire-4e-dan-mansour-faye-demon_n_367416.html">Sport</a></span>
<span class="meta_item meta_date">26 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/trafic-de-faux-billets-un-marabout-et-un_n_367431.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ad018de125fe59e7564ff539ca9d592427406fc4.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/trafic-de-faux-billets-un-marabout-et-un_n_367431.html" class="latest_new_title">Trafic De Faux Billets : Un Marabout Et Un Artiste Arrêtés, L'un D'eux Tente De...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/trafic-de-faux-billets-un-marabout-et-un_n_367431.html">Societe</a></span>
<span class="meta_item meta_date">27 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/de-sanar-a-seter-le-parcours-inspirant-d_n_367531.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e43f0d19523833d312277a254bbef29622232918.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/de-sanar-a-seter-le-parcours-inspirant-d_n_367531.html" class="latest_new_title">De Sanar à Seter : Le Parcours Inspirant D'amina Mansour Sène, Conductrice Du Ter</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/de-sanar-a-seter-le-parcours-inspirant-d_n_367531.html">Societe</a></span>
<span class="meta_item meta_date">27 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Video/un-adya-de-200-000-f-destine-a-serigne-m_n_367390.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6d0ed8d423abfc62f5e58a394add287aa8206e3b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/un-adya-de-200-000-f-destine-a-serigne-m_n_367390.html" class="latest_new_title">[insolite] Un Adya De 200.000 F Destiné à Serigne Mountakha Volé Par...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/un-adya-de-200-000-f-destine-a-serigne-m_n_367390.html">Video</a></span>
<span class="meta_item meta_date">26 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/EN DIRECT/gare-de-dakar-suivez-la-ceremonie-inaugu_n_367500.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7487e277bc58b0bacfa768158ba0dfb751cffddc.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/gare-de-dakar-suivez-la-ceremonie-inaugu_n_367500.html" class="latest_new_title">Gare De Diamniadio : Revivez La Cérémonie Inaugurale Du Ter (train Express Régional)</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/gare-de-dakar-suivez-la-ceremonie-inaugu_n_367500.html">EN DIRECT</a></span>
<span class="meta_item meta_date">27 décembre, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Video/lancement-du-ter-les-pas-de-danse-de-fat_n_367545.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/874724c45978f54fe6dc9d1cfc9cd879c801654d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/lancement-du-ter-les-pas-de-danse-de-fat_n_367545.html" class="latest_new_title">Lancement Du Ter: Les Pas De Danse De Fatou Ndiaye "fouta Tampi"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/lancement-du-ter-les-pas-de-danse-de-fat_n_367545.html">Video</a></span>
<span class="meta_item meta_date">28 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/saisie-de-faux-billets-le-commissaire-de_n_367432.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/33b5c9ead0761225a1440fe4a97639add6812859.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/saisie-de-faux-billets-le-commissaire-de_n_367432.html" class="latest_new_title">Saisie De Faux Billets : Le Commissaire De La Médina Victime D'un Accident</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/saisie-de-faux-billets-le-commissaire-de_n_367432.html">Societe</a></span>
<span class="meta_item meta_date">27 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Politique/assemblee-nationale-niasse-bloque-le-pro_n_367565.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3469d15387d7bb52216655e46132dc73702b2f55.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/assemblee-nationale-niasse-bloque-le-pro_n_367565.html" class="latest_new_title">Assemblée Nationale : Niasse Bloque La Proposition De Loi Criminalisant L'homosexualité</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/assemblee-nationale-niasse-bloque-le-pro_n_367565.html">Politique</a></span>
<span class="meta_item meta_date">28 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Societe/train-express-regional-precisions-sur-le_n_367413.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/cbeba1a69b42e6d3fb68700b8d4bdff3355c4266.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/train-express-regional-precisions-sur-le_n_367413.html" class="latest_new_title">Train Express Régional : Précisions Sur Le Transport De Marchandises</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/train-express-regional-precisions-sur-le_n_367413.html">Societe</a></span>
<span class="meta_item meta_date">26 décembre, 2021</span>
 </div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/thies-interdiction-d-enterrer-des-quot-g_n_367579.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/756d837dd9cbc39b2e1e8357953a248ad85e9afb.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/thies-interdiction-d-enterrer-des-quot-g_n_367579.html" class="latest_new_title">Thiès/interdiction D'enterrer Des "griots" : La Ferme Position De Cheikh Abdoul Ahad Mbacké Gaïndé Fatma</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/thies-interdiction-d-enterrer-des-quot-g_n_367579.html">Societe</a></span>
<span class="meta_item meta_date">28 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/l-ex-dg-de-dem-dikk-me-moussa-diop-dans-_n_367551.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/39acdf0d5363ac17f3c08d9aecff4d8d39d23dbf.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/l-ex-dg-de-dem-dikk-me-moussa-diop-dans-_n_367551.html" class="latest_new_title">L'ex-dg De Dem Dikk, Me Moussa Diop, Dans Le Viseur Du Procureur</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/l-ex-dg-de-dem-dikk-me-moussa-diop-dans-_n_367551.html">Societe</a></span>
<span class="meta_item meta_date">28 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Societe/emg-un-incendie-s-rsquo-est-declare-dans_n_367680.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/62052541385c9d3f1972f3daad578d492e24be7c.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/emg-un-incendie-s-rsquo-est-declare-dans_n_367680.html" class="latest_new_title">[vidéo] Emg : Un Incendie S’est Déclaré Dans Le Garage</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/emg-un-incendie-s-rsquo-est-declare-dans_n_367680.html">Societe</a></span>
<span class="meta_item meta_date">29 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/ter-ce-qui-se-passe-quand-il-n-rsquo-y-a_n_367669.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f268723e2654cde7e98857a7edb0b7b9e4bbb143.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/ter-ce-qui-se-passe-quand-il-n-rsquo-y-a_n_367669.html" class="latest_new_title">Ter : Ce Qui Se Passe Quand Il N’y A Plus D’électricité</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/ter-ce-qui-se-passe-quand-il-n-rsquo-y-a_n_367669.html">Societe</a></span>
<span class="meta_item meta_date">29 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Societe/transport-le-ter-sera-gratuit-durant-une_n_367400.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d97da7cc07297559fea54881baf70736b06f1e1b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/transport-le-ter-sera-gratuit-durant-une_n_367400.html" class="latest_new_title">Transport : Le Ter Sera Gratuit Durant Une Quinzaine De Jours (mansour Faye)</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/transport-le-ter-sera-gratuit-durant-une_n_367400.html">Societe</a></span>
<span class="meta_item meta_date">26 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Education/kolda-une-enseignante-relevee-de-ses-fon_n_367616.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f4ae87fc8f3a2525d5c47b53c7537a20eb39e03d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Education/kolda-une-enseignante-relevee-de-ses-fon_n_367616.html" class="latest_new_title">[vidéo] Kolda : Une Enseignante Relevée De Ses Fonctions, Pour Avoir Dévoilé Les Difficiles Conditions D’apprentissage De Ses élèves</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Education/kolda-une-enseignante-relevee-de-ses-fon_n_367616.html">Education</a></span>
<span class="meta_item meta_date">28 décembre, 2021</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#d4a4a1b694a7b1bab1a3b1b6fab7bbb9"><span class="__cf_email__" data-cfemail="93e3e6f1d3e0f6fdf6e4f6f1bdf0fcfe">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#20524544414354494f4e6053454e455745420e434f4d"><span class="__cf_email__" data-cfemail="3b495e5f5a584f5254557b485e555e4c5e5915585456">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="https://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="http://lesoleil.sn/" target="_new">Lesoleil.sn</a></li>
<li><a href="https://www.igfm.sn/" target="_new">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="https://sunuker.net/" target="_new">Sunuker.com</a></li>
<li><a href="https://www.pressafrik.com/" target="_new">Pressafrik</a></li>
<li><a href="https://actunet.net/" target="_new">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="https://senegal7.com/" target="_new">Senegal7</a></li>
<li><a href="https://galsen221.com/" target="_new">Galsen221</a></li>
<li><a href="https://www.piccmi.com/" target="_new">Piccmi</a></li>
</ul>
<ul>
<li><a href="https://www.jeuneafrique.com/" target="_new">Jeune Afrique</a></li>
<li><a href="https://www.france24.com/" target="_new">France24.com</a></li>
<li><a href="https://dakaractu.com/" target="_new">DakarActu.com</a></li>
</ul>
<ul>
<li><a href="https://www.sudquotidien.sn/" target="_new">sudonline.sn</a></li>
<li><a href="https://lequotidien.sn/" target="_new">LeQuotidien.sn</a></li>
<li><a href="https://www.enqueteplus.com/" target="_new">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="https://ivoirematin.com/" target="_new">IvoireMatin.com </a></li>
<li><a href="https://www.bbc.com/" target="_new">BBC News</a></li>
<li><a href="https://senego.com/" target="_new">Senego.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?86392"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e62b329b951599e","token":"1ea1f26899524b769f5a8be5b52bb31a","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
