



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="28 indiens arrêtés car soupçonnés de viols collectifs répétés Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/International/28-indiens-arretes-car-soupconnes-de-vio_n_359473.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="28 indiens arrêtés car soupçonnés de viols collectifs répétés | seneweb.com" />
<meta property="og:description" content="28 indiens arrêtés car soupçonnés de viols collectifs répétés; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/International/28-indiens-arretes-car-soupconnes-de-vio_n_359473.html" />
<meta property="og:site_name" content="International" />
<meta property="article:publisher" content="https://web.facebook.com/International/" />
<meta property="article:author" content="www.facebook.com/28 indiens arrêtés car soupçonnés de viols collectifs répétés" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2021-09-24T13:09:46+00:00" />
<meta property="article:modified_time" content="2021-09-24T13:09:46+00:00" />
<meta property="og:updated_time" content="2021-09-24T13:09:46+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4146e08e9ba55514a1adca9af4023c1fc000f158.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4146e08e9ba55514a1adca9af4023c1fc000f158.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="28 indiens arrêtés car soupçonnés de viols collectifs répétés  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="28 indiens arrêtés car soupçonnés de viols collectifs répétés | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4146e08e9ba55514a1adca9af4023c1fc000f158.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>28 indiens arr&ecirc;t&eacute;s car soup&ccedil;onn&eacute;s de viols collectifs r&eacute;p&eacute;t&eacute;s</title>
<meta name="keywords" content="Inde, Viol, Collectif, Arrestation, 28 personnes" />
<meta name="description" content="28 indiens arr&ecirc;t&eacute;s car soup&ccedil;onn&eacute;s de viols collectifs r&eacute;p&eacute;t&eacute;s " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
</head>

<body style="background:url(https://images.seneweb.com/dynamic/modules/banners/images/campagnes/866307dee4275189b82b5e2b9b2be22ffab59b7c.png) no-repeat center top fixed; border:0px solid #071019">
<a href="https://www.seneweb.com/xban/clickto/97d28a9f0da27d11b7fc74d21f7fa0f5f279f21e" target="_new" style="left:0px;margin-left:0px;margin-bottom:0px;z-index:150;">
<span style="width:100%;height:281px;display:block;"></span>
</a>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 24 Septembre, 2021</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/93d0e0dc9a0559f36546ce066b9db7a29c3bb9fe" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/d06fe97e2b4977f7b51bca9247e04feb41a18b3c.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> <a href="https://www.seneweb.com/xban/clickto/b6f645f796048a40fcb0f120373dbb2712f298c6" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/10f4d00d2f2e44bbea12eda89976297e7a9e3532.png" style="margin-top: 7px;" /></a> </div>
<span class="post_header_categ">International</span>
<h1>28 indiens arrêtés car soupçonnés de viols collectifs répétés</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">7sur7.be - <span style="color:#3973ac">7sur7.be</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">24 septembre, 2021 à 11:09:51 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">184</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;0 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4146e08e9ba55514a1adca9af4023c1fc000f158.jpg" alt="Single Post" />
<figcaption>Arrestation en Inde de 28 personnes pour viol </figcaption>
</figure>

<div style="text-align: justify;"><font size="4">Les forces de police indiennes ont arrêté pas moins de 28 hommes dans la ville de Thane, juste à côté de Mumbai, dans le cadre d’une enquête sur le viol collectif répété d’une jeune fille de 15 ans, a confirmé vendredi la police indienne.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Deux des individus arrêtés sont mineurs. Les viols collectifs ont eu lieu sur une période de neuf mois. Les violences sexuelles ont commencé lorsque la jeune fille a été violée par son petit ami. Celui-ci avait filmé l’agression et a utilisé la vidéo pour faire chanter la victime et la forcer à avoir des relations sexuelles avec lui et ses amis.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Selon l’officier de police Dattatraya Karale, la police a mis en place une unité spéciale pour enquêter sur ces viols. Cette unité a commencé son enquête jeudi, après que la jeune fille ait raconté les faits à un proche, mercredi. Selon les médias locaux, la jeune fille avait nommé 33 suspects. Cette affaire a choqué le pays tout entier.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Depuis le viol collectif et le meurtre d’une jeune étudiante dans un bus à New Delhi en 2012, un nombre élevé d’agressions sexuelles similaires ont été signalés en Inde. Rien qu’en 2020, 28.046 viols ont été signalés. Cependant, selon des militants, les victimes seraient beaucoup plus nombreuses.</font></div>

<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Inde">Inde</a><a href="/news/Viol"> Viol</a><a href="/news/Collectif"> Collectif</a><a href="/news/Arrestation"> Arrestation</a><a href="/news/28-personnes"> 28 personnes</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>7sur7.be - 7sur7.be</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="359473"> <input type="hidden" name="content_title" id="content_title" value="28 indiens arrêtés car soupçonnés de viols collectifs répétés">
<input type="hidden" name="content_url" id="content_url" value="28-indiens-arretes-car-soupconnes-de-vio">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
 <br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/International/28-indiens-arretes-car-soupconnes-de-vio_n_359473.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>0 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/663e63a44092e9020491a7c92832473191208cf2" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/cace2879a517cd7a18ff38676d00bcfae734d20b.jpg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/7ceed148d2f2b8bd439384e8ce3ca539e7030885" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/f733c25c7382fd9a2a33abd5442498779baac47f.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/47f4e2825e6f0e1e0a04baa484e6214b697e1fb9" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/eaeb7000f660c39b94446ee8b042dcd0912a790f.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Politique/retournement-spectaculaire-fatoumata-ndi_n_359235.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fa3b6b275709096aba2aac155d4b310eeb345d9e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/retournement-spectaculaire-fatoumata-ndi_n_359235.html" class="latest_new_title">Retournement Spectaculaire : Fatoumata Ndiaye (fouta Tampi) Tresse Des Lauriers à Macky</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/retournement-spectaculaire-fatoumata-ndi_n_359235.html">Politique</a></span>
<span class="meta_item meta_date">22 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Politique/fouta-tampi-ouvre-le-feu-sur-fatoumata-n_n_359313.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0e850c46141dc0f8a15b871cb0c959c5595f21b8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/fouta-tampi-ouvre-le-feu-sur-fatoumata-n_n_359313.html" class="latest_new_title">Fouta Tampi Ouvre Le Feu Sur Fatoumata Ndiaye : "elle A Reçu 2 Véhicules Et Une Maison Pour..."</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/fouta-tampi-ouvre-le-feu-sur-fatoumata-n_n_359313.html">Politique</a></span>
<span class="meta_item meta_date">22 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Faits-Divers/un-charretier-polygame-meurt-en-plein-ac_n_359448.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1c24009d04911492d4adf6ef84e4d4d078f1f0e8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/un-charretier-polygame-meurt-en-plein-ac_n_359448.html" class="latest_new_title">Un Charretier Polygame Meurt Après Un Acte Sexuel Avec Une Femme Mariée</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/un-charretier-polygame-meurt-en-plein-ac_n_359448.html">Faits-Divers</a></span>
<span class="meta_item meta_date">24 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Buzz/divorce-anna-sonko-tange-tandian-persist_n_359383.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b13eb4330a7060b6b60990b2f194b94ea97d4861.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Buzz/divorce-anna-sonko-tange-tandian-persist_n_359383.html" class="latest_new_title">[vidéo] Divorce Anna-sonko : Tange Tandian Persiste Et Fait Des Révélations</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Buzz/divorce-anna-sonko-tange-tandian-persist_n_359383.html">Buzz</a></span>
<span class="meta_item meta_date">23 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Religion/magal-2021-l-rsquo-impressionnant-messag_n_359322.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/445ab348ded194e5d60f5da7d314a9ec8f07b906.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Religion/magal-2021-l-rsquo-impressionnant-messag_n_359322.html" class="latest_new_title">[vidéo] Magal-2021: L’impressionnant Message De Serigne Bass Abdoukhadre à Antoine Diome «mako Yobou Ci….»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Religion/magal-2021-l-rsquo-impressionnant-messag_n_359322.html">Religion</a></span>
<span class="meta_item meta_date">22 septembre, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Justice/largue-par-sa-petite-amie-il-publie-ses-_n_359230.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/31956a9d75705b44668994e7c63edd73c54d6c38.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/largue-par-sa-petite-amie-il-publie-ses-_n_359230.html" class="latest_new_title">Largué Par Sa Petite Amie, Il Publie Ses Vidéos Obscènes Sur Whatsapp</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/largue-par-sa-petite-amie-il-publie-ses-_n_359230.html">Justice</a></span>
<span class="meta_item meta_date">22 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/trafic-de-passeports-diplomatiques-impli_n_359317.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1391064fe5e49f83801e19fc3cf45919f72f8613.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/trafic-de-passeports-diplomatiques-impli_n_359317.html" class="latest_new_title">Trafic De Passeports Diplomatiques Impliquant Des Députés : L’assemblée Nationale Sort Enfin Du Bois !</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/trafic-de-passeports-diplomatiques-impli_n_359317.html">Societe</a></span>
<span class="meta_item meta_date">22 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/video-fuitee-bougazelli-bientot-convoque_n_359352.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7f89eb0f9eb52221eaa3b1c0f57324cc2a2aaf41.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/video-fuitee-bougazelli-bientot-convoque_n_359352.html" class="latest_new_title">Vidéo Fuitée : Bougazelli Bientôt Convoqué, Un Journaliste Cité, Une Autre Vidéo Dévoilée…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/video-fuitee-bougazelli-bientot-convoque_n_359352.html">Societe</a></span>
<span class="meta_item meta_date">23 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Video/cite-dans-l-affaire-des-passeports-diplo_n_359218.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/061128a4ab1c990de911faaaea6bb32cd7e16d1a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/cite-dans-l-affaire-des-passeports-diplo_n_359218.html" class="latest_new_title">Cité Dans L'affaire Des Passeports Diplomatiques: Abdou Mbow Charge Sonko Et Révèle...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/cite-dans-l-affaire-des-passeports-diplo_n_359218.html">Video</a></span>
<span class="meta_item meta_date">22 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/trafic-de-passeports-diplomatiques-un-se_n_359410.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/784b6a35cda1b3d7f6b3cc0b95baea2a2d32197c.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/trafic-de-passeports-diplomatiques-un-se_n_359410.html" class="latest_new_title">Trafic De Passeports Diplomatiques: Un Sénégalais Vilipende Le Sénégal Au Quai D’orsay</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/trafic-de-passeports-diplomatiques-un-se_n_359410.html">Societe</a></span>
<span class="meta_item meta_date">23 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/palla-mbengue-traine-en-justice-son-ex-e_n_359377.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6c79ab484e3ab7396bddc87eb0d3956adaab95a8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/palla-mbengue-traine-en-justice-son-ex-e_n_359377.html" class="latest_new_title">Palla Mbengue Traine En Justice Son Ex-épouse Thiané Diagne « Jour J » Pour Bigamie Et Adultère</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/palla-mbengue-traine-en-justice-son-ex-e_n_359377.html">Societe</a></span>
<span class="meta_item meta_date">23 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Societe/arrestation-de-khalifa-rappeur-nabou-das_n_359421.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a4e234ebc85c27a52ab9484eb0be4154a8e84591.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/arrestation-de-khalifa-rappeur-nabou-das_n_359421.html" class="latest_new_title">Arrestation De Khalifa Rappeur : Nabou Dash Jubile</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/arrestation-de-khalifa-rappeur-nabou-das_n_359421.html">Societe</a></span>
<span class="meta_item meta_date">23 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/la-sicap-grugee-de-4-2-milliards-fcfa-da_n_359232.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/86a2e3cab20e89ac8d884c63c706568ac4c6aa58.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/la-sicap-grugee-de-4-2-milliards-fcfa-da_n_359232.html" class="latest_new_title">La Sicap Grugée De 4,2 Milliards Fcfa Dans Une Transaction Foncière</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/la-sicap-grugee-de-4-2-milliards-fcfa-da_n_359232.html">Societe</a></span>
<span class="meta_item meta_date">22 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Societe/taxee-de-prostituee-nabou-dash-porte-pla_n_359332.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9a3cb367ff46e7457f418f5e0d8542ee6636f422.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/taxee-de-prostituee-nabou-dash-porte-pla_n_359332.html" class="latest_new_title">Taxée De Prostituée : Nabou Dash Porte Plainte Contre Khalifa Rappeur</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/taxee-de-prostituee-nabou-dash-porte-pla_n_359332.html">Societe</a></span>
<span class="meta_item meta_date">22 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/tivaouane-peulh-850-familles-menacees-d-_n_359259.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1a68b6b1756c6ad13df497fec756118cd45d03dd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/tivaouane-peulh-850-familles-menacees-d-_n_359259.html" class="latest_new_title">Tivaouane Peulh : 850 Familles Menacées D'expulsion</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/tivaouane-peulh-850-familles-menacees-d-_n_359259.html">Societe</a></span>
<span class="meta_item meta_date">22 septembre, 2021</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Afrique/de-l-rsquo-argent-des-diamants-des-terra_n_359085.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/656b10c7b762bf554336d8bfc2689fe95e02e87a.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/de-l-rsquo-argent-des-diamants-des-terra_n_359085.html" class="latest_new_title">De L’argent, Des Diamants, Des Terrains… : La Grande Fortune Du Dr Mouhamed Diané Saisie En Guinée</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/de-l-rsquo-argent-des-diamants-des-terra_n_359085.html">Afrique</a></span>
<span class="meta_item meta_date">20 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Politique/retournement-spectaculaire-fatoumata-ndi_n_359235.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fa3b6b275709096aba2aac155d4b310eeb345d9e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/retournement-spectaculaire-fatoumata-ndi_n_359235.html" class="latest_new_title">Retournement Spectaculaire : Fatoumata Ndiaye (fouta Tampi) Tresse Des Lauriers à Macky</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/retournement-spectaculaire-fatoumata-ndi_n_359235.html">Politique</a></span>
<span class="meta_item meta_date">22 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Afrique/mission-cedeao-alpha-conde-ne-voulait-pa_n_358990.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/18f7f0057405500942e368d9032e8300f666ee89.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/mission-cedeao-alpha-conde-ne-voulait-pa_n_358990.html" class="latest_new_title">Mission Cedeao : Alpha Condé Ne Voulait Pas Voir Macky Sall Et Emballo</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/mission-cedeao-alpha-conde-ne-voulait-pa_n_358990.html">Afrique</a></span>
<span class="meta_item meta_date">19 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Societe/passeports-diplomatiques-l-rsquo-enorme-_n_359176.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d4213362f06171b64f038bfa153b2597262867d4.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/passeports-diplomatiques-l-rsquo-enorme-_n_359176.html" class="latest_new_title">Passeports Diplomatiques : L’énorme Découverte De "fantômes" Par La Dic</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/passeports-diplomatiques-l-rsquo-enorme-_n_359176.html">Societe</a></span>
<span class="meta_item meta_date">21 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Politique/fouta-tampi-ouvre-le-feu-sur-fatoumata-n_n_359313.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0e850c46141dc0f8a15b871cb0c959c5595f21b8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/fouta-tampi-ouvre-le-feu-sur-fatoumata-n_n_359313.html" class="latest_new_title">Fouta Tampi Ouvre Le Feu Sur Fatoumata Ndiaye : "elle A Reçu 2 Véhicules Et Une Maison Pour..."</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/fouta-tampi-ouvre-le-feu-sur-fatoumata-n_n_359313.html">Politique</a></span>
<span class="meta_item meta_date">22 septembre, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Faits-Divers/un-charretier-polygame-meurt-en-plein-ac_n_359448.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1c24009d04911492d4adf6ef84e4d4d078f1f0e8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/un-charretier-polygame-meurt-en-plein-ac_n_359448.html" class="latest_new_title">Un Charretier Polygame Meurt Après Un Acte Sexuel Avec Une Femme Mariée</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/un-charretier-polygame-meurt-en-plein-ac_n_359448.html">Faits-Divers</a></span>
<span class="meta_item meta_date">24 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Buzz/divorce-anna-sonko-tange-tandian-persist_n_359383.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b13eb4330a7060b6b60990b2f194b94ea97d4861.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Buzz/divorce-anna-sonko-tange-tandian-persist_n_359383.html" class="latest_new_title">[vidéo] Divorce Anna-sonko : Tange Tandian Persiste Et Fait Des Révélations</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Buzz/divorce-anna-sonko-tange-tandian-persist_n_359383.html">Buzz</a></span>
<span class="meta_item meta_date">23 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Video/suppose-divorce-de-sonko-nitdoff-ouvre-l_n_359101.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/209d4ea30abff216bc593522733507b3540f6ac9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/suppose-divorce-de-sonko-nitdoff-ouvre-l_n_359101.html" class="latest_new_title">Supposé Divorce De Sonko: Nitdoff Ouvre Le Feu Sur Tange</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/suppose-divorce-de-sonko-nitdoff-ouvre-l_n_359101.html">Video</a></span>
<span class="meta_item meta_date">20 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Justice/thierno-diallo-passe-aux-aveux-quot-j-rs_n_359045.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/418a44a927079696bc171da2b149c238caa30212.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/thierno-diallo-passe-aux-aveux-quot-j-rs_n_359045.html" class="latest_new_title">Thierno Diallo Passe Aux Aveux : "j’ai Voyagé 6 Fois Avec Le Passeport De Simon"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/thierno-diallo-passe-aux-aveux-quot-j-rs_n_359045.html">Justice</a></span>
<span class="meta_item meta_date">20 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/International/plus-d-une-dizaine-de-peugeot-derobees-s_n_359194.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8edd4b22f673e3534ac43d3e1c410698b31dd475.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/plus-d-une-dizaine-de-peugeot-derobees-s_n_359194.html" class="latest_new_title">Plus D'une Dizaine De Peugeot Dérobées Sur Commande En France, Livrées à Dakar</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/plus-d-une-dizaine-de-peugeot-derobees-s_n_359194.html">International</a></span>
<span class="meta_item meta_date">21 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/People/hapsatou-sy-nommee-conseillere-royale-de_n_359186.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b8e04e5c02c4ce1188dd15f784b4f587185a3701.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/People/hapsatou-sy-nommee-conseillere-royale-de_n_359186.html" class="latest_new_title">Hapsatou Sy Nommée Conseillère Royale Des Emirats Arabes Unis</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/People/hapsatou-sy-nommee-conseillere-royale-de_n_359186.html">People</a></span>
<span class="meta_item meta_date">21 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Justice/affaire-bougazelli-la-section-de-recherc_n_359031.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/78115448a165c4325da854719b5c930accaa1dad.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/affaire-bougazelli-la-section-de-recherc_n_359031.html" class="latest_new_title">Affaire Bougazelli : La Section De Recherches A Versé 4 Vidéos Et 8 Photos Dans Le Dossier Transmis Au Parquet</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/affaire-bougazelli-la-section-de-recherc_n_359031.html">Justice</a></span>
<span class="meta_item meta_date">20 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Religion/magal-2021-l-rsquo-impressionnant-messag_n_359322.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/445ab348ded194e5d60f5da7d314a9ec8f07b906.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Religion/magal-2021-l-rsquo-impressionnant-messag_n_359322.html" class="latest_new_title">[vidéo] Magal-2021: L’impressionnant Message De Serigne Bass Abdoukhadre à Antoine Diome «mako Yobou Ci….»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Religion/magal-2021-l-rsquo-impressionnant-messag_n_359322.html">Religion</a></span>
<span class="meta_item meta_date">22 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Video/lynchee-sur-les-reseaux-sociaux-gabriell_n_359089.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5d3b1a5e0fcbc9a342711801fad26be27809a886.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/lynchee-sur-les-reseaux-sociaux-gabriell_n_359089.html" class="latest_new_title">Lynchée Sur Les Réseaux Sociaux : Gabrielle Kane Répond à Ses Détracteurs</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/lynchee-sur-les-reseaux-sociaux-gabriell_n_359089.html">Video</a></span>
<span class="meta_item meta_date">20 septembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Buzz/tange-tandian-quot-sonko-et-anna-ont-div_n_359074.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/51912ec88d3da197036127eb94dfe73fd45a284f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Buzz/tange-tandian-quot-sonko-et-anna-ont-div_n_359074.html" class="latest_new_title">Tange Tandian : "sonko Et Anna Ont Divorcé... La Nuisette Rouge Dont Parlait Adji Sarr..."</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Buzz/tange-tandian-quot-sonko-et-anna-ont-div_n_359074.html">Buzz</a></span>
<span class="meta_item meta_date">20 septembre, 2021</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
 </form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#0777726547746269627062652964686a"><span class="__cf_email__" data-cfemail="5e2e2b3c1e2d3b303b293b3c703d3133">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#3b495e5f5a584f5254557b485e555e4c5e5915585456"><span class="__cf_email__" data-cfemail="21534445404255484e4f6152444f445644430f424e4c">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?973012"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
