



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Covid-19 : l'AP-HP teste un traitement qui améliore le pronostic des patients Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/International/covid-19-l-ap-hp-teste-un-traitement-qui_n_316110.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19 : l'AP-HP teste un traitement qui améliore le pronostic des patients | seneweb.com" />
<meta property="og:description" content="Covid-19 : l'AP-HP teste un traitement qui améliore le pronostic des patients; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/International/covid-19-l-ap-hp-teste-un-traitement-qui_n_316110.html" />
<meta property="og:site_name" content="International" />
<meta property="article:publisher" content="https://web.facebook.com/International/" />
<meta property="article:author" content="www.facebook.com/Covid-19 : l'AP-HP teste un traitement qui améliore le pronostic des patients" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2020-04-28T17:04:06+00:00" />
<meta property="article:modified_time" content="2020-04-28T17:04:06+00:00" />
<meta property="og:updated_time" content="2020-04-28T17:04:06+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f5d41ed3067c490d73e93f51fdb460fb52859437.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f5d41ed3067c490d73e93f51fdb460fb52859437.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Covid-19 : l'AP-HP teste un traitement qui améliore le pronostic des patients  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Covid-19 : l'AP-HP teste un traitement qui améliore le pronostic des patients | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f5d41ed3067c490d73e93f51fdb460fb52859437.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Covid-19 : l&#039;AP-HP teste un traitement qui am&eacute;liore le pronostic des patients</title>
<meta name="keywords" content="Coronavirus, Covid-19, France, AP-HP, Traitement, Ameliore, Pronostic" />
<meta name="description" content="Covid-19 : l&#039;AP-HP teste un traitement qui am&eacute;liore le pronostic des patients " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="amphtml" href="post_amp.html">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script>
		  (adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-8828150749052494",
			enable_page_level_ads: true
		  });
    </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/1801186\/A2M_Leaderboard_NewsPage', [ 728.0 ,  90.0 ], 'div-gpt-ad-1528210483600-0').addService(googletag.pubads());
    googletag.defineSlot('\/1801186\/SW_Desktop_Article_InContent_Bottom_LgRectangle336x280_1', [ 336.0 ,  280.0 ], 'div-gpt-ad-1528210483600-1').addService(googletag.pubads());
    googletag.defineSlot('\/1801186\/SW_Desktop_Article_InContent_BottomComments_Banner468x60_1', [ 468.0 ,  60.0 ], 'div-gpt-ad-1528210483600-2').addService(googletag.pubads());
    googletag.defineSlot('\/1801186\/SW_Desktop_Article_InContent_Top_Banner468x60_1', [ 468.0 ,  60.0 ], 'div-gpt-ad-1528210483600-3').addService(googletag.pubads());
    googletag.defineSlot('\/1801186\/SW_Desktop_Article_Leaderboard728x90_1', [ 728.0 ,  90.0 ], 'div-gpt-ad-1528210483600-4').addService(googletag.pubads());
    googletag.defineSlot('\/1801186\/SW_Desktop_Article_Leaderboard728x90_2', [ 728.0 ,  90.0 ], 'div-gpt-ad-1528210483600-5').addService(googletag.pubads());
    googletag.defineSlot('\/1801186\/SW_Desktop_Article_Sidebar_LgSkyscraper300x600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528210483600-6').addService(googletag.pubads());
    googletag.defineSlot('\/1801186\/SW_Desktop_Article_Sidebar_Rectangle300x250_1', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528210483600-7').addService(googletag.pubads());
    googletag.defineSlot('\/1801186\/SW_Desktop_Article_Sidebar_Rectangle300x250_2', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528210483600-8').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript"> 
    var sas = sas || {}; 
    sas.cmd = sas.cmd || []; 
    sas.cmd.push(function() { 
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true }); 
    }); 
</script>


<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>

</head>


<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKVQNJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="site_wrapper">

<header class="main_header">
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Mardi 28 Avril, 2020</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/mandat/" class="grey">3ème mandat</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/mandat/" class="grey">3ème mandat</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/mandat/" class="grey">3ème mandat</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>


<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner"><a href="https://www.seneweb.com/xban/clickto/67985beef8d846444523aa48fa94a89fd02dfa52" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/3d88ca5a05d1baf08077a86863bce9151d3738a1.png" />
<img src="<br>" width="0px" height="0px" border="0" alt="" />
</a> </div>
<span class="post_header_categ">International</span>
<h1>Covid-19 : l'AP-HP teste un traitement qui améliore le pronostic des patients</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">France 24 - <span style="color:#3973ac">Webnews</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">28 avril, 2020 à 16:04:11 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">294</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;0 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f5d41ed3067c490d73e93f51fdb460fb52859437.jpg" alt="Single Post" />
<figcaption>Un biologiste conserve un échantillon à tester dans un laboratoire lors d'un dépistage Covid-19, à Lisses (Essonne), le 23 mars 2020.</figcaption>
</figure>

<b>Un essai clinique mené par l'Assistance Publique-Hôpitaux de Paris (AP-HP) sur un traitement destiné à limiter les effets de la contamination par le Covid-19 a réduit "significativement" la proportion de patients ayant dû être transférés en réanimation ou décédés, par rapport à ceux ayant reçu un traitement standard. </b><br><br>L'AP-HP [Assistance Publique - Hôpitaux de Paris] a annoncé lundi 27 avril que, dans le cadre de son essai, le traitement par le médicament immuno-modulateur tocilizumab, utilisé habituellement dans le traitement de la polyarthrite rhumatoïde, a montré son efficacité pour prévenir "l'orage inflammatoire" chez les patients du Covid-19 dans un état grave. &nbsp;<br><br>Ce traitement a réduit "significativement" la proportion de patients ayant dû être transférés en réanimation ou décédés, par rapport à ceux ayant reçu un traitement standard, a indiqué l'AP-HP. <br><br>Il s'agit du "premier essai comparatif par tirage au sort [qui fait] la démonstration d'un bénéfice clinique [de ce traitement chez des malades Covid souffrant d'une infection sévère]", ont souligné ses organisateurs au cours d'une conférence de presse téléphonique. <br><b><br>Des résultats communiqués à l'OMS</b><br><br>Ces résultats doivent encore être "consolidés" et seront publiés dans une revue scientifique d'ici quelques semaines. Mais l'AP-HP explique avoir décidé de les rendre publics dès maintenant "pour des raisons de santé publique", du fait du contexte de crise pandémique, et les avoir communiqués aux autorités sanitaires françaises et à l'Organisation mondiale de la Santé (OMS).<br><br>Le tocilizumab (Actemra ou RoActemra), du laboratoire Roche, appartient à la famille des anticorps monoclonaux – des anticorps créés en laboratoire, issus d'une seule et même souche de lymphocytes et conçus pour répondre à une cible précise. <br><br>Son principe est de bloquer l'action de certaines molécules qui sont libérées dans le cadre de la réaction immunitaire et qui favorisent l'inflammation. <br><br>Certains patients atteints par le coronavirus connaissent une brusque aggravation de leur état après plusieurs jours, à l'origine d'une détresse respiratoire aiguë, un phénomène probablement lié à une réaction immunitaire excessive de l'organisme. <br><br>129 personnes hospitalisées dans treize hôpitaux ont été incluses dans l'étude : des malades du Covid-19 souffrant d'une pneumonie "de sévérité moyenne à grave" et qui avaient besoin d'une assistance en oxygène. <br><br>Ce profil correspond "seulement à entre 5 % et 10 % des patients infectés" par le coronavirus, mais ils font partie de ceux qui ont le plus de risques d'être placés sous respiration artificielle ou de décéder, a souligné Xavier Mariette, co-investigateur coordonnateur de l'étude, au cours de la conférence téléphonique. <br><b><br>Un coût d'environ 800 euros par injection</b><br><br>La moitié des participants a reçu une ou deux injections de tocilizumab en plus du traitement standard (oxygène, antibiotiques et anticoagulants), tandis que l'autre moitié a reçu uniquement les soins standard. <br><br>Ils ont ensuite été suivis pendant quatorze jours pour obtenir ces résultats intermédiaires, un suivi qui se poursuivra pour confirmer les conclusions. <br><br>À ce stade, les chercheurs n'ont pas observé plus d'effets secondaires indésirables chez les patients ayant reçu l'immuno-modulateur que chez ceux qui ont reçu le traitement standard, a souligné le Pr Mariette. <br><br>D'autres équipes ont déjà fait état de résultats encourageants concernant le tocilizumab, à l'hôpital Foch notamment, mais il s'agissait d'études "ouvertes", sans groupe de contrôle tiré au sort, qui n'apportent "pas le même niveau de preuve [et] ne permettent pas de définir un standard de traitement", ont souligné les chercheurs de l'AP-HP.
<blockquote class="twitter-tweet"><p dir="ltr" lang="fr">[<a href="https://twitter.com/hashtag/Recherche?src=hash&amp;ref_src=twsrc%5Etfw">#Recherche</a>] <a href="https://twitter.com/hashtag/Covid19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid19</a> | Le <a href="https://twitter.com/hashtag/tocilizumab?src=hash&amp;ref_src=twsrc%5Etfw">#tocilizumab</a> améliore significativement le pronostic des patients avec pneumonie COVID moyenne ou sévère <a href="https://t.co/jrDJDAkuyt">https://t.co/jrDJDAkuyt</a> <a href="https://t.co/s8Jcrs4Qpr">pic.twitter.com/s8Jcrs4Qpr</a></p>— AP-HP (@APHP) <a href="https://twitter.com/APHP/status/1254718961624723456?ref_src=twsrc%5Etfw">April 27, 2020</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
Le coût actuel du tocilizumab est d'environ 800 euros par injection, un prix élevé, mais bien moindre que celui d'une journée d'hospitalisation dans un service de réanimation, ont-ils indiqué. <br><br>Un médicament comparable, le sarilumab (Kevzara), développé par Sanofi et Regeneron est également testé dans le cadre du même programme d'essais cliniques, baptisé CORIMMUNO, et les premiers résultats devraient être connus "dans les tout prochains jours", selon le Pr Mariette. <br>

<div id="advertising_inread"><div></div></div>
<script type="application/javascript"> 
								sas.cmd.push(function() { 
									sas.call("std", { 
										siteId: 301357, //  
										pageId: 1101926, // Page : Seneweb_AF/rg 
										formatId: 49048, // Format : Pave 2 300x250 
										target: '' // Ciblage 
									}); 
								}); 
							</script>
<noscript> 
								<a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=301357&pgname=rg&fmtid=49048&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> 
									<img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=301357&pgname=rg&fmtid=49048&visit=m&tmstp=[timestamp]" border="0" alt="" /> 
								</a> 
							</noscript>


</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Coronavirus">Coronavirus</a><a href="/news/Covid-19"> Covid-19</a><a href="/news/France"> France</a><a href="/news/AP-HP"> AP-HP</a><a href="/news/Traitement"> Traitement</a><a href="/news/Ameliore"> Ameliore</a><a href="/news/Pronostic"> Pronostic</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>France 24 - Webnews</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="316110"> <input type="hidden" name="content_title" id="content_title" value="Covid-19 : l'AP-HP teste un traitement qui améliore le pronostic des patients">
<input type="hidden" name="content_url" id="content_url" value="covid-19-l-ap-hp-teste-un-traitement-qui">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
liiiiiiiaffaire_de_malade
<div class="module_related_posts">
<h2 class="module_title02 module_title02_small"><span>ARTICLES SIMILAIRES</span></h2>
<div class="module_related_posts_wrapper">

<div class="module_related_post_item">
<a href="/news/International/covid-19-l-argentine-suspend-la-vente-de_n_316114.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/950d6bc8629e851ab936abc16d6ccb4fab4a78f1.jpg" alt="Related Post" />
</a>
<a href="/news/International/covid-19-l-argentine-suspend-la-vente-de_n_316114.html" class="module_related_post_title" target="_new">Covid-19 : L'argentine Suspend La Vente De Billets D'avion Jusqu'en Septembre</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">28 avril, 2020</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/International/covid-19-la-courneuve-demande-une-exoner_n_316104.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6a94c7447266e457ea5861d5d8ca771bf3025c7b.jpg" alt="Related Post" />
</a>
<a href="/news/International/covid-19-la-courneuve-demande-une-exoner_n_316104.html" class="module_related_post_title" target="_new">Covid-19 : La Courneuve Demande Une Exonération Des Loyers Pour Les Plus Pauvres</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">28 avril, 2020</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Societe/covid-19-autoroute-de-l-avenir-appuie-le_n_316097.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5aa5ddf3d2eff4e6caf6d87d1d64bb57d812426c.jpg" alt="Related Post" />
</a>
<a href="/news/Societe/covid-19-autoroute-de-l-avenir-appuie-le_n_316097.html" class="module_related_post_title" target="_new">Covid-19 : Autoroute De L'avenir Appuie Les Populations De Rufisque</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">28 avril, 2020</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Contribution/adama-faye-ingenieur-biologiste-les-conf_n_308903.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c6cb071aa0b89751a8f99e24903d5dacd6b5e067.jpg" alt="Related Post" />
</a>
<a href="/news/Contribution/adama-faye-ingenieur-biologiste-les-conf_n_308903.html" class="module_related_post_title" target="_new">Adama Faye, Ingénieur-biologiste : Les Confessions D’un Ex-agent De La Santé</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">13 avril, 2020</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Societe/aide-alimentaire-un-camion-se-renverse-a_n_308900.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/51894864c47d301fa18315e105e6296ae4329c08.jpg" alt="Related Post" />
</a>
<a href="/news/Societe/aide-alimentaire-un-camion-se-renverse-a_n_308900.html" class="module_related_post_title" target="_new">[photos] Aide Alimentaire : Un Camion Se Renverse Avec Une Cargaison De 400 Sacs De Riz</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">13 avril, 2020</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Societe/aide-alimentaire-un-camion-se-renverse-a_n_308899.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/51894864c47d301fa18315e105e6296ae4329c08.jpg" alt="Related Post" />
</a>
<a href="/news/Societe/aide-alimentaire-un-camion-se-renverse-a_n_308899.html" class="module_related_post_title" target="_new">[photos] Aide Alimentaire : Un Camion Se Renverse Avec Une Cargaison De 400 Sacs De Riz</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">13 avril, 2020</span>
</div>
</div>

</div>
</div>

<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/International/covid-19-l-ap-hp-teste-un-traitement-qui_n_316110.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>0 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<iframe src="https://covid19.gutouch.com/bo/touchframe/?agence=INTER8483&secure=!_awSI8D%5E2i55D0ZUvbiJTj-tz5!y_JTAD8F_yP8L9T7e7rsVy&domaine=seneweb.com" style="width: 100%;height:43rem; border-color: #8080803b;">
			   </iframe>
</div>
<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/e9685cf33b27028baae03480e332e453ace2abfb" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/750aa3c91e4c27f497ddad7b8a127b827a737a11.png" />
<img src="<br>" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/68a47e2ed57a19ed7150556ffd5828dce3d0899a" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/8ad85df0b41a0e8c6b25761d2c5c1541158fd199.jpg" />
<img src="<br>" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Societe/gestion-du-covid-19-frictions-entre-le-m_n_315952.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f5e24c0d76736d31538077b2ea5b7f579025da52.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/gestion-du-covid-19-frictions-entre-le-m_n_315952.html" class="latest_new_title">Gestion Du Covid-19 : Frictions Entre Le Ministère De La Santé Et Le Pr Seydi</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/gestion-du-covid-19-frictions-entre-le-m_n_315952.html">Societe</a></span>
<span class="meta_item meta_date">27 avril, 2020</span>
</div>
 </div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/EN DIRECT/coronavirus-au-senegal-suivez-la-situati_n_316062.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fc5c6b532d3521f1a19b3cb608cb1987562b0a2d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/coronavirus-au-senegal-suivez-la-situati_n_316062.html" class="latest_new_title">Coronavirus Au Sénégal : 87 Nouveaux Cas Positifs Et 2 Patients En Réanimation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/coronavirus-au-senegal-suivez-la-situati_n_316062.html">EN DIRECT</a></span>
<span class="meta_item meta_date">28 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_315852.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8e63bfc9bbef21f04311515d47228509614adb20.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_315852.html" class="latest_new_title">Covid-19 : 8e Décès Au Sénégal Et 57 Nouveaux Cas Positifs</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_315852.html">EN DIRECT</a></span>
<span class="meta_item meta_date">26 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_315948.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d59c00287a88717126251ec7cc6f7e37fc28f8dd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_315948.html" class="latest_new_title">Covid-19 Au Sénégal : 9e Décès, 64 Tests Positifs Et 1 Cas Grave Admis En Réanimation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_315948.html">EN DIRECT</a></span>
<span class="meta_item meta_date">27 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/covid-organics-voici-ce-que-coute-le-rem_n_315887.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e36c602288e6eb9e6a126c4a5a1f26894943ccd6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/covid-organics-voici-ce-que-coute-le-rem_n_315887.html" class="latest_new_title">Covid-organics : Voici Ce Que Coûte Le Remède Malgache</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/covid-organics-voici-ce-que-coute-le-rem_n_315887.html">Societe</a></span> 
<span class="meta_item meta_date">26 avril, 2020</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Necrologie/necrologie-docteur-massamba-gueye-gfm-a-_n_316025.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b00e210a30136e7de55e3faf165220dbb7e92b1a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/necrologie-docteur-massamba-gueye-gfm-a-_n_316025.html" class="latest_new_title">Dr Massamba Guèye (gfm) A Perdu Son épouse</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/necrologie-docteur-massamba-gueye-gfm-a-_n_316025.html">Necrologie</a></span>
<span class="meta_item meta_date">27 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Sante/covid-19-le-senegal-enregistre-un-9e-dec_n_315903.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/403dbeaf6dd66bd4298a25ff8ba3618f8aad8270.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sante/covid-19-le-senegal-enregistre-un-9e-dec_n_315903.html" class="latest_new_title">Covid-19 : Le Sénégal Enregistre Un 9e Décès</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/covid-19-le-senegal-enregistre-un-9e-dec_n_315903.html">Sante</a></span>
<span class="meta_item meta_date">26 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/expulsion-de-la-famille-pouye-un-fait-no_n_315991.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0e3a28f4d46bd668e6b8c5d4d5ec9a76429f1326.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/expulsion-de-la-famille-pouye-un-fait-no_n_315991.html" class="latest_new_title">Expulsion De La Famille Pouye : Un Fait Nouveau Découvert Par Me Djibril War</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/expulsion-de-la-famille-pouye-un-fait-no_n_315991.html">Societe</a></span>
<span class="meta_item meta_date">27 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Video/friction-entre-le-pr-seydi-et-le-ministe_n_316024.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ce2bb919026590e614f3063ac6aabec6748b1bff.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/friction-entre-le-pr-seydi-et-le-ministe_n_316024.html" class="latest_new_title">Frictions Entre Le Ministère De La Santé Et Le Pr Seydi : Les Grosses Révélations D'abdourahmane Sow</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/friction-entre-le-pr-seydi-et-le-ministe_n_316024.html">Video</a></span>
<span class="meta_item meta_date">27 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/covid-19-un-autre-scandale-eclate-dans-l_n_316049.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/687001c0ce525773a17c33dce94617f9450cb39f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/covid-19-un-autre-scandale-eclate-dans-l_n_316049.html" class="latest_new_title">Covid-19 : Un Autre Scandale éclate Dans Le Marché Des Vivres</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/covid-19-un-autre-scandale-eclate-dans-l_n_316049.html">Societe</a></span>
<span class="meta_item meta_date">28 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
 <div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Sante/covid-19-ce-que-l-on-sait-sur-le-8e-dece_n_315856.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/42468273d3baaf0ed07d76484353901b9661f1ca.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sante/covid-19-ce-que-l-on-sait-sur-le-8e-dece_n_315856.html" class="latest_new_title">Covid-19 : Ce Que L'on Sait Sur Le 8e Décès Enregistré Au Sénégal</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/covid-19-ce-que-l-on-sait-sur-le-8e-dece_n_315856.html">Sante</a></span>
<span class="meta_item meta_date">26 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Education/reprise-des-activites-scolaires-les-prec_n_315893.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ef761eb7bbab4b2a1c942d8fce4c8f8cf0a81134.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Education/reprise-des-activites-scolaires-les-prec_n_315893.html" class="latest_new_title">Reprise Des Activités Scolaires : Les Précisions Du Ministère De L’Éducation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Education/reprise-des-activites-scolaires-les-prec_n_315893.html">Education</a></span>
<span class="meta_item meta_date">26 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Video/les-graves-revelations-de-la-directrice-_n_315848.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/dd0dd5c3187aaa1cbbbe39115c213a6203093c5e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/les-graves-revelations-de-la-directrice-_n_315848.html" class="latest_new_title">Les Graves Révélations De La Directrice De L’action Sociale : “un Patient Voulait Se Suicider…”</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/les-graves-revelations-de-la-directrice-_n_315848.html">Video</a></span>
<span class="meta_item meta_date">26 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Video/longue-file-dans-les-boulangeries-canaba_n_315847.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/100a73f9900de8e4f7b2c7c3e6a62d0fe5091c6f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/longue-file-dans-les-boulangeries-canaba_n_315847.html" class="latest_new_title">Longues Files Devant Les Boulangeries: La Pertinente Proposition De Canabasse</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/longue-file-dans-les-boulangeries-canaba_n_315847.html">Video</a></span>
<span class="meta_item meta_date">26 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/dame-khouma-fils-de-la-9e-personne-deced_n_316067.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/61af7840fa3f6dc9403190397ea85e9af4a0ec9a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/dame-khouma-fils-de-la-9e-personne-deced_n_316067.html" class="latest_new_title">Dame Khouma, Fils De La 9e Personne Décédée : "ma Mère N'est Pas Morte De Covid-19"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/dame-khouma-fils-de-la-9e-personne-deced_n_316067.html">Societe</a></span>
<span class="meta_item meta_date">28 avril, 2020</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Societe/gestion-du-covid-19-frictions-entre-le-m_n_315952.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f5e24c0d76736d31538077b2ea5b7f579025da52.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/gestion-du-covid-19-frictions-entre-le-m_n_315952.html" class="latest_new_title">Gestion Du Covid-19 : Frictions Entre Le Ministère De La Santé Et Le Pr Seydi</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/gestion-du-covid-19-frictions-entre-le-m_n_315952.html">Societe</a></span>
<span class="meta_item meta_date">27 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/EN DIRECT/coronavirus-au-senegal-suivez-la-situati_n_316062.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fc5c6b532d3521f1a19b3cb608cb1987562b0a2d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/coronavirus-au-senegal-suivez-la-situati_n_316062.html" class="latest_new_title">Coronavirus Au Sénégal : 87 Nouveaux Cas Positifs Et 2 Patients En Réanimation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/coronavirus-au-senegal-suivez-la-situati_n_316062.html">EN DIRECT</a></span>
 <span class="meta_item meta_date">28 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_315852.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8e63bfc9bbef21f04311515d47228509614adb20.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_315852.html" class="latest_new_title">Covid-19 : 8e Décès Au Sénégal Et 57 Nouveaux Cas Positifs</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_315852.html">EN DIRECT</a></span>
<span class="meta_item meta_date">26 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_315948.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d59c00287a88717126251ec7cc6f7e37fc28f8dd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_315948.html" class="latest_new_title">Covid-19 Au Sénégal : 9e Décès, 64 Tests Positifs Et 1 Cas Grave Admis En Réanimation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_315948.html">EN DIRECT</a></span>
<span class="meta_item meta_date">27 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/covid-organics-voici-ce-que-coute-le-rem_n_315887.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e36c602288e6eb9e6a126c4a5a1f26894943ccd6.jpg" alt="Latest News 01" /></a>
 </div>
<a href="/news/Societe/covid-organics-voici-ce-que-coute-le-rem_n_315887.html" class="latest_new_title">Covid-organics : Voici Ce Que Coûte Le Remède Malgache</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/covid-organics-voici-ce-que-coute-le-rem_n_315887.html">Societe</a></span>
<span class="meta_item meta_date">26 avril, 2020</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Necrologie/necrologie-docteur-massamba-gueye-gfm-a-_n_316025.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b00e210a30136e7de55e3faf165220dbb7e92b1a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/necrologie-docteur-massamba-gueye-gfm-a-_n_316025.html" class="latest_new_title">Dr Massamba Guèye (gfm) A Perdu Son épouse</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/necrologie-docteur-massamba-gueye-gfm-a-_n_316025.html">Necrologie</a></span>
<span class="meta_item meta_date">27 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Sante/covid-19-le-senegal-enregistre-un-9e-dec_n_315903.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/403dbeaf6dd66bd4298a25ff8ba3618f8aad8270.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sante/covid-19-le-senegal-enregistre-un-9e-dec_n_315903.html" class="latest_new_title">Covid-19 : Le Sénégal Enregistre Un 9e Décès</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/covid-19-le-senegal-enregistre-un-9e-dec_n_315903.html">Sante</a></span>
<span class="meta_item meta_date">26 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/expulsion-de-la-famille-pouye-un-fait-no_n_315991.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0e3a28f4d46bd668e6b8c5d4d5ec9a76429f1326.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/expulsion-de-la-famille-pouye-un-fait-no_n_315991.html" class="latest_new_title">Expulsion De La Famille Pouye : Un Fait Nouveau Découvert Par Me Djibril War</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/expulsion-de-la-famille-pouye-un-fait-no_n_315991.html">Societe</a></span>
<span class="meta_item meta_date">27 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Video/friction-entre-le-pr-seydi-et-le-ministe_n_316024.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ce2bb919026590e614f3063ac6aabec6748b1bff.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/friction-entre-le-pr-seydi-et-le-ministe_n_316024.html" class="latest_new_title">Frictions Entre Le Ministère De La Santé Et Le Pr Seydi : Les Grosses Révélations D'abdourahmane Sow</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/friction-entre-le-pr-seydi-et-le-ministe_n_316024.html">Video</a></span>
<span class="meta_item meta_date">27 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/covid-19-un-autre-scandale-eclate-dans-l_n_316049.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/687001c0ce525773a17c33dce94617f9450cb39f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/covid-19-un-autre-scandale-eclate-dans-l_n_316049.html" class="latest_new_title">Covid-19 : Un Autre Scandale éclate Dans Le Marché Des Vivres</a>
 <div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/covid-19-un-autre-scandale-eclate-dans-l_n_316049.html">Societe</a></span>
<span class="meta_item meta_date">28 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Sante/covid-19-ce-que-l-on-sait-sur-le-8e-dece_n_315856.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/42468273d3baaf0ed07d76484353901b9661f1ca.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sante/covid-19-ce-que-l-on-sait-sur-le-8e-dece_n_315856.html" class="latest_new_title">Covid-19 : Ce Que L'on Sait Sur Le 8e Décès Enregistré Au Sénégal</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/covid-19-ce-que-l-on-sait-sur-le-8e-dece_n_315856.html">Sante</a></span>
<span class="meta_item meta_date">26 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Education/reprise-des-activites-scolaires-les-prec_n_315893.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ef761eb7bbab4b2a1c942d8fce4c8f8cf0a81134.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Education/reprise-des-activites-scolaires-les-prec_n_315893.html" class="latest_new_title">Reprise Des Activités Scolaires : Les Précisions Du Ministère De L’Éducation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Education/reprise-des-activites-scolaires-les-prec_n_315893.html">Education</a></span>
<span class="meta_item meta_date">26 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Video/les-graves-revelations-de-la-directrice-_n_315848.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/dd0dd5c3187aaa1cbbbe39115c213a6203093c5e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/les-graves-revelations-de-la-directrice-_n_315848.html" class="latest_new_title">Les Graves Révélations De La Directrice De L’action Sociale : “un Patient Voulait Se Suicider…”</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/les-graves-revelations-de-la-directrice-_n_315848.html">Video</a></span>
<span class="meta_item meta_date">26 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Video/longue-file-dans-les-boulangeries-canaba_n_315847.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/100a73f9900de8e4f7b2c7c3e6a62d0fe5091c6f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/longue-file-dans-les-boulangeries-canaba_n_315847.html" class="latest_new_title">Longues Files Devant Les Boulangeries: La Pertinente Proposition De Canabasse</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/longue-file-dans-les-boulangeries-canaba_n_315847.html">Video</a></span>
<span class="meta_item meta_date">26 avril, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/dame-khouma-fils-de-la-9e-personne-deced_n_316067.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/61af7840fa3f6dc9403190397ea85e9af4a0ec9a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/dame-khouma-fils-de-la-9e-personne-deced_n_316067.html" class="latest_new_title">Dame Khouma, Fils De La 9e Personne Décédée : "ma Mère N'est Pas Morte De Covid-19"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/dame-khouma-fils-de-la-9e-personne-deced_n_316067.html">Societe</a></span>
<span class="meta_item meta_date">28 avril, 2020</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#a3d3d6c1e3d0c6cdc6d4c6c18dc0ccce"><span class="__cf_email__" data-cfemail="bcccc9defccfd9d2d9cbd9de92dfd3d1">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#aedccbcacfcddac7c1c0eeddcbc0cbd9cbcc80cdc1c3"><span class="__cf_email__" data-cfemail="b3c1d6d7d2d0c7dadcddf3c0d6ddd6c4d6d19dd0dcde">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
