



<!DOCTYPE html>
<html lang="fr">
<head>



<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="La Bosnie se rapproche de l’Union européenne Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/International/la-bosnie-se-rapproche-de-l-rsquo-union-_n_396026.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Bosnie se rapproche de l’Union européenne" />
<meta property="og:description" content="La Bosnie se rapproche de l’Union européenne; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/International/la-bosnie-se-rapproche-de-l-rsquo-union-_n_396026.html" />
<meta property="og:site_name" content="Seneweb.com" />
<meta property="article:publisher" content="https://web.facebook.com/International/" />
<meta property="article:author" content="www.facebook.com/La Bosnie se rapproche de l’Union européenne" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2022-12-13T14:12:42+00:00" />
<meta property="article:modified_time" content="2022-12-13T14:12:42+00:00" />
<meta property="og:updated_time" content="2022-12-13T14:12:42+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c89bfd594a9c97740a30d61eae54109a6879f5d2.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c89bfd594a9c97740a30d61eae54109a6879f5d2.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Bosnie se rapproche de l’Union européenne  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="La Bosnie se rapproche de l’Union européenne | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c89bfd594a9c97740a30d61eae54109a6879f5d2.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>La Bosnie se rapproche de l&rsquo;Union europ&eacute;enne</title>
<meta name="keywords" content="Bosnie, Rapproche, Union Europeenne, Candidature, Diplomatie" />
<meta name="description" content="La Bosnie se rapproche de l&rsquo;Union europ&eacute;enne " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
<style>
	#dailymotion-pip-small-viewport {
  bottom: 20px !important;
  top: initial !important;
 
}
	
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-NQHECBGJBW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NQHECBGJBW');
</script>

</head>


<body>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
				  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
<li><a href="/necrologie/">Nécrologie</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
 <div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Mardi 13 Décembre, 2022</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
 <li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>

<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
<li><a href="/necrologie/">NECROLOGIE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/6e3f44d5608916197b755b955c5955ea6f0517eb" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/90060ac70ec0feec433c08c24857269e78be71be.jpg" style="margin-top: 7px;" /></a> </div>
<span class="post_header_categ">International</span>
<h1>La Bosnie se rapproche de l’Union européenne</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">7sur7.be - <span style="color:#3973ac">7sur7.be</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">13 décembre, 2022 à 13:12:47 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">123</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;0 Commentaires</span>
</div>
 
</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c89bfd594a9c97740a30d61eae54109a6879f5d2.jpg" alt="Single Post" />
<figcaption>Bosnie se rapproche de l'UE</figcaption>
</figure>

<div style="text-align: justify;"><font size="4">Les ministres des Affaires européennes de l'UE ont approuvé mardi l'octroi du statut de candidat à la Bosnie-Herzégovine, une décision qui devrait être formellement endossée par les dirigeants lors d'un sommet jeudi, ont déclaré à l'AFP des sources diplomatiques.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Cet aval officiel marquera la première étape d'un long processus d'adhésion pour ce pays des Balkans. Il intervient une semaine après un sommet à Tirana lors duquel l'UE a réaffirmé son attachement au processus d'élargissement en faveur des Balkans occidentaux.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">La Commission européenne avait recommandé en octobre aux États membres d'accorder ce statut à ce pays de 3,5 millions d'habitants miné par la pauvreté et l'instabilité politique, qui est confronté à des menaces sécessionnistes.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Le chef de la diplomatie de l'UE Josep Borrell avait souligné la nécessité d'"insuffler une dynamique positive", notant que la guerre en Ukraine donnait une "nouvelle signification géopolitique" à l'élargissement, "un investissement à long terme dans la paix, la prospérité et la stabilité pour notre continent".</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">De son côté, le commissaire à l'Elargissement Oliver Varhelyi avait invité les dirigeants de Bosnie-Herzégovine "à tirer le meilleur parti de cette occasion historique et à mettre rapidement en oeuvre les mesures recensées dans (la) recommandation" de la Commission.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Celle-ci a fixé 14 priorités pour des réformes, "la clé de l'ouverture des négociations d'adhésion".</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">La Bosnie est divisée entre une entité serbe, la Republika Srpska, et une fédération croato-musulmane, reliées par un faible pouvoir central souvent paralysé.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Ce système politique complexe est hérité des accords de paix de Dayton qui ont mis fin à la guerre intercommunautaire dans laquelle 100.000 personnes ont été tuées entre 1992 et 1995.</font></div><div style="text-align: justify;"><font size="4"><b><br></b></font></div><div style="text-align: justify;"><font size="4"><b>"Circonstances géopolitiques”</b></font></div><div style="text-align: justify;"><font size="4">"Ce statut de candidat aurait dû être attribué (à la Bosnie) depuis plusieurs années. Nous comprenons, bien sûr, que cette accélération de la marche vers l'UE a lieu en raison de certaines circonstances géopolitiques", avait commenté dès lundi Zeljka Cvijanovic, membre serbe de la présidence tripartite de Bosnie, citée sur le site de la télévision N1.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">"Il est temps que les gens en Bosnie-Herzégovine reçoivent un message positif de la part de l'Union européenne", jugeait aussi Denis Becirovic, membre bosniaque de la présidence tripartite, le 8 décembre à la télévision publique FTV.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Dans un sondage réalisé en août, plus de 90% des habitants de l'entité croato-musulmane déclaraient soutenir l'adhésion du pays à l'UE, contre 54,5% dans l'entité serbe.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Dans son évaluation en octobre, la Commission européenne avait souligné l'insuffisance ou l'absence de réformes dans ce pays, en matière d'Etat de droit notamment.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Alors que l'UE demande aux pays candidats de s'aligner sur sa politique étrangère, l'exécutif européen notait aussi que "les autorités et les partis de l'entité de Republika Srpska ont plaidé en faveur d'une position de neutralité à l'égard de l'agression de l'Ukraine par la Russie (...) entravant la mise en oeuvre intégrale" des sanctions prises contre Moscou.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Confirmé fin octobre à la présidence de l'entité serbe, le nationaliste prorusse Milorad Dodik est frappé par des sanctions américaines et britanniques après avoir multiplié ces derniers mois les menaces séparatistes. Il a souvent déclaré qu'il s'opposerait à la marche de la Bosnie vers l'UE si elle devait passer par une plus grande centralisation de l'Etat.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">La reconnaissance du statut de candidat n'est que le début d'un long processus.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">L'étape suivante, nécessitant également l'unanimité des Vingt-Sept, est l'ouverture de négociations officielles d'adhésion, qui prennent du temps, car les pays candidats doivent intégrer dans leur droit national un grand nombre d'actes législatifs européens.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Sept pays sont déjà officiellement candidats à une adhésion à l'UE: Turquie (depuis 1999, processus aujourd'hui gelé), Macédoine du Nord (2005), Monténégro (2010), Serbie (2012), Albanie (2014), Ukraine et Moldavie (2022).</font></div><div style="text-align: justify;"><font size="4">Des négociations d'adhésion ont été ouvertes avec la Serbie, le Monténégro, l'Albanie et la Macédoine du Nord.</font></div><div style="text-align: justify;"><font size="4">Le Kosovo a annoncé son intention de déposer une demande d'adhésion d'ici la fin de l'année.</font></div>

<div id="smilewanted-2120-1018-01"></div>
<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

 <div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Bosnie">Bosnie</a><a href="/news/Rapproche"> Rapproche</a><a href="/news/Union-Europeenne"> Union Europeenne</a><a href="/news/Candidature"> Candidature</a><a href="/news/Diplomatie"> Diplomatie</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>7sur7.be - 7sur7.be</span></p>
</div>






<div> 
<input type="hidden" name="content_id" id="content_id" value="396026"> <input type="hidden" name="content_title" id="content_title" value="La Bosnie se rapproche de l’Union européenne">
<input type="hidden" name="content_url" id="content_url" value="la-bosnie-se-rapproche-de-l-rsquo-union-">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/International/la-bosnie-se-rapproche-de-l-rsquo-union-_n_396026.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>0 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/a7b24870be7dd0354bf48eabb64506983dd61d88" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/c9c3bb2abcc275e8f45d970317640675117640ed.jpg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/d6d1bd2a70f159db81d56f46295ef0585f6163d3" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/c01b73e72c922367d541450b1918677ded076c01.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/08a20d5e287058fbe77a920bf097277db09665a4" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/549459ada5492701601ca8aaa4083d2c15366ee6.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Societe/des-eleves-du-college-sacre-coeur-au-coe_n_395832.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/45cde23f086d38b2019a56d95d906dd4c2d5a745.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/des-eleves-du-college-sacre-coeur-au-coe_n_395832.html" class="latest_new_title">Des élèves Du Collège Sacré-coeur Au Coeur D’une Sextape</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/des-eleves-du-college-sacre-coeur-au-coe_n_395832.html">Societe</a></span>
<span class="meta_item meta_date">11 décembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/dakar-plateau-gabrielle-kane-victime-d-u_n_395932.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ae765815eabc5b464dc5c2f7efb693b348dde72a.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/dakar-plateau-gabrielle-kane-victime-d-u_n_395932.html" class="latest_new_title">Dakar-plateau : Gabrielle Kane Victime D'un Grave Accident De La Circulation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/dakar-plateau-gabrielle-kane-victime-d-u_n_395932.html">Societe</a></span>
<span class="meta_item meta_date">12 décembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/People/dubai-les-veritables-raisons-de-l-arrest_n_395905.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/41356e47212cc358cfa91750415ad017ed198f51.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/People/dubai-les-veritables-raisons-de-l-arrest_n_395905.html" class="latest_new_title">Dubaï : Les Véritables Raisons De L'arrestation De Dame Amar</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/People/dubai-les-veritables-raisons-de-l-arrest_n_395905.html">People</a></span>
<span class="meta_item meta_date">12 décembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Societe/affaire-major-kandji-ce-qui-a-pousse-le-_n_395878.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/dc39ed88f0361513e47b0bcb7fcdcbdf123ea7a2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/affaire-major-kandji-ce-qui-a-pousse-le-_n_395878.html" class="latest_new_title">Affaire Major Kandji: Ce Qui A Poussé Le Procureur De Kaolack à Ordonner Son Arrestation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/affaire-major-kandji-ce-qui-a-pousse-le-_n_395878.html">Societe</a></span>
<span class="meta_item meta_date">11 décembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/fusillade-au-marche-de-mbour-nbsp-des-fa_n_395882.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/403e06fedb9db1358dd2145a80a2fe82b3252be6.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/fusillade-au-marche-de-mbour-nbsp-des-fa_n_395882.html" class="latest_new_title">Fusillade Au Marché De Mbour : Des Faux Billets à L’origine</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/fusillade-au-marche-de-mbour-nbsp-des-fa_n_395882.html">Societe</a></span>
<span class="meta_item meta_date">12 décembre, 2022</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/soiree-hot-au-king-fahd-aliou-sow-crie-s_n_395947.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/befb48b5016ae2bdc3a2feece3a229c2a366a864.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/soiree-hot-au-king-fahd-aliou-sow-crie-s_n_395947.html" class="latest_new_title">Soirée Hot Au King Fahd : Aliou Sow Crie Son Indignation Et Menace Le Monde Artistique</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/soiree-hot-au-king-fahd-aliou-sow-crie-s_n_395947.html">Societe</a></span>
<span class="meta_item meta_date">12 décembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Justice/sonko-adji-sarr-nbsp-le-doyen-des-juges-_n_395984.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/34ebed1dfeb434751680f70aa436ec400a20f40c.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/sonko-adji-sarr-nbsp-le-doyen-des-juges-_n_395984.html" class="latest_new_title">Sonko-adji Sarr : Le Doyen Des Juges Ouvre Quatre Nouvelles Pistes</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/sonko-adji-sarr-nbsp-le-doyen-des-juges-_n_395984.html">Justice</a></span>
<span class="meta_item meta_date">13 décembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/People/string-fesses-en-l-air-quand-le-carnaval_n_395854.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d159dcd3d2bd9f1b66391940407f314e16e75eac.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/People/string-fesses-en-l-air-quand-le-carnaval_n_395854.html" class="latest_new_title">[vidéo] String, Fesses En L'air : Quand Le Carnaval De Rio S'invite Au King Fahd Palace</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/People/string-fesses-en-l-air-quand-le-carnaval_n_395854.html">People</a></span>
<span class="meta_item meta_date">11 décembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Societe/major-kandji-annonce-une-plainte-contre-_n_395826.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9381fa17db0fbfc5465c0f9af305903a15746235.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/major-kandji-annonce-une-plainte-contre-_n_395826.html" class="latest_new_title">Major Kandji Annonce Une Plainte Contre Commissaire Sangharé Et Charge Le Procureur De Kaolack</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/major-kandji-annonce-une-plainte-contre-_n_395826.html">Societe</a></span>
<span class="meta_item meta_date">11 décembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Necrologie/deces-de-l-rsquo-artiste-comedien-charle_n_395847.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/49140f728a767756aa13dcc981fcab5ea46c6aa2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/deces-de-l-rsquo-artiste-comedien-charle_n_395847.html" class="latest_new_title">Décès De L’artiste Comédien Charles Forster</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/deces-de-l-rsquo-artiste-comedien-charle_n_395847.html">Necrologie</a></span>
<span class="meta_item meta_date">11 décembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
 <a href="/news/Societe/sextape-des-eleves-de-sacre-coeur-le-dif_n_395974.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4e9bb8773a4a701f3a84ea9aa6d8890c8b998276.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/sextape-des-eleves-de-sacre-coeur-le-dif_n_395974.html" class="latest_new_title">[exclusif] Sextape Des élèves De Sacré-coeur: Le Diffuseur Et Un Acteur Arrêtés Par La Dsc</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/sextape-des-eleves-de-sacre-coeur-le-dif_n_395974.html">Societe</a></span>
<span class="meta_item meta_date">12 décembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Politique/assemblee-nationale-suivez-la-declaratio_n_395896.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9b31f10276933b185ab62fe18e9ade557a03055e.jpg" alt="Latest News 01" /></a>
 </div>
<a href="/news/Politique/assemblee-nationale-suivez-la-declaratio_n_395896.html" class="latest_new_title">[vidéo] Assemblée Nationale : Revivez La Déclaration De Politique Générale Du Premier Ministre Amadou Ba</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/assemblee-nationale-suivez-la-declaratio_n_395896.html">Politique</a></span>
<span class="meta_item meta_date">12 décembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Politique/assemblee-nationale-abdourahmane-diouf-l_n_395862.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/eb951bdd67bf11f150db942bdbe82e276b99dee3.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/assemblee-nationale-abdourahmane-diouf-l_n_395862.html" class="latest_new_title">Assemblée Nationale : Abdourahmane Diouf Livre Les Clefs Pour Renverser Le Gouvernement De Macky Sall</a>
 <div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/assemblee-nationale-abdourahmane-diouf-l_n_395862.html">Politique</a></span>
<span class="meta_item meta_date">11 décembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Societe/actes-de-vandalisme-a-tivaouane-des-gard_n_395853.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5749ca3bb34010685902cb7bf79ef5e8c6b87ecf.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/actes-de-vandalisme-a-tivaouane-des-gard_n_395853.html" class="latest_new_title">[vidéo] Actes De Vandalisme à Tivaouane : Des Gardes Du Corps De Serigne Moustapha Sy Indexés, La Police En Action</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/actes-de-vandalisme-a-tivaouane-des-gard_n_395853.html">Societe</a></span>
<span class="meta_item meta_date">11 décembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/People/inspiration-quand-le-karate-de-sonko-boo_n_395923.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/28f947421e34b877be631ec8e531747e27078d0d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/People/inspiration-quand-le-karate-de-sonko-boo_n_395923.html" class="latest_new_title">Inspiration : Quand Le Karaté De Sonko Booste Les Designers</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/People/inspiration-quand-le-karate-de-sonko-boo_n_395923.html">People</a></span>
<span class="meta_item meta_date">12 décembre, 2022</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper">
<h2 class="module_title">
<span>LES PLUS LUS </span>
</h2>
<ul class="module_main_posts_list"><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Societe/dakar-plateau-gabrielle-kane-victime-d-u_n_395932.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/12-2022/thumbs/270x169_ae765815eabc5b464dc5c2f7efb693b348dde72a.png" style="display: block;"></a>
</div>
<a href="/news/Societe/dakar-plateau-gabrielle-kane-victime-d-u_n_395932.html" class="latest_new_title">Dakar-plateau : Gabrielle Kane Victime D'un Grave Accident De La Circulation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/dakar-plateau-gabrielle-kane-victime-d-u_n_395932.html">Societe</a></span>
<span class="meta_item meta_date">19 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/People/dubai-les-veritables-raisons-de-l-arrest_n_395905.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/12-2022/thumbs/270x169_41356e47212cc358cfa91750415ad017ed198f51.jpg" style="display: block;"></a>
</div>
<a href="/news/People/dubai-les-veritables-raisons-de-l-arrest_n_395905.html" class="latest_new_title">Dubaï : Les Véritables Raisons De L'arrestation De Dame Amar</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/People/dubai-les-veritables-raisons-de-l-arrest_n_395905.html">Societe</a></span>
<span class="meta_item meta_date">23 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/soiree-hot-au-king-fahd-aliou-sow-crie-s_n_395947.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/12-2022/thumbs/270x169_befb48b5016ae2bdc3a2feece3a229c2a366a864.jpg" style="display: block;"></a>
</div>
<a href="/news/Societe/soiree-hot-au-king-fahd-aliou-sow-crie-s_n_395947.html" class="latest_new_title">Soirée Hot Au King Fahd : Aliou Sow Crie Son Indignation Et Menace Le Monde Artistique</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/soiree-hot-au-king-fahd-aliou-sow-crie-s_n_395947.html">Societe</a></span>
<span class="meta_item meta_date">17 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Justice/sonko-adji-sarr-nbsp-le-doyen-des-juges-_n_395984.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/12-2022/thumbs/270x169_34ebed1dfeb434751680f70aa436ec400a20f40c.jpg" style="display: block;"></a>
</div>
<a href="/news/Justice/sonko-adji-sarr-nbsp-le-doyen-des-juges-_n_395984.html" class="latest_new_title">Sonko-adji Sarr : Le Doyen Des Juges Ouvre Quatre Nouvelles Pistes</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/sonko-adji-sarr-nbsp-le-doyen-des-juges-_n_395984.html">Societe</a></span>
<span class="meta_item meta_date">3 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/sextape-des-eleves-de-sacre-coeur-le-dif_n_395974.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/12-2022/thumbs/270x169_4e9bb8773a4a701f3a84ea9aa6d8890c8b998276.jpg" style="display: block;"></a>
</div>
<a href="/news/Societe/sextape-des-eleves-de-sacre-coeur-le-dif_n_395974.html" class="latest_new_title">[exclusif] Sextape Des élèves De Sacré-coeur: Le Diffuseur Et Un Acteur Arrêtés Par La Dsc</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/sextape-des-eleves-de-sacre-coeur-le-dif_n_395974.html">Societe</a></span>
<span class="meta_item meta_date">12 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/People/inspiration-quand-le-karate-de-sonko-boo_n_395923.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/12-2022/thumbs/270x169_28f947421e34b877be631ec8e531747e27078d0d.jpg" style="display: block;"></a>
</div>
<a href="/news/People/inspiration-quand-le-karate-de-sonko-boo_n_395923.html" class="latest_new_title">Inspiration : Quand Le Karaté De Sonko Booste Les Designers</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/People/inspiration-quand-le-karate-de-sonko-boo_n_395923.html">Societe</a></span>
<span class="meta_item meta_date">21 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/soiree-bresilienne-au-king-fahd-les-orga_n_395954.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/12-2022/thumbs/270x169_b288ab9ed2a634926ba1b5f39cdfa7637b212736.jpg" style="display: block;"></a>
</div>
<a href="/news/Societe/soiree-bresilienne-au-king-fahd-les-orga_n_395954.html" class="latest_new_title">Soirée Brésilienne Au King Fahd : Les Organisateurs S'excusent Et S'expliquent</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/soiree-bresilienne-au-king-fahd-les-orga_n_395954.html">Societe</a></span>
<span class="meta_item meta_date">15 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Sport/le-message-fort-de-kalidou-koulibaly_n_395972.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/12-2022/thumbs/270x169_bf37e189255a51b0151412663218ae182fb53932.jpg" style="display: block;"></a>
</div>
<a href="/news/Sport/le-message-fort-de-kalidou-koulibaly_n_395972.html" class="latest_new_title">Le Message Fort De Kalidou Koulibaly</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/le-message-fort-de-kalidou-koulibaly_n_395972.html">Societe</a></span>
<span class="meta_item meta_date">12 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Afrique/selon-dadis-camara-cellou-dalein-diallo-_n_395941.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/12-2022/thumbs/270x169_dd3d9066cd8f963ed6dd9be1eb7f545f5fb04ab3.jpg" style="display: block;"></a>
</div>
<a href="/news/Afrique/selon-dadis-camara-cellou-dalein-diallo-_n_395941.html" class="latest_new_title">Selon Dadis Camara, Cellou Dalein Diallo Avait Remporté La Présidentielle De 2010</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/selon-dadis-camara-cellou-dalein-diallo-_n_395941.html">Societe</a></span>
<span class="meta_item meta_date">18 heures</span>
</div>
</div></ul> </div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#057570674576606b607260672b666a68"><span class="__cf_email__" data-cfemail="87f7f2e5c7f4e2e9e2f0e2e5a9e4e8ea">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#463423222725322f292806352328233123246825292b"><span class="__cf_email__" data-cfemail="87f5e2e3e6e4f3eee8e9c7f4e2e9e2f0e2e5a9e4e8ea">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="https://parimobile.sn" target="_new" style="color:#FFFFFF;">PariMobile.sn</a></li>
<li><a href="http://lesoleil.sn/" target="_new">Lesoleil.sn</a></li>
<li><a href="https://www.igfm.sn/" target="_new">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="https://sunuker.net/" target="_new">Sunuker.com</a></li>
<li><a href="https://www.pressafrik.com/" target="_new">Pressafrik</a></li>
<li><a href="https://actunet.net/" target="_new">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="https://senegal7.com/" target="_new">Senegal7</a></li>
<li><a href="https://galsen221.com/" target="_new">Galsen221</a></li>
<li><a href="https://www.piccmi.com/" target="_new">Piccmi</a></li>
</ul>
<ul>
<li><a href="https://www.jeuneafrique.com/" target="_new">Jeune Afrique</a></li>
<li><a href="https://www.france24.com/" target="_new">France24.com</a></li>
<li><a href="https://dakaractu.com/" target="_new">DakarActu.com</a></li>
<li><a href="https://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
</ul>
<ul>
<li><a href="https://www.sudquotidien.sn/" target="_new">sudonline.sn</a></li>
<li><a href="https://lequotidien.sn/" target="_new">LeQuotidien.sn</a></li>
<li><a href="https://www.enqueteplus.com/" target="_new">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="https://ivoirematin.com/" target="_new">IvoireMatin.com </a></li>
<li><a href="https://www.bbc.com/" target="_new">BBC News</a></li>
<li><a href="https://senego.com/" target="_new">Senego.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
 </div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
 <ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
 </div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?507870"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
<div id='zone_1619605212'></div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid='zone_1619605212';
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='https://cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1619605212,domain:w[r+'h']});
    })(window,document,'script',['ftd.agency'],'ABNS');
</script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    /* <![CDATA[ */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader64375";
                                        c.src = "https://scripts.cleverwebserver.com/bfdbc30f191c77257fc190c480a56ca2.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /* ]]> */
                                </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"778f67a71f7781f9","token":"1ea1f26899524b769f5a8be5b52bb31a","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
