



<!DOCTYPE html>
<html lang="fr">
<head>



<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Abdoulaye Mbow: Les raisons d'un départ du groupe D-Media Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/M%C3%A9dias/abdoulaye-mbow-les-raisons-d-un-depart-d_n_376042.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abdoulaye Mbow: Les raisons d'un départ du groupe D-Media" />
<meta property="og:description" content="Abdoulaye Mbow: Les raisons d'un départ du groupe D-Media; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/M%C3%A9dias/abdoulaye-mbow-les-raisons-d-un-depart-d_n_376042.html" />
<meta property="og:site_name" content="Seneweb.com" />
<meta property="article:publisher" content="https://web.facebook.com/M%C3%A9dias/" />
<meta property="article:author" content="www.facebook.com/Abdoulaye Mbow: Les raisons d'un départ du groupe D-Media" />
<meta property="article:section" content="M%C3%A9dias" />
<meta property="article:published_time" content="2022-04-11T18:04:55+00:00" />
<meta property="article:modified_time" content="2022-04-11T18:04:55+00:00" />
<meta property="og:updated_time" content="2022-04-11T18:04:55+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/33827b3c4e1c20add440826f22738d937fcc37a9.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/33827b3c4e1c20add440826f22738d937fcc37a9.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Abdoulaye Mbow: Les raisons d'un départ du groupe D-Media  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Abdoulaye Mbow: Les raisons d'un départ du groupe D-Media | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/33827b3c4e1c20add440826f22738d937fcc37a9.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Abdoulaye Mbow: Les raisons d&#039;un d&eacute;part du groupe D-Media</title>
<meta name="keywords" content="Abdoulaye Mbow, Journaliste,Demission, D-Media, Creation, Journal, Momar Diongue" />
<meta name="description" content="Abdoulaye Mbow: Les raisons d&#039;un d&eacute;part du groupe D-Media " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
<style>
	#dailymotion-pip-small-viewport {
  bottom: 20px !important;
  top: initial !important;
 
}
	
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-NQHECBGJBW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NQHECBGJBW');
</script>

</head>


<body style="background:url(https://images.seneweb.com/dynamic/modules/banners/images/campagnes/3200f1305c19db8cdf96fb875f2ea7204c76659a.jpg) no-repeat center top fixed; border:0px solid #071019">
<a href="https://www.seneweb.com/xban/clickto/c709657c4d3b2f771c400a033001259ffc42f168" target="_new" style="left:0px;margin-left:0px;margin-bottom:0px;z-index:150;">
<span style="width:100%;height:281px;display:block;"></span>
</a>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
				  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
<li><a href="/necrologie/">Nécrologie</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Lundi 11 Avril, 2022</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>

<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
<li><a href="/necrologie/">NECROLOGIE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/db0f7c344abc887e46d4574db4d24d55df94f1fe" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/cf379932c90957d325caa18583a4fb30616c754a.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> <a href="https://www.seneweb.com/xban/clickto/0c3dcb0f8e8e8d51abcf888a71dcea9c1718c5f0" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/03ca23dad2c23ef8ada9061d208812d9b6631912.png" style="margin-top: 7px;" /></a> </div>
<span class="post_header_categ">Médias</span>
<h1>Abdoulaye Mbow: Les raisons d'un départ du groupe D-Media</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Aminata SARR - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">11 avril, 2022 à 16:04:18 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">2410</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;8 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/33827b3c4e1c20add440826f22738d937fcc37a9.jpg" alt="Single Post" />
<figcaption>Abdoulaye Mbow journaliste </figcaption>
</figure>

<div style="text-align: justify;"><font size="4">Son départ a déjà été annoncé, dans la presse, la semaine passée. Abdoulaye Mbow l'a confirmé, le&nbsp; lundi 11 mars 2022, non sans revenir sur les véritables raisons d'une telle décision.&nbsp;</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">"J’ai effectivement démissionné de mon poste de Dirpub de la Tribune, du groupe D-media pour me consacrer à un projet que je partage avec Momar Diongue. C’est dans le cadre du&nbsp; projet intitulé ‘’Le Vrai Journal’’, a-t-il précisé, sur sa page Facebook.&nbsp;</font></div><div style="text-align: justify;"><br></div><div style="text-align: justify;"><font size="4">Pour le journaliste politique, son préavis a été déposé depuis au moins deux mois. "Donc, j’attendais juste qu’il arrive à terme pour rejoindre notre bébé tout en priant qu’il puisse grandir et s’imposer sur le marché médiatique sénégalais. Donc, rien à voir avec les derniers événements surtout que la direction de D-media m’a proposé de continuer avec la télé en qualité de consultant", a-t-il ajouté.</font></div>

<div id="smilewanted-2120-1018-01"></div>
<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Abdoulaye-Mbow">Abdoulaye Mbow</a><a href="/news/Journaliste"> Journaliste</a><a href="/news/Demission">Demission</a><a href="/news/D-Media"> D-Media</a><a href="/news/Creation"> Creation</a><a href="/news/Journal"> Journal</a><a href="/news/Momar-Diongue"> Momar Diongue</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Aminata SARR - Seneweb.com</span></p>
</div>






<div> 
<input type="hidden" name="content_id" id="content_id" value="376042"> <input type="hidden" name="content_title" id="content_title" value="Abdoulaye Mbow: Les raisons d'un départ du groupe D-Media">
<input type="hidden" name="content_url" id="content_url" value="abdoulaye-mbow-les-raisons-d-un-depart-d">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/M%C3%A9dias/abdoulaye-mbow-les-raisons-d-un-depart-d_n_376042.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>6 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (17:11 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">meric et bon vent&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','736825',  'comment_response_div736825');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(736825,'thup736825','news_com_thup');" class="btn_tnumb_up">+<span id="thup736825" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">10</span></a>
<a href="javascript:RateNewsComment(736825,'thud736825','news_com_thud');" class="btn_tnumb_down">-<span id="thud736825" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<a href="https://www.seneweb.com/xban/clickto/0c3dcb0f8e8e8d51abcf888a71dcea9c1718c5f0" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/03ca23dad2c23ef8ada9061d208812d9b6631912.png" style="margin-top: 7px;" /></a>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (17:24 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">LE &nbsp;""VRAI JOURNAL"" avez vous dit? Et la TRIBUNE Alors. En tous vos analyses &eacute;taient trop partisanes. Donc nous pouvons esp&eacute;rer que le bon sens et l'objectivit&eacute; viendront vous visiter.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','736843',  'comment_response_div736843');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(736843,'thup736843','news_com_thup');" class="btn_tnumb_up">+<span id="thup736843" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">3</span></a>
<a href="javascript:RateNewsComment(736843,'thud736843','news_com_thud');" class="btn_tnumb_down">-<span id="thud736843" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Adji Saarr</h4>
<span class="comment_item_date">il y a 57 minutes (17:42 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Va te faire foutre<br /><br>&nbsp;<br /><br>Je n'ai jamais vu un gosse aussi p&eacute;dant avec ses analyses &agrave; deux balles. Il se croit le centre du monde alors que ay baayam gnou ko gueuneu kharagn gnou ngui thi presse neee mikk di def sen job sans bruit. Samarak fait profil bas tee nga modeste et puis il &eacute;crit mal cette pourriture</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','736879',  'comment_response_div736879');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(736879,'thup736879','news_com_thup');" class="btn_tnumb_up">+<span id="thup736879" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">61</span></a>
<a href="javascript:RateNewsComment(736879,'thud736879','news_com_thud');" class="btn_tnumb_down">-<span id="thud736879" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 56 minutes (17:42 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">&nbsp;<br />
Xamul dara et puis il est p&eacute;dant&nbsp; avec ses analyses &agrave; deux balles<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','736884',  'comment_response_div736884');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(736884,'thup736884','news_com_thup');" class="btn_tnumb_up">+<span id="thup736884" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(736884,'thud736884','news_com_thud');" class="btn_tnumb_down">-<span id="thud736884" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div736884"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Zeus</h4>
<span class="comment_item_date">il y a 57 minutes (17:42 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Vraiment le Pr&eacute;sident Bougane n'a crien a avoir avec ce d&eacute;part. Donc plus de pol&eacute;mique&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','736881',  'comment_response_div736881');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(736881,'thup736881','news_com_thup');" class="btn_tnumb_up">+<span id="thup736881" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(736881,'thud736881','news_com_thud');" class="btn_tnumb_down">-<span id="thud736881" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">

<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 43 minutes (17:55 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">En tout cas notre presse est devenue tr&egrave;s nulle. Quand j'entends les analyses de abdoulaye mbow je me demande de quelle &eacute;cole il sort&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','736911',  'comment_response_div736911');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(736911,'thup736911','news_com_thup');" class="btn_tnumb_up">+<span id="thup736911" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(736911,'thud736911','news_com_thud');" class="btn_tnumb_down">-<span id="thud736911" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<a href="https://www.seneweb.com/xban/clickto/0c3dcb0f8e8e8d51abcf888a71dcea9c1718c5f0" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/03ca23dad2c23ef8ada9061d208812d9b6631912.png" style="margin-top: 7px;" /></a>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 5 minutes (18:33 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Il n'a aucune culture g&eacute;n&eacute;rale . Des analyses creuses . Bon debarras</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','736985',  'comment_response_div736985');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(736985,'thup736985','news_com_thup');" class="btn_tnumb_up">+<span id="thup736985" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(736985,'thud736985','news_com_thud');" class="btn_tnumb_down">-<span id="thud736985" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>


</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/3dda62c5de7f3ad48de8b10340339cb566669327" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/fdca7c3d3402a00be0713c5a7b37b19d1676843d.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/af222bb16c47e8f25dc3662eaa1d7b46e396093f" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/ea89118b0089c651a320d41586f436c6527e2316.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/9b49d150ad1ab6cc5e17cff7cde0ab1234a69878" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/bbe47a388ed5f16b94c9e134efd9ed060303d769.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Médias/dmedia-pa-assane-seck-jette-l-rsquo-epon_n_375886.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e028b931bad93559b041e08fdd6e4f99a2fa9cff.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Médias/dmedia-pa-assane-seck-jette-l-rsquo-epon_n_375886.html" class="latest_new_title">Dmédia : Pa Assane Seck Jette L’éponge à Son Tour</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Médias/dmedia-pa-assane-seck-jette-l-rsquo-epon_n_375886.html">Médias</a></span>
<span class="meta_item meta_date">09 avril, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Justice/controle-judiciaire-sonko-etait-ce-vendr_n_375856.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8a2aed810667b6445e741f6876a8dec7d57a3b53.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/controle-judiciaire-sonko-etait-ce-vendr_n_375856.html" class="latest_new_title">Contrôle Judiciaire : Sonko était Ce Vendredi Chez Le Doyen Des Juges</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/controle-judiciaire-sonko-etait-ce-vendr_n_375856.html">Justice</a></span>
<span class="meta_item meta_date">09 avril, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Video/scandale-miss-senegal-pape-faye-brise-en_n_375883.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/280ee6506a1453317402f8584adf823762ac7f92.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/scandale-miss-senegal-pape-faye-brise-en_n_375883.html" class="latest_new_title">Scandale Miss Sénégal : Pape Faye Brise (enfin) Le Silence Et Fait De Nouvelles Révélations…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/scandale-miss-senegal-pape-faye-brise-en_n_375883.html">Video</a></span>
<span class="meta_item meta_date">09 avril, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Audio/revue-de-presse-du-11-avril-2022-avec-ah_n_375983.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d32793ac0ce506bb9d5f443f1fb403d1e550c08c.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Audio/revue-de-presse-du-11-avril-2022-avec-ah_n_375983.html" class="latest_new_title">Revue De Presse Du 11 Avril 2022 Avec Ahmed Aidara</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Audio/revue-de-presse-du-11-avril-2022-avec-ah_n_375983.html">Audio</a></span>
<span class="meta_item meta_date">11 avril, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/securisation-en-casamance-l-armee-invest_n_375915.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/44cf65e8682c6dd6cfad5607b9b9c6fa9481b139.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/securisation-en-casamance-l-armee-invest_n_375915.html" class="latest_new_title">Sécurisation En Casamance: L'armée Investit Les Positions Du Chef De Guerre Paul Aloukassine Bassene Dans Le Djibidione</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/securisation-en-casamance-l-armee-invest_n_375915.html">Societe</a></span>
<span class="meta_item meta_date">09 avril, 2022</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/le-polygame-viole-et-engrosse-la-fille-m_n_375878.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7b3f1b89ac0442acb9bea8959416df3698444d2b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/le-polygame-viole-et-engrosse-la-fille-m_n_375878.html" class="latest_new_title">Le Polygame Viole Et Engrosse La Fille Mineure De Son Ami Intime...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/le-polygame-viole-et-engrosse-la-fille-m_n_375878.html">Societe</a></span>
<span class="meta_item meta_date">09 avril, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Afrique/guinee-la-junte-met-en-demeure-les-compa_n_375893.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e735552d33a6978dadef16fb53e75e5091cf2bb6.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/guinee-la-junte-met-en-demeure-les-compa_n_375893.html" class="latest_new_title">Guinée: La Junte Met En Demeure Les Compagnies Minières Sur La Bauxite</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/guinee-la-junte-met-en-demeure-les-compa_n_375893.html">Afrique</a></span>
<span class="meta_item meta_date">09 avril, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Justice/affaire-sweet-beauty-les-avocats-de-sonk_n_375871.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/372e3f9dee0fc19a008c6812492d98468dc0d143.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/affaire-sweet-beauty-les-avocats-de-sonk_n_375871.html" class="latest_new_title">Affaire Sweet Beauty : Les Avocats De Sonko écrivent Au Doyen Des Juges</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/affaire-sweet-beauty-les-avocats-de-sonk_n_375871.html">Justice</a></span>
<span class="meta_item meta_date">09 avril, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Diplomatie/50-personnalites-les-plus-influentes-de-_n_375927.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/cdf59d76e717cb72c00c83a3f735c31a285de988.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Diplomatie/50-personnalites-les-plus-influentes-de-_n_375927.html" class="latest_new_title">50 Personnalités Les Plus Influentes De L’afrique De L’ouest Et Du Nord : Macky Sall Au Sommet !</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Diplomatie/50-personnalites-les-plus-influentes-de-_n_375927.html">Diplomatie</a></span>
<span class="meta_item meta_date">10 avril, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Video/mollah-morgun-presente-ses-excuses-a-sen_n_375974.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a874a91244fbc24a859552765e57ddcd075bb4f3.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/mollah-morgun-presente-ses-excuses-a-sen_n_375974.html" class="latest_new_title">Mollah Morgun Présente Ses Excuses à Seneweb Et S'explique...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/mollah-morgun-presente-ses-excuses-a-sen_n_375974.html">Video</a></span>
<span class="meta_item meta_date">11 avril, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/viols-repetes-au-lycee-de-ndiamacounta-l_n_375919.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/271edd8e00615c45553d7a64f56cf055f4ab8e0a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/viols-repetes-au-lycee-de-ndiamacounta-l_n_375919.html" class="latest_new_title">Viols Répétés Au Lycée De Ndiamacounta: Le Père De La Victime Porte Plainte Contre Son Collègue Enseignant</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/viols-repetes-au-lycee-de-ndiamacounta-l_n_375919.html">Societe</a></span>
<span class="meta_item meta_date">09 avril, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Societe/images-casamance-l-armee-s-empare-de-deu_n_375904.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/24c2e28dec0af256268089f8a0aaa618c3fbc96f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/images-casamance-l-armee-s-empare-de-deu_n_375904.html" class="latest_new_title">[images] Casamance : L'armée S'empare De Deux Nouvelles Bases Du Mfdc</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/images-casamance-l-armee-s-empare-de-deu_n_375904.html">Societe</a></span>
<span class="meta_item meta_date">09 avril, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/International/presidentielle-francaise-quot-une-victoi_n_375948.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ec28a7d546f459c7f425a898bb3bb624668f72e8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/presidentielle-francaise-quot-une-victoi_n_375948.html" class="latest_new_title">Présidentielle Française : "une Victoire De Marine Le Pen Est Possible", Souleymane Bachir Diagne</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/presidentielle-francaise-quot-une-victoi_n_375948.html">International</a></span>
<span class="meta_item meta_date">10 avril, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Video/maternite-de-l-rsquo-hopital-amadou-sakh_n_375981.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3ee77c98638d34b4d7fbfb196711b54487a0b554.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/maternite-de-l-rsquo-hopital-amadou-sakh_n_375981.html" class="latest_new_title">Maternité De L’hôpital Amadou Sakhir Mbaye De Louga : Scandale Autour De La Mort De Ndèye Astou</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/maternite-de-l-rsquo-hopital-amadou-sakh_n_375981.html">Video</a></span>
<span class="meta_item meta_date">11 avril, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/faux-tests-de-covid-19-le-faux-medecin-a_n_375910.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/07b2359d277bb13ee91c93a860bda31189c1c120.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/faux-tests-de-covid-19-le-faux-medecin-a_n_375910.html" class="latest_new_title">Faux Tests De Covid-19: Le Faux Médecin A Empoché Plus De 30 Millions F Cfa</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/faux-tests-de-covid-19-le-faux-medecin-a_n_375910.html">Societe</a></span>
<span class="meta_item meta_date">09 avril, 2022</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper">
<h2 class="module_title">
<span>LES PLUS LUS </span>
</h2>
<ul class="module_main_posts_list"><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Audio/revue-de-presse-du-11-avril-2022-avec-ah_n_375983.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/04-2022/thumbs/270x169_d32793ac0ce506bb9d5f443f1fb403d1e550c08c.jpg" style="display: block;"></a>
</div>
<a href="/news/Audio/revue-de-presse-du-11-avril-2022-avec-ah_n_375983.html" class="latest_new_title">Revue De Presse Du 11 Avril 2022 Avec Ahmed Aidara</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Audio/revue-de-presse-du-11-avril-2022-avec-ah_n_375983.html">Societe</a></span>
<span class="meta_item meta_date">5 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Video/mollah-morgun-presente-ses-excuses-a-sen_n_375974.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/04-2022/thumbs/270x169_a874a91244fbc24a859552765e57ddcd075bb4f3.jpg" style="display: block;"></a>
</div>
<a href="/news/Video/mollah-morgun-presente-ses-excuses-a-sen_n_375974.html" class="latest_new_title">Mollah Morgun Présente Ses Excuses à Seneweb Et S'explique...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/mollah-morgun-presente-ses-excuses-a-sen_n_375974.html">Societe</a></span>
<span class="meta_item meta_date">7 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/International/presidentielle-francaise-quot-une-victoi_n_375948.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/04-2022/thumbs/270x169_ec28a7d546f459c7f425a898bb3bb624668f72e8.jpg" style="display: block;"></a>
</div>
<a href="/news/International/presidentielle-francaise-quot-une-victoi_n_375948.html" class="latest_new_title">Présidentielle Française : "une Victoire De Marine Le Pen Est Possible", Souleymane Bachir Diagne</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/presidentielle-francaise-quot-une-victoi_n_375948.html">Societe</a></span>
<span class="meta_item meta_date">20 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Video/maternite-de-l-rsquo-hopital-amadou-sakh_n_375981.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/04-2022/thumbs/270x169_3ee77c98638d34b4d7fbfb196711b54487a0b554.jpg" style="display: block;"></a>
</div>
<a href="/news/Video/maternite-de-l-rsquo-hopital-amadou-sakh_n_375981.html" class="latest_new_title">Maternité De L’hôpital Amadou Sakhir Mbaye De Louga : Scandale Autour De La Mort De Ndèye Astou</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/maternite-de-l-rsquo-hopital-amadou-sakh_n_375981.html">Societe</a></span>
<span class="meta_item meta_date">5 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/International/france-premier-tour-presidentielle-emman_n_375954.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/04-2022/thumbs/270x169_1847694c72b7e4ca6938b9356480c94d50fef69b.png" style="display: block;"></a>
</div>
<a href="/news/International/france-premier-tour-presidentielle-emman_n_375954.html" class="latest_new_title">France-premier Tour Présidentielle : Emmanuel Macron Largement En Tête…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/france-premier-tour-presidentielle-emman_n_375954.html">Societe</a></span>
<span class="meta_item meta_date">20 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/International/france-tous-les-resultats-de-l-election-_n_375976.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/04-2022/thumbs/270x169_c1180e78d4b5f701611c8032e878ab4db42d6487.jpg" style="display: block;"></a>
</div>
<a href="/news/International/france-tous-les-resultats-de-l-election-_n_375976.html" class="latest_new_title">France : Tous Les Résultats De L'élection Présidentielle 2022 Candidat Par Candidat</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/france-tous-les-resultats-de-l-election-_n_375976.html">Societe</a></span>
<span class="meta_item meta_date">6 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Sport/business-les-domaines-ou-bombardier-inve_n_375979.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/04-2022/thumbs/270x169_0b6e9454b25bfdf8513c5f4b09cec55e228a6565.jpg" style="display: block;"></a>
</div>
<a href="/news/Sport/business-les-domaines-ou-bombardier-inve_n_375979.html" class="latest_new_title">Business : Les Domaines Où Bombardier Investit Son Argent</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/business-les-domaines-ou-bombardier-inve_n_375979.html">Societe</a></span>
<span class="meta_item meta_date">5 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/International/duel-macron-le-pen-un-premier-sondage-de_n_375966.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/04-2022/thumbs/270x169_baf09e6c01b2fd512e46ce2ab6aa3240730c77b5.jpg" style="display: block;"></a>
</div>
<a href="/news/International/duel-macron-le-pen-un-premier-sondage-de_n_375966.html" class="latest_new_title">Duel Macron-le Pen : Un Premier Sondage Dévoile Les Tendances Du Second Tour</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/duel-macron-le-pen-un-premier-sondage-de_n_375966.html">Societe</a></span>
<span class="meta_item meta_date">15 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Religion/pelerinage-a-la-mecque-l-rsquo-arabie-sa_n_375971.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/04-2022/thumbs/270x169_39ceb275d6dc702612af630dc036264ca3e9871f.jpg" style="display: block;"></a>
</div>
<a href="/news/Religion/pelerinage-a-la-mecque-l-rsquo-arabie-sa_n_375971.html" class="latest_new_title">Pèlerinage à La Mecque : L’arabie Saoudite Divise Par Trois Le Quota Du Sénégal</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Religion/pelerinage-a-la-mecque-l-rsquo-arabie-sa_n_375971.html">Societe</a></span>
<span class="meta_item meta_date">8 heures</span>
</div>
</div></ul> </div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#8ffffaedcffceae1eaf8eaeda1ece0e2"><span class="__cf_email__" data-cfemail="cfbfbaad8fbcaaa1aab8aaade1aca0a2">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#681a0d0c090b1c010706281b0d060d1f0d0a460b0705"><span class="__cf_email__" data-cfemail="e1938485808295888e8fa192848f84968483cf828e8c">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="https://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="http://lesoleil.sn/" target="_new">Lesoleil.sn</a></li>
<li><a href="https://www.igfm.sn/" target="_new">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="https://sunuker.net/" target="_new">Sunuker.com</a></li>
<li><a href="https://www.pressafrik.com/" target="_new">Pressafrik</a></li>
<li><a href="https://actunet.net/" target="_new">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="https://senegal7.com/" target="_new">Senegal7</a></li>
<li><a href="https://galsen221.com/" target="_new">Galsen221</a></li>
<li><a href="https://www.piccmi.com/" target="_new">Piccmi</a></li>
</ul>
<ul>
<li><a href="https://www.jeuneafrique.com/" target="_new">Jeune Afrique</a></li>
<li><a href="https://www.france24.com/" target="_new">France24.com</a></li>
<li><a href="https://dakaractu.com/" target="_new">DakarActu.com</a></li>
</ul>
<ul>
<li><a href="https://www.sudquotidien.sn/" target="_new">sudonline.sn</a></li>
<li><a href="https://lequotidien.sn/" target="_new">LeQuotidien.sn</a></li>
<li><a href="https://www.enqueteplus.com/" target="_new">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="https://ivoirematin.com/" target="_new">IvoireMatin.com </a></li>
<li><a href="https://www.bbc.com/" target="_new">BBC News</a></li>
<li><a href="https://senego.com/" target="_new">Senego.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?238062"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6fa5d7878c408218","token":"1ea1f26899524b769f5a8be5b52bb31a","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
