



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Emploi : Macky annonce 80 milliards pour le recrutement de 65 000 jeunes et 5000 enseignants Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Politique/emploi-macky-annonce-80-milliards-pour-l_n_344158.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emploi : Macky annonce 80 milliards pour le recrutement de 65 000 jeunes et 5000 enseignants | seneweb.com" />
<meta property="og:description" content="Emploi : Macky annonce 80 milliards pour le recrutement de 65 000 jeunes et 5000 enseignants; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Politique/emploi-macky-annonce-80-milliards-pour-l_n_344158.html" />
<meta property="og:site_name" content="Politique" />
<meta property="article:publisher" content="https://web.facebook.com/Politique/" />
<meta property="article:author" content="www.facebook.com/Emploi : Macky annonce 80 milliards pour le recrutement de 65 000 jeunes et 5000 enseignants" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2021-04-03T22:04:54+00:00" />
<meta property="article:modified_time" content="2021-04-03T22:04:54+00:00" />
<meta property="og:updated_time" content="2021-04-03T22:04:54+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8ad2fbc641da5b11a5de5e7bb77c9a9d6ceb5d7c.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8ad2fbc641da5b11a5de5e7bb77c9a9d6ceb5d7c.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Emploi : Macky annonce 80 milliards pour le recrutement de 65 000 jeunes et 5000 enseignants  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Emploi : Macky annonce 80 milliards pour le recrutement de 65 000 jeunes et 5000 enseignants | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8ad2fbc641da5b11a5de5e7bb77c9a9d6ceb5d7c.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Emploi : Macky annonce 80 milliards pour le recrutement de 65 000 jeunes et 5000 enseignants</title>
<meta name="keywords" content="Macky Sall,Emploi,jeunes" />
<meta name="description" content="Emploi : Macky annonce 80 milliards pour le recrutement de 65 000 jeunes et 5000 enseignants " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="amphtml" href="post_amp.html">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>

</head>

<body>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Samedi 03 Avril, 2021</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
 <li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/17675597da5a132ec472b4ed560a9d9a92082959" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/c4283d26c1be7267aec24ef4a4fd23dedc253719.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div>
<span class="post_header_categ">Politique</span>
<h1>Emploi : Macky annonce 80 milliards pour le recrutement de 65 000 jeunes et 5000 enseignants</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Seneweb News - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">03 avril, 2021 à 20:04:14 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">1561</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;34 Commentaires</span>
 </div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8ad2fbc641da5b11a5de5e7bb77c9a9d6ceb5d7c.jpg" alt="Single Post" />
<figcaption>Emploi : Macky annonce 80 milliards pour le recrutement de 65 000 jeunes et 5000 enseignants</figcaption>
</figure>

<div style="text-align: justify;"><font size="5">Le chef de l'État Macky Sall fait la part belle à la jeunesse sénégalaise qui avait violemment manifesté en mars dernier pour demander une prise en charge de ses préoccupations. Dans son discours à la nation à la veille de la fête de l'Indépendance, Macky Sall a annoncé un soutien destiné aux ménages et à la jeunesse. "Dans l'immédiat, en soutien à l'emploi et aux ménages, j'ai décidé d'allouer, dès le mois de mai, 80 milliards de FCFA au recrutement de 65 000 jeunes, sur l'ensemble du territoire national, dans les activités d'éducation, de reforestation, de reboisement, d'hygiène publique, de sécurité, d'entretien routier et de pavage des villes, entre autres.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">Un quota spécial sera réservé au recrutement de 5000 enseignants pour le préscolaire, le primaire, le moyen et le secondaire, y compris les Daaras modernes et l'enseignement arabe", promet le chef de l'État qui tend également la main au privé.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">"Je lance un appel au secteur privé à se joindre à cette dynamique nationale. Ainsi, le gouvernement proposera l'extension de la Convention État-Employeurs à la filière de l'agriculture et de l'agro business, pour un objectif de 15 000 emplois à créer, afin de soutenir nos efforts d'autosuffisance alimentaire et de transformation des produits locaux. A cette fin, l'allocation de l'État à la Convention passera d'un milliard à quinze milliards de FCFA".</font></div>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Macky-Sall">Macky Sall</a><a href="/news/Emploi">Emploi</a><a href="/news/jeunes">Jeunes</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Seneweb News - Seneweb.com</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="344158"> <input type="hidden" name="content_title" id="content_title" value="Emploi : Macky annonce 80 milliards pour le recrutement de 65 000 jeunes et 5000 enseignants">
<input type="hidden" name="content_url" id="content_url" value="emploi-macky-annonce-80-milliards-pour-l">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Politique/emploi-macky-annonce-80-milliards-pour-l_n_344158.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>15 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (20:58 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">ay dor là... une autre excuse pour nous voler nos maigres ressources, ces gens ne sont pas là pour le sénégal tous des voleurs et des mythomanes</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23878',  'comment_response_div23878');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23878,'thup23878','news_com_thup');" class="btn_tnumb_up">+<span id="thup23878" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">30</span></a>
<a href="javascript:RateNewsComment(23878,'thud23878','news_com_thud');" class="btn_tnumb_down">-<span id="thud23878" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">8</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 1 heure (21:00 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">il faut rendre l'accès à la broadband internet fixe abordable les enfants pourront apprendre et par le wifi les charges de connexion des portables dans la famille se trouveront résolues plus de pass à acheter pour tous les enfants et madame président il ne faut pas négliger cet aspect des tic sur la pauvretee dans les ménages leurs charges y contribuent on ne peut pas ne pas les acheter pour les enfants. la lutte contre la pauvretee doit être sans autres considération d'intérêts de tiers</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23882',  'comment_response_div23882');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23882,'thup23882','news_com_thup');" class="btn_tnumb_up">+<span id="thup23882" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23882,'thud23882','news_com_thud');" class="btn_tnumb_down">-<span id="thud23882" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div23882"></div>
</li>
</ul>
{comment_ads}
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 48 minutes (21:18 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">slogans annonces, promesses qui ne seront jamais tenues. c'est trop tard. on a patienté 9 ans rien.il vous reste moins de 3 ans,vous ne ferez rien.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23909',  'comment_response_div23909');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23909,'thup23909','news_com_thup');" class="btn_tnumb_up">+<span id="thup23909" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">6</span></a>
<a href="javascript:RateNewsComment(23909,'thud23909','news_com_thud');" class="btn_tnumb_down">-<span id="thud23909" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div23909"></div>
</li>
</ul>
{comment_ads}
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 41 minutes (21:26 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">ca fait 100 mille cfa par mois et par jeune sur une durée de 1an..ces emplois sont ils pérennes ou est-ce des cdd de 1 an ?</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23939',  'comment_response_div23939');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23939,'thup23939','news_com_thup');" class="btn_tnumb_up">+<span id="thup23939" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23939,'thud23939','news_com_thud');" class="btn_tnumb_down">-<span id="thud23939" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div23939"></div>
</li>
</ul>
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 16 minutes (21:50 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">a la fin de son mandat il fait des promesses encore. thiey diogoye!</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23968',  'comment_response_div23968');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23968,'thup23968','news_com_thup');" class="btn_tnumb_up">+<span id="thup23968" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23968,'thud23968','news_com_thud');" class="btn_tnumb_down">-<span id="thud23968" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div23968"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Vive Macky</h4>
<span class="comment_item_date">il y a 1 heure (21:00 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Vive Macky Sall , Moi je retiens deux choses de son discours en wolof:l<br /><br> 1/ il a promis de creer un &quot; DATA CENTER&quot; . tey mou nekh dey! si il cree un Data center je vote pour lui pour un troisieme mandat.<br /><br>2/ il a dit qu'on ne peut partager&quot; cedo &quot; ce pays. partager suppose que chacun va y trouver son compte. macky est clair: seuls certains senegalais vont beneficier de la richese du pays, les autres en bons musulmans doivent faire du &quot; Mougne&quot;. </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23884',  'comment_response_div23884');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23884,'thup23884','news_com_thup');" class="btn_tnumb_up">+<span id="thup23884" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
<a href="javascript:RateNewsComment(23884,'thud23884','news_com_thud');" class="btn_tnumb_down">-<span id="thud23884" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">7</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 48 minutes (21:18 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">slogans annonces, promesses qui ne seront jamais tenues. c'est trop tard. on a patienté 9 ans rien.il vous reste moins de 3 ans,vous ne ferez rien.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23912',  'comment_response_div23912');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23912,'thup23912','news_com_thup');" class="btn_tnumb_up">+<span id="thup23912" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23912,'thud23912','news_com_thud');" class="btn_tnumb_down">-<span id="thud23912" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div23912"></div>
</li>
</ul>
{comment_ads}
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 48 minutes (21:18 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">slogans annonces, promesses qui ne seront jamais tenues. c'est trop tard. on a patienté 9 ans rien.il vous reste moins de 3 ans,vous ne ferez rien.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23913',  'comment_response_div23913');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23913,'thup23913','news_com_thup');" class="btn_tnumb_up">+<span id="thup23913" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23913,'thud23913','news_com_thud');" class="btn_tnumb_down">-<span id="thud23913" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div23913"></div>
</li>
</ul>
{comment_ads}
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 32 minutes (21:34 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">ah oui ? un datacenter et hop tu votes 3e mandat ?<br />
perso j'ai installé 1 datacenter complet à st denis en moins de 1an...ensuite j'ai réduit à 50% un datacenter en angleterre à service égal pour permettre à une entreprise française d'économiser des millions d'euros...ensuite j'ai installé un datacenter complet plus sa partie dev et sa partie process avant prod en moins de 6 mois pour l'institution financière numéro 1 de france....le tout presque seul a 80 %... et je suis sénégalais 100% et apolitique pour le moment. si je suis ta logique je suis bon pour 4 mandats alors ;-)</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23952',  'comment_response_div23952');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23952,'thup23952','news_com_thup');" class="btn_tnumb_up">+<span id="thup23952" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
<a href="javascript:RateNewsComment(23952,'thud23952','news_com_thud');" class="btn_tnumb_down">-<span id="thud23952" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div23952"></div>
</li>
</ul>
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Osez !</h4>
<span class="comment_item_date">il y a 1 heure (21:01 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">DATA Center à Diamniadio et PORT SEC à BARGNY. Vous venez de réaliser le Nom de DIEU à savoir notre &quot; ALLAKHOU AKBAR &quot; .<br /><br><br /><br>NB: Wa BARGNY la Lettre &quot;G&quot; de ma N'OrVerG-Yenne &quot; Yei Noeud Co Mome &quot; , vous me reconnaitrez !<br /><br><br /><br>Osez ! La N'OrVERG-Yenne, Les2Infinis&amp;Nous.<br /><br><br /><br>CUL8R !</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23886',  'comment_response_div23886');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23886,'thup23886','news_com_thup');" class="btn_tnumb_up">+<span id="thup23886" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23886,'thud23886','news_com_thud');" class="btn_tnumb_down">-<span id="thud23886" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 48 minutes (21:19 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">slogans annonces, promesses qui ne seront jamais tenues. c'est trop tard. on a patienté 9 ans rien.il vous reste moins de 3 ans,vous ne ferez rien.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23914',  'comment_response_div23914');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23914,'thup23914','news_com_thup');" class="btn_tnumb_up">+<span id="thup23914" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23914,'thud23914','news_com_thud');" class="btn_tnumb_down">-<span id="thud23914" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div23914"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (21:06 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">80 milliards pour 65000 emplois =102 564 FCFA. Si c'est le brut....c'est moins de 100 000 FCFA. C'est quel type d'emplois? </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23889',  'comment_response_div23889');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23889,'thup23889','news_com_thup');" class="btn_tnumb_up">+<span id="thup23889" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">21</span></a>
<a href="javascript:RateNewsComment(23889,'thud23889','news_com_thud');" class="btn_tnumb_down">-<span id="thud23889" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 48 minutes (21:19 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">slogans annonces, promesses qui ne seront jamais tenues. c'est trop tard. on a patienté 9 ans rien.il vous reste moins de 3 ans,vous ne ferez rien.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23915',  'comment_response_div23915');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23915,'thup23915','news_com_thup');" class="btn_tnumb_up">+<span id="thup23915" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23915,'thud23915','news_com_thud');" class="btn_tnumb_down">-<span id="thud23915" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div23915"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (21:07 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Machallah president merci pour ton job </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23890',  'comment_response_div23890');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23890,'thup23890','news_com_thup');" class="btn_tnumb_up">+<span id="thup23890" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23890,'thud23890','news_com_thud');" class="btn_tnumb_down">-<span id="thud23890" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 48 minutes (21:19 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">slogans annonces, promesses qui ne seront jamais tenues. c'est trop tard. on a patienté 9 ans rien.il vous reste moins de 3 ans,vous ne ferez rien.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23917',  'comment_response_div23917');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23917,'thup23917','news_com_thup');" class="btn_tnumb_up">+<span id="thup23917" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23917,'thud23917','news_com_thud');" class="btn_tnumb_down">-<span id="thud23917" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div23917"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 59 minutes (21:08 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Oui pour ton 5 eme mandats </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23893',  'comment_response_div23893');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23893,'thup23893','news_com_thup');" class="btn_tnumb_up">+<span id="thup23893" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23893,'thud23893','news_com_thud');" class="btn_tnumb_down">-<span id="thud23893" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 58 minutes (21:08 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Goud fan ak weer laley nianal president </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23895',  'comment_response_div23895');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23895,'thup23895','news_com_thup');" class="btn_tnumb_up">+<span id="thup23895" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23895,'thud23895','news_com_thud');" class="btn_tnumb_down">-<span id="thud23895" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 47 minutes (21:19 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">slogans annonces, promesses qui ne seront jamais tenues. c'est trop tard. on a patienté 9 ans rien.il vous reste moins de 3 ans,vous ne ferez rien.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23920',  'comment_response_div23920');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23920,'thup23920','news_com_thup');" class="btn_tnumb_up">+<span id="thup23920" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23920,'thud23920','news_com_thud');" class="btn_tnumb_down">-<span id="thud23920" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
 </div>
<div id="comment_response_div23920"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Professeur </h4>
<span class="comment_item_date">il y a 54 minutes (21:12 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Pense à éponger les dettes dues aux enseignants au lieu de rester à toujours faire des promesses </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23902',  'comment_response_div23902');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23902,'thup23902','news_com_thup');" class="btn_tnumb_up">+<span id="thup23902" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">12</span></a>
<a href="javascript:RateNewsComment(23902,'thud23902','news_com_thud');" class="btn_tnumb_down">-<span id="thud23902" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 47 minutes (21:19 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">slogans annonces, promesses qui ne seront jamais tenues. c'est trop tard. on a patienté 9 ans rien.il vous reste moins de 3 ans,vous ne ferez rien.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23921',  'comment_response_div23921');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23921,'thup23921','news_com_thup');" class="btn_tnumb_up">+<span id="thup23921" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23921,'thud23921','news_com_thud');" class="btn_tnumb_down">-<span id="thud23921" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
 </div>
</div>
</div>
<div id="comment_response_div23921"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Karim$</h4>
<span class="comment_item_date">il y a 53 minutes (21:13 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Waat Nani Macky khamoul dara ! Macky finira à la CPI comme Laurent BAGBO ! C’est un tueur d’enfants</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23904',  'comment_response_div23904');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23904,'thup23904','news_com_thup');" class="btn_tnumb_up">+<span id="thup23904" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23904,'thud23904','news_com_thud');" class="btn_tnumb_down">-<span id="thud23904" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">2</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 47 minutes (21:19 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">slogans annonces, promesses qui ne seront jamais tenues. c'est trop tard. on a patienté 9 ans rien.il vous reste moins de 3 ans,vous ne ferez rien.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23922',  'comment_response_div23922');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23922,'thup23922','news_com_thup');" class="btn_tnumb_up">+<span id="thup23922" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23922,'thud23922','news_com_thud');" class="btn_tnumb_down">-<span id="thud23922" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div23922"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 40 minutes (21:26 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Est-ce que Macky comprend l'economie?</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23940',  'comment_response_div23940');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23940,'thup23940','news_com_thup');" class="btn_tnumb_up">+<span id="thup23940" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23940,'thud23940','news_com_thud');" class="btn_tnumb_down">-<span id="thud23940" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 30 minutes (21:37 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">sarap ndeyame lassi khamoul. lek rek akh nopalekou iiischhh. même le vieux qui l'avait forme aussi qui pretendait être le plus intelligent de la planete..</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23955',  'comment_response_div23955');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23955,'thup23955','news_com_thup');" class="btn_tnumb_up">+<span id="thup23955" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23955,'thud23955','news_com_thud');" class="btn_tnumb_down">-<span id="thud23955" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
 </div>
<div id="comment_response_div23955"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Per</h4>
<span class="comment_item_date">il y a 36 minutes (21:31 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">C est bien s il tient promesse car ce n est pas une faveur mais un droit que le peuple attend. Attention tout de même car les politiques sont à l.affut et un détournement au profit des jeunes affiliés au pouvoir version cojer aura des conséquences certaines. On peut financer des jeunes mais on ne peut acheter leurs âmes. La période des bourrage d urnes est résolue.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23949',  'comment_response_div23949');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23949,'thup23949','news_com_thup');" class="btn_tnumb_up">+<span id="thup23949" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23949,'thud23949','news_com_thud');" class="btn_tnumb_down">-<span id="thud23949" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Coura</h4>
<span class="comment_item_date">il y a 33 minutes (21:33 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Wa abou thioubalo loumou wakh franchement j'ai pas la force de l'ecouter aidez moi a comprendre .</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23951',  'comment_response_div23951');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23951,'thup23951','news_com_thup');" class="btn_tnumb_up">+<span id="thup23951" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">5</span></a>
<a href="javascript:RateNewsComment(23951,'thud23951','news_com_thud');" class="btn_tnumb_down">-<span id="thud23951" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
 <a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 15 minutes (21:51 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">A la fin de son mandat il fait des promesses encore. Thiey diogoye!</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23972',  'comment_response_div23972');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23972,'thup23972','news_com_thup');" class="btn_tnumb_up">+<span id="thup23972" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23972,'thud23972','news_com_thud');" class="btn_tnumb_down">-<span id="thud23972" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 15 minutes (21:52 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Le 8 mars il annonçait 300 milliards pour les jeunes. Là il dit 80 milliards ! Non mais ... c’est vraiment un mythomane ce pleutre de président. </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23976',  'comment_response_div23976');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23976,'thup23976','news_com_thup');" class="btn_tnumb_up">+<span id="thup23976" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">51</span></a>
<a href="javascript:RateNewsComment(23976,'thud23976','news_com_thud');" class="btn_tnumb_down">-<span id="thud23976" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 14 secondes (22:06 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Pou l agriculture il faut moderniser.?cs sont les machines qui font le travail. Dans une ferne on voit pas plus de 5 persons. Pour les daaras modernes ou faut faire attention beaucoup des bandits sortient de labas. Il faux forcer les jeunes a apprendre les sciences.pour notre emergence.A mon temps mercredi sanedi et l ete etaient reserves pour le coran </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','23994',  'comment_response_div23994');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(23994,'thup23994','news_com_thup');" class="btn_tnumb_up">+<span id="thup23994" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(23994,'thud23994','news_com_thud');" class="btn_tnumb_down">-<span id="thud23994" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/6dc69b48b2fe097c52f0b179f2efbdfe249ebdca" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/a925cdc52815941dfe3d982c5887e3749efc979d.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/bfc0eb249e3bb2c086be8143aa4280a1c9ec3371" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/9450ed45f7ca607119a1c25b6dc1354f858c2295.jpg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/828711ba2c1c5c0e286ce0236edea19f2c72de64" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/97754a1f620a78a053d1c1bbb06ae02eecaa9a4e.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Video/les-derniers-instants-de-modou-diop-agre_n_344035.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1c2dcf29676e3c787e4e297edea4df5b3d261bea.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/les-derniers-instants-de-modou-diop-agre_n_344035.html" class="latest_new_title">Les Derniers Instants De Modou Diop, Agressé, Aspergé De Diluant Puis Brûlé</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/les-derniers-instants-de-modou-diop-agre_n_344035.html">Video</a></span>
<span class="meta_item meta_date">01 avril, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/revelations-sur-quot-l-rsquo-avion-espio_n_344133.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9a6d3d790b627a29d89d34d85f0256ea39c0d8c6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/revelations-sur-quot-l-rsquo-avion-espio_n_344133.html" class="latest_new_title">Révélations Sur "l’avion Espion" Intercepté à Ziguinchor</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/revelations-sur-quot-l-rsquo-avion-espio_n_344133.html">Societe</a></span>
<span class="meta_item meta_date">03 avril, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/du-nouveau-dans-l-rsquo-affaire-du-laquo_n_344059.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/20a378725597c6d88fda48957340db6d24920814.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/du-nouveau-dans-l-rsquo-affaire-du-laquo_n_344059.html" class="latest_new_title">Du Nouveau Dans L’affaire Du «prophète» De Kolda</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/du-nouveau-dans-l-rsquo-affaire-du-laquo_n_344059.html">Societe</a></span>
<span class="meta_item meta_date">02 avril, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Politique/issa-sall-confirme-quot-je-suis-nomme-mi_n_344025.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c0843d755c63f9718d268e558144cd5f6638123c.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/issa-sall-confirme-quot-je-suis-nomme-mi_n_344025.html" class="latest_new_title">Issa Sall Confirme: "je Suis Nommé Ministre-conseiller Depuis Le..."</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/issa-sall-confirme-quot-je-suis-nomme-mi_n_344025.html">Politique</a></span>
<span class="meta_item meta_date">01 avril, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/kaolack-un-homme-marie-retrouve-mort-dan_n_344110.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/24ddf969bb7a8eb742c2436af9b467bb3bbbdc93.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/kaolack-un-homme-marie-retrouve-mort-dan_n_344110.html" class="latest_new_title">Kaolack : Un Homme Marié Retrouvé Mort Dans Une Auberge, Torse Nu...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/kaolack-un-homme-marie-retrouve-mort-dan_n_344110.html">Societe</a></span>
<span class="meta_item meta_date">02 avril, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/visite-a-dakar-raoult-zappe-pr-seydi_n_344061.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4253c9c0949b52d286c15c66edfcc5012e0dd569.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/visite-a-dakar-raoult-zappe-pr-seydi_n_344061.html" class="latest_new_title">Visite à Dakar : Raoult Zappe Pr Seydi</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/visite-a-dakar-raoult-zappe-pr-seydi_n_344061.html">Societe</a></span>
<span class="meta_item meta_date">02 avril, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Justice/dic-le-chef-du-protocole-de-sonko-quot-d_n_344011.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5b28809c8c9be17dcdaf57532160980c425bc9e2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/dic-le-chef-du-protocole-de-sonko-quot-d_n_344011.html" class="latest_new_title">Dic : Le Chef Du Protocole De Sonko "déchire" Sa Convocation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/dic-le-chef-du-protocole-de-sonko-quot-d_n_344011.html">Justice</a></span>
<span class="meta_item meta_date">01 avril, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Video/amadou-tidjane-wone-quot-sonko-a-commis-_n_344031.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3dae96b612c9fc11deaaf9851f8744d46f773a77.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/amadou-tidjane-wone-quot-sonko-a-commis-_n_344031.html" class="latest_new_title">Amadou Tidjane Wone: "sonko A Commis Une Faute Humaine"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/amadou-tidjane-wone-quot-sonko-a-commis-_n_344031.html">Video</a></span>
<span class="meta_item meta_date">01 avril, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Societe/cheikh-tidiane-gadio-alerte-laquo-notre-_n_344116.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/07811154210869ce70816ead762c3fb97f87757c.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/cheikh-tidiane-gadio-alerte-laquo-notre-_n_344116.html" class="latest_new_title">Cheikh Tidiane Gadio Alerte: «notre Pays Est Infiltré Par Des Djihadistes»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/cheikh-tidiane-gadio-alerte-laquo-notre-_n_344116.html">Societe</a></span>
<span class="meta_item meta_date">02 avril, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/keur-massar-les-atroces-details-d-un-vio_n_343983.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/dbfeea65c7a1c1c51292f60b93e754a6eae8a26a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/keur-massar-les-atroces-details-d-un-vio_n_343983.html" class="latest_new_title">Keur Massar : Les Atroces Détails D'un Viol Suivi De Meurtre</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/keur-massar-les-atroces-details-d-un-vio_n_343983.html">Societe</a></span>
<span class="meta_item meta_date">01 avril, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/retrouve-mort-sur-son-lit-ce-que-l-rsquo_n_344017.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/60815fb033e23f3ccdeb9eb37bec386a620488e4.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/retrouve-mort-sur-son-lit-ce-que-l-rsquo_n_344017.html" class="latest_new_title">Retrouvé Mort Sur Son Lit : Ce Que L’on Sait Du Brillant élève Inspecteur De Police Pape Mbar Faye</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/retrouve-mort-sur-son-lit-ce-que-l-rsquo_n_344017.html">Societe</a></span>
<span class="meta_item meta_date">01 avril, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Justice/proces-en-diffamation-contre-atepa-aby-n_n_344036.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/979a28edf154035395faa922a95e1d1d2921764a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/proces-en-diffamation-contre-atepa-aby-n_n_344036.html" class="latest_new_title">Procès En Diffamation Contre Atépa: Aby Ndour Maintient Les Accusations De Harcèlement Sexuel Et Encourt…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/proces-en-diffamation-contre-atepa-aby-n_n_344036.html">Justice</a></span>
<span class="meta_item meta_date">01 avril, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/ecole-police-un-eleve-inspecteur-retrouv_n_343987.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bfb37c3c4a42f785927c9991df10eeab27808f10.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/ecole-police-un-eleve-inspecteur-retrouv_n_343987.html" class="latest_new_title">École Police : Un élève Inspecteur Retrouvé Mort Sur Son Lit</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/ecole-police-un-eleve-inspecteur-retrouv_n_343987.html">Societe</a></span>
<span class="meta_item meta_date">01 avril, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Justice/la-fille-de-18-ans-vole-pres-de-2-millio_n_344137.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/603a23461c851dbbb00212c327c52c0a5f3468ac.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/la-fille-de-18-ans-vole-pres-de-2-millio_n_344137.html" class="latest_new_title">Elle Vole Près De 2 Millions à Sa Mère Pour Réparer Le Téléphone De Son Copain</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/la-fille-de-18-ans-vole-pres-de-2-millio_n_344137.html">Justice</a></span>
<span class="meta_item meta_date">03 avril, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Diplomatie/macky-conde-la-cedeao-joue-les-mediation_n_344138.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/51ccf49dd9fa1dd244cb0cf411b419206d88d17e.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Diplomatie/macky-conde-la-cedeao-joue-les-mediation_n_344138.html" class="latest_new_title">Macky-condé : La Cedeao Joue Les Médiations</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Diplomatie/macky-conde-la-cedeao-joue-les-mediation_n_344138.html">Diplomatie</a></span>
<span class="meta_item meta_date">03 avril, 2021</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Justice/saccage-de-ses-magasins-auchan-traine-en_n_343894.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/833cec94ed1b7fd4a0b82c4d2bee3d03879abb45.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/saccage-de-ses-magasins-auchan-traine-en_n_343894.html" class="latest_new_title">Saccage De Ses Magasins : Auchan Traîne En Justice 3 De Ses Employés Dont Une Femme Enceinte</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/saccage-de-ses-magasins-auchan-traine-en_n_343894.html">Justice</a></span>
<span class="meta_item meta_date">31 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Politique/idrissa-seck-futur-premier-ministre_n_343730.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8684aad9d899ff37c56f5cdaab341afdfddd7fc2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/idrissa-seck-futur-premier-ministre_n_343730.html" class="latest_new_title">Idrissa Seck, Futur Premier Ministre ?</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/idrissa-seck-futur-premier-ministre_n_343730.html">Politique</a></span>
<span class="meta_item meta_date">29 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Video/les-derniers-instants-de-modou-diop-agre_n_344035.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1c2dcf29676e3c787e4e297edea4df5b3d261bea.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/les-derniers-instants-de-modou-diop-agre_n_344035.html" class="latest_new_title">Les Derniers Instants De Modou Diop, Agressé, Aspergé De Diluant Puis Brûlé</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/les-derniers-instants-de-modou-diop-agre_n_344035.html">Video</a></span>
<span class="meta_item meta_date">01 avril, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Audio/les-revelations-d-ousmane-tounkara-sur-s_n_343941.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a39e776dcf008b87c9dfcd8fdee29a9333489bf9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Audio/les-revelations-d-ousmane-tounkara-sur-s_n_343941.html" class="latest_new_title">Les Révélations D'ousmane Tounkara Sur Sa Détention Au Usa</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Audio/les-revelations-d-ousmane-tounkara-sur-s_n_343941.html">Audio</a></span>
<span class="meta_item meta_date">31 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/laquo-biens-mal-acquis-raquo-section-de-_n_343794.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9fa3ccbbba2c31cc38e267e2774853297813883f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/laquo-biens-mal-acquis-raquo-section-de-_n_343794.html" class="latest_new_title">«biens Mal Acquis», Section De Recherches … : L’ancien Procureur De La Crei Alioune Ndao Tire Sur Madiambal Diagne Et Fait De Graves Révélations</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/laquo-biens-mal-acquis-raquo-section-de-_n_343794.html">Societe</a></span>
<span class="meta_item meta_date">29 mars, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/revelations-sur-quot-l-rsquo-avion-espio_n_344133.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9a6d3d790b627a29d89d34d85f0256ea39c0d8c6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/revelations-sur-quot-l-rsquo-avion-espio_n_344133.html" class="latest_new_title">Révélations Sur "l’avion Espion" Intercepté à Ziguinchor</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/revelations-sur-quot-l-rsquo-avion-espio_n_344133.html">Societe</a></span>
<span class="meta_item meta_date">03 avril, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Politique/issa-sall-nomme-depuis-des-mois-ministre_n_343897.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/35fcb13b407a05dd4b76b08b254a9c4df2930324.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/issa-sall-nomme-depuis-des-mois-ministre_n_343897.html" class="latest_new_title">Issa Sall Nommé (depuis Des Mois) Ministre Conseiller</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/issa-sall-nomme-depuis-des-mois-ministre_n_343897.html">Politique</a></span>
<span class="meta_item meta_date">31 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_343955.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f322cc23e71bc9b2ed1b2e588d751a32d331e79b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_343955.html" class="latest_new_title">Les Nominations Du Conseil Des Ministres Du 31 Mars 2021</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_343955.html">Politique</a></span>
<span class="meta_item meta_date">31 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Societe/sphere-ministerielle-de-diamniadio-le-si_n_343750.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/07fdeb27771c93665ceebfd8a355326828c4c706.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/sphere-ministerielle-de-diamniadio-le-si_n_343750.html" class="latest_new_title">Sphère Ministérielle De Diamniadio : Le Siège De Promovilles En Flammes</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/sphere-ministerielle-de-diamniadio-le-si_n_343750.html">Societe</a></span>
<span class="meta_item meta_date">29 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/du-nouveau-dans-l-rsquo-affaire-du-laquo_n_344059.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/20a378725597c6d88fda48957340db6d24920814.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/du-nouveau-dans-l-rsquo-affaire-du-laquo_n_344059.html" class="latest_new_title">Du Nouveau Dans L’affaire Du «prophète» De Kolda</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/du-nouveau-dans-l-rsquo-affaire-du-laquo_n_344059.html">Societe</a></span>
<span class="meta_item meta_date">02 avril, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/EN DIRECT/can-2021-suivez-en-direct-le-match-seneg_n_343869.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4041e08b8174a60f63de91883207eb675214c951.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/can-2021-suivez-en-direct-le-match-seneg_n_343869.html" class="latest_new_title">Can 2021 : Revivez En Direct Le Match Sénégal-eswatini</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/can-2021-suivez-en-direct-le-match-seneg_n_343869.html">EN DIRECT</a></span>
<span class="meta_item meta_date">30 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Politique/issa-sall-confirme-quot-je-suis-nomme-mi_n_344025.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c0843d755c63f9718d268e558144cd5f6638123c.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/issa-sall-confirme-quot-je-suis-nomme-mi_n_344025.html" class="latest_new_title">Issa Sall Confirme: "je Suis Nommé Ministre-conseiller Depuis Le..."</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/issa-sall-confirme-quot-je-suis-nomme-mi_n_344025.html">Politique</a></span>
<span class="meta_item meta_date">01 avril, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/kaolack-un-homme-marie-retrouve-mort-dan_n_344110.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/24ddf969bb7a8eb742c2436af9b467bb3bbbdc93.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/kaolack-un-homme-marie-retrouve-mort-dan_n_344110.html" class="latest_new_title">Kaolack : Un Homme Marié Retrouvé Mort Dans Une Auberge, Torse Nu...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/kaolack-un-homme-marie-retrouve-mort-dan_n_344110.html">Societe</a></span>
<span class="meta_item meta_date">02 avril, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Societe/sedhiou-des-jeunes-s-attaquent-a-la-sous_n_343700.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/81518d21aa4833c16d73bc3c32b10db1ac68816e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/sedhiou-des-jeunes-s-attaquent-a-la-sous_n_343700.html" class="latest_new_title">Sédhiou : Des Jeunes S'attaquent à La Sous-préfecture De Diendé Et Bloquent La Circulation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/sedhiou-des-jeunes-s-attaquent-a-la-sous_n_343700.html">Societe</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/visite-a-dakar-raoult-zappe-pr-seydi_n_344061.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4253c9c0949b52d286c15c66edfcc5012e0dd569.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/visite-a-dakar-raoult-zappe-pr-seydi_n_344061.html" class="latest_new_title">Visite à Dakar : Raoult Zappe Pr Seydi</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/visite-a-dakar-raoult-zappe-pr-seydi_n_344061.html">Societe</a></span>
<span class="meta_item meta_date">02 avril, 2021</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#6c1c190e2c1f0902091b090e420f0301"><span class="__cf_email__" data-cfemail="1d6d687f5d6e7873786a787f337e7270">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#661403020705120f090826150308031103044805090b"><span class="__cf_email__" data-cfemail="5a283f3e3b392e3335341a293f343f2d3f3874393537">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
