



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Colonel Boucar Ndiaye (Directeur des parcs nationaux) : &quot;Comment les gazelles sont mortes&quot; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Societe/colonel-boucar-ndiaye-directeur-des-parc_n_322965.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Colonel Boucar Ndiaye (Directeur des parcs nationaux) : &quot;Comment les gazelles sont mortes&quot; | seneweb.com" />
<meta property="og:description" content="Colonel Boucar Ndiaye (Directeur des parcs nationaux) : &quot;Comment les gazelles sont mortes&quot;; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Societe/colonel-boucar-ndiaye-directeur-des-parc_n_322965.html" />
<meta property="og:site_name" content="Societe" />
<meta property="article:publisher" content="https://web.facebook.com/Societe/" />
<meta property="article:author" content="www.facebook.com/Colonel Boucar Ndiaye (Directeur des parcs nationaux) : &quot;Comment les gazelles sont mortes&quot;" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2020-07-09T12:07:07+00:00" />
<meta property="article:modified_time" content="2020-07-09T12:07:07+00:00" />
<meta property="og:updated_time" content="2020-07-09T12:07:07+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2111a68cd0831d90387185b893851426eff05ac0.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2111a68cd0831d90387185b893851426eff05ac0.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Colonel Boucar Ndiaye (Directeur des parcs nationaux) : &quot;Comment les gazelles sont mortes&quot;  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Colonel Boucar Ndiaye (Directeur des parcs nationaux) : &quot;Comment les gazelles sont mortes&quot; | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2111a68cd0831d90387185b893851426eff05ac0.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Colonel Boucar Ndiaye (Directeur des parcs nationaux) : &quot;Comment les gazelles sont mortes&quot;</title>
<meta name="keywords" content="Colonel Boucar Ndiaye,Abdou Karim Sall,gazelles,Reserve,Bambilor" />
<meta name="description" content="Colonel Boucar Ndiaye (Directeur des parcs nationaux) : &quot;Comment les gazelles sont mortes&quot; " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="amphtml" href="post_amp.html">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>

</head>

<body>

<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Jeudi 09 Juillet, 2020</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
 <li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
 </div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
										</script>
</div><br />
<span class="post_header_categ">Societe</span>
<h1>Colonel Boucar Ndiaye (Directeur des parcs nationaux) : "Comment les gazelles sont mortes"</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Seneweb News - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">09 juillet, 2020 à 09:07:53 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">5495</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;54 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2111a68cd0831d90387185b893851426eff05ac0.jpg" alt="Single Post" />
<figcaption>Colonel Boucar Ndiaye (Directeur des parcs nationaux) : "Comment les gazelles sont mortes"</figcaption>
</figure>

<div style="text-align: justify;">Le Directeur des Parcs nationaux, colonel Boucar Ndiaye, revient, dans un entretien avec le journal L'Observateur, sur les circonstances de la mort des 2 gazelles Oryx lors de leur transport dans la réserve privée du ministre de l'Environnement, Abdou Karim Sall.</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">"Les six gazelles étaient toutes en vie à leur arrivée. C'est en leur faisant descendre du véhicule que nous avons constaté que deux d'entre elles étaient blessées, l'une avait une fracture. Ce sont des animaux sauvages qui ne sont pas trop habitués aux contacts humains, mais il fallait les soigner. Cela a dû leur causer du stress et c'est par la suite qu'elles sont mortes", a-t-il déclaré.</div>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Colonel-Boucar-Ndiaye">Colonel Boucar Ndiaye</a><a href="/news/Abdou-Karim-Sall">Abdou Karim Sall</a><a href="/news/gazelles">Gazelles</a><a href="/news/Reserve">Reserve</a><a href="/news/Bambilor">Bambilor</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Seneweb News - Seneweb.com</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="322965"> <input type="hidden" name="content_title" id="content_title" value="Colonel Boucar Ndiaye (Directeur des parcs nationaux) : " Comment les gazelles sont mortes"">
<input type="hidden" name="content_url" id="content_url" value="colonel-boucar-ndiaye-directeur-des-parc">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
liiiiiiiaffaire_de_malade
<div class="module_related_posts">
<h2 class="module_title02 module_title02_small"><span>ARTICLES SIMILAIRES</span></h2>
<div class="module_related_posts_wrapper">

<div class="module_related_post_item">
<a href="/news/Audio/revue-de-presse-du-9-juillet-2020-avec-b_n_322960.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3d857fe8f229efaa93cc3767856a8e4621bb3626.jpg" alt="Related Post" />
</a>
<a href="/news/Audio/revue-de-presse-du-9-juillet-2020-avec-b_n_322960.html" class="module_related_post_title" target="_new">Revue De Presse Du 9 Juillet 2020 Avec Baba Ndiaye</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">09 juillet, 2020</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Societe/lancement-d-une-enquete-sur-la-quot-malt_n_322956.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2a0e8341ccb3c47b438e5888be375283db1cc9fc.jpg" alt="Related Post" />
</a>
<a href="/news/Societe/lancement-d-une-enquete-sur-la-quot-malt_n_322956.html" class="module_related_post_title" target="_new">Lancement D'une Enquête Sur La "maltraitance" Dans Les Prisons Au Sénégal</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">09 juillet, 2020</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Audio/revue-de-presse-du-8-juillet-2020-avec-b_n_322856.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/30fb1d7aeed81060e7d8fae373c41e1c7f1f0bf9.jpg" alt="Related Post" />
</a>
<a href="/news/Audio/revue-de-presse-du-8-juillet-2020-avec-b_n_322856.html" class="module_related_post_title" target="_new">Revue De Presse Du 8 Juillet 2020 Avec Baba Ndiaye</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">08 juillet, 2020</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Societe/reponse-au-discours-de-aly-ngouille-pape_n_299967.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/af5a15d5da7468a66971db5dfadfe438ee9edeb2.jpg" alt="Related Post" />
</a>
<a href="/news/Societe/reponse-au-discours-de-aly-ngouille-pape_n_299967.html" class="module_related_post_title" target="_new">Réponse Au Discours De Aly Ngouille : Pape Malick Sy étale Son Sens De L'humour</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">09 novembre, 2019</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Societe/assainissement-eau-hopital-mame-abdou-l-_n_299960.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0095ee565c9fbaa254564ad1726f0bafbfda02e9.png" alt="Related Post" />
</a>
<a href="/news/Societe/assainissement-eau-hopital-mame-abdou-l-_n_299960.html" class="module_related_post_title" target="_new">Assainissement, Eau, Hôpital Mame Abdou : L'État S'engage à Poursuivre Ses Chantiers à Tivaouane</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">09 novembre, 2019</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Contribution/mouhammad-psl-le-chef-d-rsquo-oelig-uvre_n_299941.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c0c626cf638bcfc7f4901c884f35695cbd96f485.jpg" alt="Related Post" />
</a>
<a href="/news/Contribution/mouhammad-psl-le-chef-d-rsquo-oelig-uvre_n_299941.html" class="module_related_post_title" target="_new">Mouhammad (psl), Le Chef-d’œuvre Humain, L’auto-réplique Péremptoire ( Par Dr Elhadji Mouniou Ndiaye )</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">09 novembre, 2019</span>
</div>
</div>

</div>
</div>

<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Societe/colonel-boucar-ndiaye-directeur-des-parc_n_322965.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>26 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Benzen</h4>
<span class="comment_item_date">il y a 3 heures (10:07 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Quand on transporte des animaux sauvages il faut leur bander les yeux, cela les calment. Aussi cela nécessite des équipements adaptés pour le transport le transfert et la reception, Même les moutons ne sont pas bien transportés au Sénégal durant la tabaski, on en voit dans les Ndiaga Ndiaye scooter, sur les toits des voitures, et quand le TER sera opérationnel on en verra quelques a l’intérieur sûrement..</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324575',  'comment_response_div7324575');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324575,'thup7324575','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324575" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">55</span></a>
<a href="javascript:RateNewsComment(7324575,'thud7324575','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324575" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Zanzibar</h4>
<span class="comment_item_date">il y a 3 heures (10:08 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">tu as raison mon cher</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324579',  'comment_response_div7324579');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324579,'thup7324579','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324579" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">3</span></a>
<a href="javascript:RateNewsComment(7324579,'thud7324579','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324579" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div7324579"></div>
</li>
</ul>
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 2 heures (11:05 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">mon cher directeur ce que vous dites n'est pas clair dé. elles se sont blessées simplement parce qu'elles étaient en contact avec l'être humain qu'elles sont pas habituées de voir. lolou roubé la</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324787',  'comment_response_div7324787');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324787,'thup7324787','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324787" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">3</span></a>
<a href="javascript:RateNewsComment(7324787,'thud7324787','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324787" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div7324787"></div>
</li>
</ul>
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 1 heure (11:42 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">et dans air sénégal ausdi</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324886',  'comment_response_div7324886');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324886,'thup7324886','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324886" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7324886,'thud7324886','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324886" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div7324886"></div>
</li>
</ul>
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 4 minutes (12:37 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">mon colonel <br />
tu es vraiment minable. comment peux tu accepter ce transfert, tu était encore là dans la années 90 quand on se tuait à réintroduire durablement ces animaux, les sacrifices ont été énorme. et tu sais que s'il n'était pas ministre, tu n'aurais jamais accepté une convention avec sa ferme. et tu te permet de nous expliquer les fractures. je suis écoeuré. tu marché sur ton éthique de conservateur des parcs nationaus. dupuy et senghor doivent se retourner sur leurs tombes</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7325019',  'comment_response_div7325019');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7325019,'thup7325019','news_com_thup');" class="btn_tnumb_up">+<span id="thup7325019" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7325019,'thud7325019','news_com_thud');" class="btn_tnumb_down">-<span id="thud7325019" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div7325019"></div>
</li>
</ul>
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Lat Dior</h4>
<span class="comment_item_date">il y a 3 heures (10:08 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">C'est un mbidou. Il ne perdra jamais son poste. C'est le neddokobadoum.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324578',  'comment_response_div7324578');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324578,'thup7324578','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324578" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">52</span></a>
<a href="javascript:RateNewsComment(7324578,'thud7324578','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324578" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">28</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 3 heures (10:12 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Un coup de normand ou de breton, pas possible autrement....<br /><br>Boukassa nous voilà, ON A DES MAYBACH pour faire le tour du quartier: 1 milliard la charette.....</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324588',  'comment_response_div7324588');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324588,'thup7324588','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324588" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7324588,'thud7324588','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324588" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 2 heures (10:13 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Quand on a un president faible mou et sans caractere voila ce que cela donne:le bordel.Des insultes des accusations d'adultere contre les plus hautes autorités ,des vols des detournement un vrai bordel quoi.Ce pays n'est pas gouverné.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324591',  'comment_response_div7324591');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324591,'thup7324591','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324591" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">29</span></a>
<a href="javascript:RateNewsComment(7324591,'thud7324591','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324591" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 2 heures (10:15 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Le problème ce sont nos lois. Bientôt on nous dira que tout ceci est parfaitement légal.<br /><br>Du point de vue de l'éthique et de la morale, ça choque, mais les lois de notre cher pays l'autorisent.<br /><br>Donc aux prochaines législatives, faites attention à ceux que vous envoyez à l'assemblée nationale. </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324594',  'comment_response_div7324594');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324594,'thup7324594','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324594" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">117</span></a>
<a href="javascript:RateNewsComment(7324594,'thud7324594','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324594" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Détournement De Denier Animal </h4>
<span class="comment_item_date">il y a 2 heures (10:16 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Un nouveau crime est né au Sénégal : Détournement de denier animal !<br /><br>J’ai honte moi qui, pourtant fervent détracteur du Maky, avait cette fois ci réfuté cette affaire en me disant que c’est invraisemblable... Qu’il faut être bête pour amener des animaux sauvages quand on en est le ministère de tutelle. <br /><br>Pire il s’agrippe sur des textes pour dire que c’est permis par la loi.<br /><br>Je voudrais que demain tous les sénégalais ayant des fermes aillent demander une autorisation de disposer de ces bêtes. On verra si on leur accordera ce privilège...<br /><br>Abdou Karim Sall sou amone diom moy demissioné. C’est le summum de l’arroganceet du détournement...<br /><br><br /><br></span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324597',  'comment_response_div7324597');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324597,'thup7324597','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324597" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">38</span></a>
<a href="javascript:RateNewsComment(7324597,'thud7324597','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324597" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Senegalais</h4>
<span class="comment_item_date">il y a 2 heures (10:21 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Je pense que cette horreur est plus grave que les insultes Cisse Lo lancèes dans un cadre personnel.<br /><br>Là il s'agit des biens publics, et aucune sanction n'est prononcée, tous les membres gouvernement et de l'APR sont restés muets.<br /><br><br /><br>Dommage pour mon cher pays, mais on n'a que les dirigeants qu'on mérite.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324610',  'comment_response_div7324610');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324610,'thup7324610','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324610" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">83</span></a>
<a href="javascript:RateNewsComment(7324610,'thud7324610','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324610" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 2 heures (10:22 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Je me demande si ce ministre a un communicant. Avec ces sorties en rangs dispersés et non moins intempestives, il ajoute à la cacophonie et donc, ne fait que s'enfoncer davantage.<br /><br> Et pire, au même moment il fait arrêter des journalistes, prenant le risque de se mettre à dos toute la corporation. <br /><br>Walla dafa répp rek? Wait and see. </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324612',  'comment_response_div7324612');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324612,'thup7324612','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324612" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7324612,'thud7324612','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324612" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 2 heures (10:25 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Eh bambouli QUEL COMMUNIQUANT?<br /><br>IL NOUS MET A SEC ET NOUS CRACHE A LA GUEULE et nous écartons bien profond.....<br /><br>Tu ne la sens pas? <br /><br>Tu veux qu'il poste l'enfilade sur PORNHUB ?</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324625',  'comment_response_div7324625');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324625,'thup7324625','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324625" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">2</span></a>
<a href="javascript:RateNewsComment(7324625,'thud7324625','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324625" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Touriste</h4>
<span class="comment_item_date">il y a 2 heures (10:26 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Comment peut on prendre ce risque avec une espèce protégée tout cela pour un caprice d'un ministre ? Qu'attend ce Ministre pour demissionner....il baigne dans le conflit d'interet et fait disparaitre la faune qu'il et censé protéger ! <br /><br>Franchement je viens au Senegal depuis 25 an et je ne le reconnais plus !</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324629',  'comment_response_div7324629');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324629,'thup7324629','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324629" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">4</span></a>
<a href="javascript:RateNewsComment(7324629,'thud7324629','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324629" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 2 heures (10:39 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">la raideur cadavérique de abdou karim sall est une demande sociale de la faune nationale </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324695',  'comment_response_div7324695');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324695,'thup7324695','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324695" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">2</span></a>
<a href="javascript:RateNewsComment(7324695,'thud7324695','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324695" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 2 heures (10:44 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Des animaux sauvages qu'on veut transformer en animaux domestiques.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324735',  'comment_response_div7324735');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324735,'thup7324735','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324735" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">17</span></a>
<a href="javascript:RateNewsComment(7324735,'thud7324735','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324735" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 2 heures (10:46 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Ecoutez-moi ce larbin de service.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324743',  'comment_response_div7324743');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324743,'thup7324743','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324743" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">2</span></a>
<a href="javascript:RateNewsComment(7324743,'thud7324743','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324743" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Last</h4>
<span class="comment_item_date">il y a 2 heures (10:49 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Rien ne doit nous étonner avec ce gouvernement de bras cassés. Le feuilleton continu. Un jour, un scandale tel est le titre de la dramaturgie que nous sert ce gouvernement. Attendez la suite vous serez encore plus scandalisés. Ce pays a été privatisé par un clan et ceux qui parlent de démission du ministre rêvent. Ils lui attribuent des vertus qu'il n'a pas, et qu'il n'aura jamais </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324753',  'comment_response_div7324753');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324753,'thup7324753','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324753" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">20</span></a>
<a href="javascript:RateNewsComment(7324753,'thud7324753','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324753" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Rima</h4>
<span class="comment_item_date">il y a 2 heures (10:50 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">la question que je me pose c'est : Il fait quoi avec avec ces animaux? Vraiment y'en a marre de ces espèces qui nous gouvernent</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324755',  'comment_response_div7324755');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324755,'thup7324755','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324755" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">29</span></a>
<a href="javascript:RateNewsComment(7324755,'thud7324755','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324755" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Wally Faye</h4>
<span class="comment_item_date">il y a 2 heures (10:53 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">est ce que vraiment ce dernier un colonel de l'armée sénégalaise. On les connaissait rigoureux et pointilleux sur les bords. mai celui-là il faut le fusiller.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324767',  'comment_response_div7324767');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324767,'thup7324767','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324767" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">39</span></a>
<a href="javascript:RateNewsComment(7324767,'thud7324767','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324767" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 2 heures (10:56 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">ce n'est pas un colonel de l'armée mais des eaux et forêts. et puis la dignité ce n'est pas une question de grade.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324774',  'comment_response_div7324774');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324774,'thup7324774','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324774" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
<a href="javascript:RateNewsComment(7324774,'thud7324774','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324774" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div7324774"></div>
</li>
</ul>
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Ef</h4>
<span class="comment_item_date">il y a 53 minutes (11:48 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">je te corrige à ton tour. il est n'est pas des eaux et forêts mais un minable colonel des parcs nationaux</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324900',  'comment_response_div7324900');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324900,'thup7324900','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324900" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">4</span></a>
<a href="javascript:RateNewsComment(7324900,'thud7324900','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324900" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div7324900"></div>
</li>
</ul>
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Kuma Saaga Balnala</h4>
<span class="comment_item_date">il y a 2 heures (11:01 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Abdou Gazelle Oryx SALL, au nom de quoi il a fait quitter ces animaux le parc dans lequel ils étaient pour sa réserve privée ?</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324778',  'comment_response_div7324778');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324778,'thup7324778','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324778" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">2</span></a>
<a href="javascript:RateNewsComment(7324778,'thud7324778','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324778" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 2 heures (11:04 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Désolé mon colonel, mais vous avez accepté de traîner votre réputation dans la boue en vous acoquinant avec ce minable. Vous avez passé vos grades pour servir de serpillière à un politicien.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324786',  'comment_response_div7324786');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324786,'thup7324786','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324786" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">15</span></a>
<a href="javascript:RateNewsComment(7324786,'thud7324786','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324786" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 2 heures (11:08 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">On s'en fichent de comment ces gazelles sont mortes. La question ici est de quel droit ce ministre se permet t-il de soustraire un bien public pour pour son utilisation personnelle. C'est un délit et dans un pays sérieux il aurait été démis de ses fonctions et poursuivi en justice pour détournement de biens publics et ce minable colonel avec pour complicité.<br /><br> Et le plus grave, c'est que ceci n'est que la partie visible de l'iceberg des détournements et autres abus qui caractérise ce régime. Mais ils ne perdent rien pour attendre. Tot ou tard, ils seront tous traqués comme des rats d'égouts et chieront jusqu'au dernier centime volé au peuple sénégalais..!</span>
 <div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324793',  'comment_response_div7324793');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324793,'thup7324793','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324793" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">137</span></a>
<a href="javascript:RateNewsComment(7324793,'thud7324793','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324793" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 2 heures (11:09 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">lolou roubé la <br /><br></span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324797',  'comment_response_div7324797');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324797,'thup7324797','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324797" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">8</span></a>
<a href="javascript:RateNewsComment(7324797,'thud7324797','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324797" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (11:22 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">colonel de mes 2...Vous ne méritez pas vos galons.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324831',  'comment_response_div7324831');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324831,'thup7324831','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324831" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">4</span></a>
 <a href="javascript:RateNewsComment(7324831,'thud7324831','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324831" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Medd</h4>
<span class="comment_item_date">il y a 1 heure (11:40 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Monsieur le Directeur, Cl Boucar Ndiaye, DPN<br /><br><br /><br>Vous avez manqué de courage dans la gestion de ce dossier. Vous devrez dire non à ce Ministre criminel, quitte à ce que tu sois relevé de tes fonctions. Mais dommage, tu n'as pas pu résister à la peur de l'épée de domaclès suspendue sur ta tête. <br /><br>Dommage que tous les sacrifices obtenus à la suite des combats menés par tes prédécesseurs (Cl Demba Ba, Cl Mame Balla, Cl Kane, Cl Abdoulaye Diop ...) vont s'envoler comme de la poussière. L'histoire retiendra que tu fais partie de ceux-là qui ont contribué à ce massacre organisé.<br /><br>Tu n'as pas le droit de participer à ce complot contre le monde qui se bat pour la sauvegarde de la faune. Tu ne devrais pas faire moins que ces honorables Colonels que je viens de citer. <br /><br>Retiens une chose mon Colonel ; Abdou Karim Sall, excusez-moi, Abdou Gazelle Sall, va quitter notre Ministère s'il plait à Dieu. Mais toi et les autres collègues vous allez encore y rester si Dieu vous prête vie et santé. Sachez que cette forfaiture ne restera pas impunie. Nous voulons que vous preniez toutes les dispositions nécessaires pour ramener nos gazelles à Catané à Ranérou. C'est labà leur maison, leur habitat, leur écosystème naturel. C'est à Catané, ce bel endroit du Ferlo, qui a vu grandir ces animaux après tant d'efforts fournis par toute la Direction des Parcs nationaux, que ces gazelles seront en paix. Guir Yalla ak Yonenté bi, extirpez nos gazelles de l'enfer dans lequel elles se trouvent actuellement.<br /><br>Vous n'avez même pas honte, toi et le Ministre A. Gazelle Sall de manger impunément un bien commun. Qu'allez-vous dire à vos enfants ? Comment vos familles pourraient être fières de vous dans ces conditions. Comment pourrez -vous être fières de votre patrimoine amassé illicitement car constitué en grande partie de biens volés.<br /><br>J'ai mal, vraiment mal de ces comportements des cadres qui ne cessent de se courber juste pour faire plaisir à des personnes qui sont loin d'être des références et très loin même d'avoir la carapace assez solide pour être ministre d'un département aussi sensible que l'Environnement. <br /><br>J'ai mal pour tous ces discours que ce Ministre tient à longueur de journée et de semaines pour la protection sans aucune conviction derrière. C'est lui-même qui disait qu'aucun projet ne sera autorisé sans au préalable qu'une étude d'impact environnemental ne soit réalisée. Qu'est-ce qu'il a fait à son tour pour sa réserve privée ? Rien du tout. Si tel est le cas, qu’il nous brandisse le rapport d’étude d’impact.<br /><br>Même pour le transport des animaux, des mesures devraient être prises pour parer à ces éventualités d’accidents.<br /><br>Mais malheureusement, vous avez agi sans prévoir ces cas de fractures. Vous avez agi comme des animaux sauvages sans réfléchir en traitant ces aimables gazelles comme des sacs de pommes. <br /><br>Et voilà le résultat si on confie des responsabilités aux incompétents aux arrivistes et aux incapables.<br /><br><br /><br>Mon Colonel<br /><br>Il ne reste plus qu'à redorer le blason, refaire ton image auprès de tes collègues et des Sénégalais.<br /><br>Pour sauver ton honneur, prend ton courage entre tes deux mains et ramenez nos gazelles dans les meilleures des conditions possibles là où vous les avez volées.<br /><br><br /><br>On sera fier de toi. Et tu seras quittes avec ta conscience.<br /><br><br /><br>Mais attendant cet acte retiens que tu nous a fait mal et on ne te le pardonnera pas.<br /><br><br /><br>Wa salam !<br /><br></span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324882',  'comment_response_div7324882');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324882,'thup7324882','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324882" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">2</span></a>
<a href="javascript:RateNewsComment(7324882,'thud7324882','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324882" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 43 minutes (11:59 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Seneweb ne compte pas lacher le morçeaux a la fin sa devient une acharnement senegal politique rek en tout cas sa sent une manoeuvre orchestrer pour nuire au ministre qui exerce une ecxelent travail sans trop de bruit vous etes que des corrompue bande de doulnalistre khana vous avez pas d'autres info plus important a nous donner ????</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324921',  'comment_response_div7324921');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
 <a href="javascript:RateNewsComment(7324921,'thup7324921','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324921" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7324921,'thud7324921','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324921" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">120</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 17 minutes (12:25 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">au lieu d'aller investir dans leur fouta, ils étalent leur complexe de villageois en voulant à tout prix avoir le littoral et des fermes. le retard de nos accusé par nos régions est accentué par ce fait, excepté thies.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7324991',  'comment_response_div7324991');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7324991,'thup7324991','news_com_thup');" class="btn_tnumb_up">+<span id="thup7324991" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7324991,'thud7324991','news_com_thud');" class="btn_tnumb_down">-<span id="thud7324991" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
 </div>
</div>
<div id="comment_response_div7324991"></div>
</li>
</ul>
</li>
<div class="comment_item_body">

<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 14 minutes (12:28 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Boucar vous êtes jeune pourquoi rentrer dans ce jeux hasardeux qui peux vous coûter cher car vous allez sombrer avec ce Ministre. </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7325001',  'comment_response_div7325001');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7325001,'thup7325001','news_com_thup');" class="btn_tnumb_up">+<span id="thup7325001" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7325001,'thud7325001','news_com_thud');" class="btn_tnumb_down">-<span id="thud7325001" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 14 minutes (12:28 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Toi aussi tu te rends pas compte de la gravité des faits?</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7325002',  'comment_response_div7325002');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7325002,'thup7325002','news_com_thup');" class="btn_tnumb_up">+<span id="thup7325002" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7325002,'thud7325002','news_com_thud');" class="btn_tnumb_down">-<span id="thud7325002" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 12 minutes (12:29 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">dites nous comment le braconnage a eu lieu</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7325007',  'comment_response_div7325007');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7325007,'thup7325007','news_com_thup');" class="btn_tnumb_up">+<span id="thup7325007" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7325007,'thud7325007','news_com_thud');" class="btn_tnumb_down">-<span id="thud7325007" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>


</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<iframe src="https://covid19.gutouch.com/bo/touchframe/?agence=INTER8483&secure=!_awSI8D%5E2i55D0ZUvbiJTj-tz5!y_JTAD8F_yP8L9T7e7rsVy&domaine=seneweb.com" style="width: 100%;height:43rem; border-color: #8080803b;">
			   </iframe>
</div>
<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/35674d17e20b44cafb451cab7ca241d6baeb8cb0" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/fb312ed9dc21ee5e6ddb7d5d0dfddb76236f8d85.jpeg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/afbb340679d1103b326d316ece47049291811c15" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/e580640d8f2f6d22619e951573568d9c78d519eb.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/3f8952111ed8ec4e0cdbc1df7a72c48451f38dbd" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/044db3aac696c769f114edda1bff7a52ea939601.gif" />
<img src="<br>" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Politique/ter-building-administratif-hellip-cisse-_n_322628.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6a6f923a12ed7c753e62cde6482d3643025c6f87.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/ter-building-administratif-hellip-cisse-_n_322628.html" class="latest_new_title">Ter, Semences Agricoles… : Cissé Lô Déterre Les Dossiers à Milliards De Fcfa</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/ter-building-administratif-hellip-cisse-_n_322628.html">Politique</a></span>
<span class="meta_item meta_date">06 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Faits-Divers/eumeu-sene-quot-la-victime-m-a-dit-qu-el_n_322739.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8f636c837e29da5511a4df4017a7c1f9a801ff06.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/eumeu-sene-quot-la-victime-m-a-dit-qu-el_n_322739.html" class="latest_new_title">Eumeu Sène : "la Victime M'a Dit Qu'elle A été Payée Par…"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/eumeu-sene-quot-la-victime-m-a-dit-qu-el_n_322739.html">Faits-Divers</a></span>
<span class="meta_item meta_date">07 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Politique/vice-presidence-de-l-assemblee-cisse-lo-_n_322606.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/440cef93cca9a841b21a854d55584f58d0c1179f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/vice-presidence-de-l-assemblee-cisse-lo-_n_322606.html" class="latest_new_title">Vice-présidence De L'assemblée : Cissé Lô Démissionne</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/vice-presidence-de-l-assemblee-cisse-lo-_n_322606.html">Politique</a></span>
<span class="meta_item meta_date">05 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Video/atepa-brise-le-silence-quot-aby-ndour-to_n_322660.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/45317240ab66fe79d96828096278563432d5f7ec.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/atepa-brise-le-silence-quot-aby-ndour-to_n_322660.html" class="latest_new_title">Atepa Brise Le Silence : "aby Ndour Tooñe Na Ma"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/atepa-brise-le-silence-quot-aby-ndour-to_n_322660.html">Video</a></span>
<span class="meta_item meta_date">06 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Politique/insultes-de-cisse-lo-macky-exige-des-san_n_322617.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c08d4345f9d445ad69603c20f5d541547e8b5216.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/insultes-de-cisse-lo-macky-exige-des-san_n_322617.html" class="latest_new_title">Insultes De Cissé Lô : Macky Exige Des Sanctions</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/insultes-de-cisse-lo-macky-exige-des-san_n_322617.html">Politique</a></span>
<span class="meta_item meta_date">06 juillet, 2020</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Politique/cisse-lo-exclut-definitivement-de-l-apr_n_322658.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/423cd359343d3e858e9916e75f1e0876db4ff576.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/cisse-lo-exclut-definitivement-de-l-apr_n_322658.html" class="latest_new_title">[document] Cissé Lô Exclu Définitivement De L'apr</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/cisse-lo-exclut-definitivement-de-l-apr_n_322658.html">Politique</a></span>
<span class="meta_item meta_date">06 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/declaration-de-pierre-goudiaby-atepa-sui_n_322699.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e5da8090a6f55b3e2d913592bef7703d801fe685.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/declaration-de-pierre-goudiaby-atepa-sui_n_322699.html" class="latest_new_title">DÉclaration De Pierre Goudiaby Atepa Suite Aux Accusations D'aby Ndour</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/declaration-de-pierre-goudiaby-atepa-sui_n_322699.html">Societe</a></span>
<span class="meta_item meta_date">06 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/au-dela-des-vulgaires-insultes-de-mousta_n_322600.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bc3dab21da57d370437361ae0a84660904f66057.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/au-dela-des-vulgaires-insultes-de-mousta_n_322600.html" class="latest_new_title">[commentaire] Au-delà Des Vulgaires Insultes De Moustapha Cissé Lô…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/au-dela-des-vulgaires-insultes-de-mousta_n_322600.html">Societe</a></span>
<span class="meta_item meta_date">05 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Politique/aymerou-gningue-quot-pourquoi-mon-epouse_n_322607.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1b61ae745eb900de47ff3d41242602e5339cdd37.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/aymerou-gningue-quot-pourquoi-mon-epouse_n_322607.html" class="latest_new_title">Aymérou Gningue : "pourquoi Mon épouse A Porté Plainte Contre Cissé Lô…"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/aymerou-gningue-quot-pourquoi-mon-epouse_n_322607.html">Politique</a></span>
<span class="meta_item meta_date">05 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Faits-Divers/gracie-alors-qu-il-purgeait-une-peine-po_n_322594.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e680c3afa93b6335677519d6a506b36097a51599.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/gracie-alors-qu-il-purgeait-une-peine-po_n_322594.html" class="latest_new_title">Gracié Alors Qu'il Purgeait Une Peine Pour Meurtre, "assassin" Tue Encore Un Jeune Avec Une Paire De Ciseaux</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/gracie-alors-qu-il-purgeait-une-peine-po_n_322594.html">Faits-Divers</a></span>
<span class="meta_item meta_date">05 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/six-gazelles-convoyees-a-dakar-pour-laqu_n_322643.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/506280321911349c39802fc59e344cbda3ec0c28.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/six-gazelles-convoyees-a-dakar-pour-laqu_n_322643.html" class="latest_new_title">Six Gazelles Convoyées à Dakar Pour "décorer" La Réserve Privée D'abdou Karim Sall</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/six-gazelles-convoyees-a-dakar-pour-laqu_n_322643.html">Societe</a></span>
<span class="meta_item meta_date">06 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/International/sibeth-ndiaye-n-a-pas-souhaite-rester-au_n_322694.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/77a1e2d2137fcab74e65364df82e557b55b5a31f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/sibeth-ndiaye-n-a-pas-souhaite-rester-au_n_322694.html" class="latest_new_title">Sibeth Ndiaye N'a Pas Souhaité Rester Au Gouvernement Pour…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/sibeth-ndiaye-n-a-pas-souhaite-rester-au_n_322694.html">International</a></span>
<span class="meta_item meta_date">06 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Video/premier-samedi-apres-quot-deconfinement-_n_322609.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/373da1376be34cd5fca62f3ceeaa0722dd4fd2bd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/premier-samedi-apres-quot-deconfinement-_n_322609.html" class="latest_new_title">Premier Samedi Après "déconfinement" : Almadies, Le Grand "peuthieuxo"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/premier-samedi-apres-quot-deconfinement-_n_322609.html">Video</a></span>
<span class="meta_item meta_date">05 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Politique/insultes-de-cisse-lo-moustapha-diakhate-_n_322671.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e2ba25c87fd7c2031d5c9184f705c5b7809d02f8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/insultes-de-cisse-lo-moustapha-diakhate-_n_322671.html" class="latest_new_title">Insultes De Cissé Lo : Moustapha Diakhaté Indexe Macky Sall</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/insultes-de-cisse-lo-moustapha-diakhate-_n_322671.html">Politique</a></span>
 <span class="meta_item meta_date">06 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Necrologie/gaston-mbengue-et-aminata-mbengue-ndiaye_n_322589.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fc86db81f02fe83358e5d566c3f94d0bf534e77e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/gaston-mbengue-et-aminata-mbengue-ndiaye_n_322589.html" class="latest_new_title">Gaston Mbengue Et Aminata Mbengue Ndiaye En Deuil</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/gaston-mbengue-et-aminata-mbengue-ndiaye_n_322589.html">Necrologie</a></span>
<span class="meta_item meta_date">05 juillet, 2020</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Politique/ter-building-administratif-hellip-cisse-_n_322628.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6a6f923a12ed7c753e62cde6482d3643025c6f87.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/ter-building-administratif-hellip-cisse-_n_322628.html" class="latest_new_title">Ter, Semences Agricoles… : Cissé Lô Déterre Les Dossiers à Milliards De Fcfa</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/ter-building-administratif-hellip-cisse-_n_322628.html">Politique</a></span>
<span class="meta_item meta_date">06 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Faits-Divers/eumeu-sene-quot-la-victime-m-a-dit-qu-el_n_322739.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8f636c837e29da5511a4df4017a7c1f9a801ff06.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/eumeu-sene-quot-la-victime-m-a-dit-qu-el_n_322739.html" class="latest_new_title">Eumeu Sène : "la Victime M'a Dit Qu'elle A été Payée Par…"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/eumeu-sene-quot-la-victime-m-a-dit-qu-el_n_322739.html">Faits-Divers</a></span>
<span class="meta_item meta_date">07 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Politique/vice-presidence-de-l-assemblee-cisse-lo-_n_322606.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/440cef93cca9a841b21a854d55584f58d0c1179f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/vice-presidence-de-l-assemblee-cisse-lo-_n_322606.html" class="latest_new_title">Vice-présidence De L'assemblée : Cissé Lô Démissionne</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/vice-presidence-de-l-assemblee-cisse-lo-_n_322606.html">Politique</a></span>
<span class="meta_item meta_date">05 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Video/atepa-brise-le-silence-quot-aby-ndour-to_n_322660.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/45317240ab66fe79d96828096278563432d5f7ec.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/atepa-brise-le-silence-quot-aby-ndour-to_n_322660.html" class="latest_new_title">Atepa Brise Le Silence : "aby Ndour Tooñe Na Ma"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/atepa-brise-le-silence-quot-aby-ndour-to_n_322660.html">Video</a></span>
<span class="meta_item meta_date">06 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Politique/insultes-de-cisse-lo-macky-exige-des-san_n_322617.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c08d4345f9d445ad69603c20f5d541547e8b5216.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/insultes-de-cisse-lo-macky-exige-des-san_n_322617.html" class="latest_new_title">Insultes De Cissé Lô : Macky Exige Des Sanctions</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/insultes-de-cisse-lo-macky-exige-des-san_n_322617.html">Politique</a></span>
<span class="meta_item meta_date">06 juillet, 2020</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Politique/cisse-lo-exclut-definitivement-de-l-apr_n_322658.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/423cd359343d3e858e9916e75f1e0876db4ff576.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/cisse-lo-exclut-definitivement-de-l-apr_n_322658.html" class="latest_new_title">[document] Cissé Lô Exclu Définitivement De L'apr</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/cisse-lo-exclut-definitivement-de-l-apr_n_322658.html">Politique</a></span>
<span class="meta_item meta_date">06 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/declaration-de-pierre-goudiaby-atepa-sui_n_322699.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e5da8090a6f55b3e2d913592bef7703d801fe685.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/declaration-de-pierre-goudiaby-atepa-sui_n_322699.html" class="latest_new_title">DÉclaration De Pierre Goudiaby Atepa Suite Aux Accusations D'aby Ndour</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/declaration-de-pierre-goudiaby-atepa-sui_n_322699.html">Societe</a></span>
<span class="meta_item meta_date">06 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/au-dela-des-vulgaires-insultes-de-mousta_n_322600.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bc3dab21da57d370437361ae0a84660904f66057.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/au-dela-des-vulgaires-insultes-de-mousta_n_322600.html" class="latest_new_title">[commentaire] Au-delà Des Vulgaires Insultes De Moustapha Cissé Lô…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/au-dela-des-vulgaires-insultes-de-mousta_n_322600.html">Societe</a></span>
<span class="meta_item meta_date">05 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Politique/aymerou-gningue-quot-pourquoi-mon-epouse_n_322607.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1b61ae745eb900de47ff3d41242602e5339cdd37.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/aymerou-gningue-quot-pourquoi-mon-epouse_n_322607.html" class="latest_new_title">Aymérou Gningue : "pourquoi Mon épouse A Porté Plainte Contre Cissé Lô…"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/aymerou-gningue-quot-pourquoi-mon-epouse_n_322607.html">Politique</a></span>
<span class="meta_item meta_date">05 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Faits-Divers/gracie-alors-qu-il-purgeait-une-peine-po_n_322594.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e680c3afa93b6335677519d6a506b36097a51599.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/gracie-alors-qu-il-purgeait-une-peine-po_n_322594.html" class="latest_new_title">Gracié Alors Qu'il Purgeait Une Peine Pour Meurtre, "assassin" Tue Encore Un Jeune Avec Une Paire De Ciseaux</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/gracie-alors-qu-il-purgeait-une-peine-po_n_322594.html">Faits-Divers</a></span>
<span class="meta_item meta_date">05 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/six-gazelles-convoyees-a-dakar-pour-laqu_n_322643.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/506280321911349c39802fc59e344cbda3ec0c28.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/six-gazelles-convoyees-a-dakar-pour-laqu_n_322643.html" class="latest_new_title">Six Gazelles Convoyées à Dakar Pour "décorer" La Réserve Privée D'abdou Karim Sall</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/six-gazelles-convoyees-a-dakar-pour-laqu_n_322643.html">Societe</a></span>
<span class="meta_item meta_date">06 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/International/sibeth-ndiaye-n-a-pas-souhaite-rester-au_n_322694.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/77a1e2d2137fcab74e65364df82e557b55b5a31f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/sibeth-ndiaye-n-a-pas-souhaite-rester-au_n_322694.html" class="latest_new_title">Sibeth Ndiaye N'a Pas Souhaité Rester Au Gouvernement Pour…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/sibeth-ndiaye-n-a-pas-souhaite-rester-au_n_322694.html">International</a></span>
<span class="meta_item meta_date">06 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Video/premier-samedi-apres-quot-deconfinement-_n_322609.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/373da1376be34cd5fca62f3ceeaa0722dd4fd2bd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/premier-samedi-apres-quot-deconfinement-_n_322609.html" class="latest_new_title">Premier Samedi Après "déconfinement" : Almadies, Le Grand "peuthieuxo"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/premier-samedi-apres-quot-deconfinement-_n_322609.html">Video</a></span>
<span class="meta_item meta_date">05 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Politique/insultes-de-cisse-lo-moustapha-diakhate-_n_322671.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e2ba25c87fd7c2031d5c9184f705c5b7809d02f8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/insultes-de-cisse-lo-moustapha-diakhate-_n_322671.html" class="latest_new_title">Insultes De Cissé Lo : Moustapha Diakhaté Indexe Macky Sall</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/insultes-de-cisse-lo-moustapha-diakhate-_n_322671.html">Politique</a></span>
<span class="meta_item meta_date">06 juillet, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Necrologie/gaston-mbengue-et-aminata-mbengue-ndiaye_n_322589.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fc86db81f02fe83358e5d566c3f94d0bf534e77e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/gaston-mbengue-et-aminata-mbengue-ndiaye_n_322589.html" class="latest_new_title">Gaston Mbengue Et Aminata Mbengue Ndiaye En Deuil</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/gaston-mbengue-et-aminata-mbengue-ndiaye_n_322589.html">Necrologie</a></span>
<span class="meta_item meta_date">05 juillet, 2020</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#4a3a3f280a392f242f3d2f2864292527"><span class="__cf_email__" data-cfemail="6e1e1b0c2e1d0b000b190b0c400d0103">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#dfadbabbbebcabb6b0b19facbab1baa8babdf1bcb0b2"><span class="__cf_email__" data-cfemail="2d5f48494c4e594442436d5e4843485a484f034e4240">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
 <li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
