



<!DOCTYPE html>
<html lang="fr">
<head>



<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Détournement de 5 milliards : Macky Sall vire le directeur du Trésor Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Societe/detournement-de-5-milliards-macky-sall-v_n_368018.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Détournement de 5 milliards : Macky Sall vire le directeur du Trésor" />
<meta property="og:description" content="Détournement de 5 milliards : Macky Sall vire le directeur du Trésor; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Societe/detournement-de-5-milliards-macky-sall-v_n_368018.html" />
<meta property="og:site_name" content="Seneweb.com" />
<meta property="article:publisher" content="https://web.facebook.com/Societe/" />
<meta property="article:author" content="www.facebook.com/Détournement de 5 milliards : Macky Sall vire le directeur du Trésor" />
<meta property="article:section" content="Societe" />
<meta property="article:published_time" content="2022-01-03T08:01:54+00:00" />
<meta property="article:modified_time" content="2022-01-03T08:01:54+00:00" />
<meta property="og:updated_time" content="2022-01-03T08:01:54+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f5832d3fc828cbf3126997b2f7c702e2560123c4.png" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f5832d3fc828cbf3126997b2f7c702e2560123c4.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Détournement de 5 milliards : Macky Sall vire le directeur du Trésor  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Détournement de 5 milliards : Macky Sall vire le directeur du Trésor | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f5832d3fc828cbf3126997b2f7c702e2560123c4.png" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>D&eacute;tournement de 5 milliards : Macky Sall vire le directeur du Tr&eacute;sor</title>
<meta name="keywords" content="Detournement,Tresor,Macky Sall" />
<meta name="description" content="D&eacute;tournement de 5 milliards : Macky Sall vire le directeur du Tr&eacute;sor " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
<style>
	#dailymotion-pip-small-viewport {
  bottom: 20px !important;
  top: initial !important;
 
}
	
</style>
</head>


<body style="background:url(https://images.seneweb.com/dynamic/modules/banners/images/campagnes/5fb816e6574fcbf540f3f3a4f5c9d715fcd8b075.png) no-repeat center top fixed; border:0px solid #071019">
<a href="https://www.seneweb.com/xban/clickto/06e06118e7ee4ae03ec4eda5e90e267452f61a81" target="_new" style="left:0px;margin-left:0px;margin-bottom:0px;z-index:150;">
<span style="width:100%;height:281px;display:block;"></span>
</a>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
				  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Lundi 03 Janvier, 2022</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
 <li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/290b0c49057303b315fe94ca53f1f1aec1154b4f" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/70103717e5f2fe85024dc4fe13c8da8ae3160373.jpg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div>
<span class="post_header_categ">Societe</span>
<h1>Détournement de 5 milliards : Macky Sall vire le directeur du Trésor</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Seneweb News - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">03 janvier, 2022 à 07:01:34 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">7099</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;41 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f5832d3fc828cbf3126997b2f7c702e2560123c4.png" alt="Single Post" />
<figcaption>Détournement de 5 milliards : Macky Sall vire le directeur du Trésor</figcaption>
</figure>

<div align="justify"><font size="5">Changement à la tête de la Direction générale de la Comptabilité publique et du Trésor. Selon Walf Quotidien, Cheikh Tidiane Diop quitte ses fonctions. Il est remplacé par Cheikh Ndiaye, ci-devant coordonnateur du Trésor <br><br>Pour rappel, deux inspecteurs du Trésor ont été arrêtés par la Division des investigations criminelles (DIC), pour un détournement estimé à 4,6 milliards Fcfa, suite à une plainte de l’Agent judiciaire de l’État.<br><br>Les deux mis en cause, en service dans les régions au moment des faits, sont poursuivis pour détournement de deniers publics, faux et usage de faux mais aussi blanchiment de capitaux.</font></div>

 <div id="smilewanted-2120-1018-01"></div>
<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Detournement">Detournement</a><a href="/news/Tresor">Tresor</a><a href="/news/Macky-Sall">Macky Sall</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Seneweb News - Seneweb.com</span></p>
</div>






<div> 
<input type="hidden" name="content_id" id="content_id" value="368018"> <input type="hidden" name="content_title" id="content_title" value="Détournement de 5 milliards : Macky Sall vire le directeur du Trésor">
<input type="hidden" name="content_url" id="content_url" value="detournement-de-5-milliards-macky-sall-v">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Societe/detournement-de-5-milliards-macky-sall-v_n_368018.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>20 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Sénégal </h4>
<span class="comment_item_date">il y a 2 heures (07:06 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Normal, c'est pas un membre de l'APR. Quel pays de merde !!&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533067',  'comment_response_div533067');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533067,'thup533067','news_com_thup');" class="btn_tnumb_up">+<span id="thup533067" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">16</span></a>
<a href="javascript:RateNewsComment(533067,'thud533067','news_com_thud');" class="btn_tnumb_down">-<span id="thud533067" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">23</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>


 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Samba Allar </h4>
<span class="comment_item_date">il y a 1 heure (07:21 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Qu'attend t'il pour virer BIBI BALD&Eacute; ?<br />
Mon Cher BIBI BALD&Eacute; tu as int&eacute;r&ecirc;t &agrave; gagner les &eacute;lections locales sinon tu seras le prochain sur la liste.<br />
&nbsp;<br />
Macky ne veut pas prendre le risque de te virer avant les &eacute;lections locales.<br />
&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
 <a href="javascript:LoadCommentReplyPopup('com_reply_popup','533085',  'comment_response_div533085');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533085,'thup533085','news_com_thup');" class="btn_tnumb_up">+<span id="thup533085" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">49</span></a>
<a href="javascript:RateNewsComment(533085,'thud533085','news_com_thud');" class="btn_tnumb_down">-<span id="thud533085" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div533085"></div>
</li>
</ul>
{comment_ads}
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 40 minutes (07:57 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">excactement,&nbsp; les millards d&eacute;tourn&eacute; par le r&eacute;gime BBY depuis 2012 d&eacute;passe le budget total de la Gambie et aucun DG ni ministre n'a &eacute;t&eacute; en garde &agrave; vu😂<br />
par cons&eacute;quent je demande &agrave; l'avocat de ce DG du tr&eacute;sor d'acheter la carte APR, il sera promu ministre des finance</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533162',  'comment_response_div533162');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533162,'thup533162','news_com_thup');" class="btn_tnumb_up">+<span id="thup533162" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">2</span></a>
<a href="javascript:RateNewsComment(533162,'thud533162','news_com_thud');" class="btn_tnumb_down">-<span id="thud533162" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div533162"></div>
</li>
</ul>
{comment_ads}
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 33 minutes (08:05 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Je vous l'avez dit l'objectif n'&eacute;tait pas les deux Inspecteurs mis en cause, le d&eacute;tournement de deniers publics et le vol &eacute;tant l'activit&eacute; la mieux partag&eacute;e au tr&eacute;sor. Ils ont servi d'appats pour foutre dehors le Dg qui disait &agrave; qui voulait l'entendre qu'il preferait garder son poste plut&ocirc;t que de sauver deux poulains &agrave; lui</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533170',  'comment_response_div533170');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533170,'thup533170','news_com_thup');" class="btn_tnumb_up">+<span id="thup533170" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(533170,'thud533170','news_com_thud');" class="btn_tnumb_down">-<span id="thud533170" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div533170"></div>
</li>
</ul>
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 28 minutes (08:09 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Cheikh &nbsp;Ndiaye &nbsp;responsable politique APR par ailleurs&nbsp; &nbsp;leader du MED (Mouvement pour l&rsquo;&eacute;mergence et le d&eacute;veloppement And suxaly Lagnem ), candidat &agrave; la mairie de Ndoffane a &nbsp;&agrave; son actif plusieurs r&eacute;alisations &nbsp;parmi &nbsp;lesquelles , nous pouvons citer l&rsquo;&eacute;quipement des structures sanitaires &agrave; hauteur de 300 millions , le financement des femmes pour un montant de 3 millions de FCFA , 15 millions&nbsp; aux &nbsp;finalistes du tournoi inter zonal &nbsp;dont il &eacute;tait le parrain , l&rsquo;appui au n&eacute;cessiteux. Voil&agrave; le CV du rempla&ccedil;ant de Cheikh Diop. Maky Sall a totalement politis&eacute; l'administration publique. Ceci &eacute;tait impensable il y a quelques ann&eacute;es. Apr&egrave;s on va s'&eacute;tonner que le gars pique dans les caisses&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533178',  'comment_response_div533178');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533178,'thup533178','news_com_thup');" class="btn_tnumb_up">+<span id="thup533178" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
<a href="javascript:RateNewsComment(533178,'thud533178','news_com_thud');" class="btn_tnumb_down">-<span id="thud533178" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div533178"></div>
</li>
</ul>
{comment_ads}
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>La Suite, Mr Le Président </h4>
<span class="comment_item_date">il y a 20 minutes (08:18 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Le limog&eacute; avait os&eacute; nous parler de..... certification ISO du Tr&eacute;sor en plus vol de 4,6 Milliards de Fcfa, sans &ecirc;tre choqu&eacute;. Merci Mr le ministre Daouda Diallo. Il faut continuer le boulot vers les autres malfrats du carnage financier.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533189',  'comment_response_div533189');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533189,'thup533189','news_com_thup');" class="btn_tnumb_up">+<span id="thup533189" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(533189,'thud533189','news_com_thud');" class="btn_tnumb_down">-<span id="thud533189" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div533189"></div>
</li>
</ul>
{comment_ads}
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 16 minutes (08:21 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Cheikh Ndiaye brillant Inspecteur du tr&eacute;sor certes mais membre de l'Apr. Il a &eacute;crit un ouvrage sur les collectivit&eacute;s territoriales pr&eacute;fac&eacute; par le fr&egrave;re du pr&eacute;sident. Un avant go&ucirc;t de son CV. Les hauts fonctionnaires sont avis&eacute;s si vous n'&ecirc;tes pas de l'APR vous n'aurez aucune responsabilit&eacute; dans vos administrations respectives</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533196',  'comment_response_div533196');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533196,'thup533196','news_com_thup');" class="btn_tnumb_up">+<span id="thup533196" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(533196,'thud533196','news_com_thud');" class="btn_tnumb_down">-<span id="thud533196" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div533196"></div>
</li>
</ul>
{comment_ads}
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 5 minutes (08:32 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Beaucoup finiront leurs jours en prison et i y aura pas de pardon!!! Kharal rek! c'est scandaleux cette gestion du pays! du jamais vue!!!</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533214',  'comment_response_div533214');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533214,'thup533214','news_com_thup');" class="btn_tnumb_up">+<span id="thup533214" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(533214,'thud533214','news_com_thud');" class="btn_tnumb_down">-<span id="thud533214" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div533214"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 2 heures (07:07 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Mai et youssou ndour qui &agrave; arnaquer les s&eacute;n&eacute;galais leurs terres &agrave; diass voler aux peuples s&eacute;n&eacute;galais et leurs 12milliards pour dire que c'est garantie l'ETA du S&eacute;n&eacute;gal mai l'ETA c'est l&egrave;s s&eacute;n&eacute;galais tan que le r&eacute;gime et l&agrave; il ne le remboursera jamais&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533068',  'comment_response_div533068');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533068,'thup533068','news_com_thup');" class="btn_tnumb_up">+<span id="thup533068" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">24</span></a>
<a href="javascript:RateNewsComment(533068,'thud533068','news_com_thud');" class="btn_tnumb_down">-<span id="thud533068" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">5</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Mbidou </h4>
<span class="comment_item_date">il y a 2 heures (07:07 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Pour une fois ils sont sanctionn&eacute;s. Ils ne doivent pas &ecirc;tre militants APR.&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533069',  'comment_response_div533069');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533069,'thup533069','news_com_thup');" class="btn_tnumb_up">+<span id="thup533069" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(533069,'thud533069','news_com_thud');" class="btn_tnumb_down">-<span id="thud533069" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">3</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (07:11 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">&Agrave; diass&nbsp; l ETA du S&eacute;n&eacute;gal a donn&eacute; 200 ectars &agrave; youssou ndour sou le r&eacute;gime de macky sall&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533070',  'comment_response_div533070');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533070,'thup533070','news_com_thup');" class="btn_tnumb_up">+<span id="thup533070" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
<a href="javascript:RateNewsComment(533070,'thud533070','news_com_thud');" class="btn_tnumb_down">-<span id="thud533070" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Ameth</h4>
<span class="comment_item_date">il y a 1 heure (07:12 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Et son rempla&ccedil;ant est le coordonnateur du tr&eacute;sor. Il &eacute;tait o&ugrave; lui pendant les d&eacute;tournements ?</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533074',  'comment_response_div533074');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533074,'thup533074','news_com_thup');" class="btn_tnumb_up">+<span id="thup533074" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">15</span></a>
<a href="javascript:RateNewsComment(533074,'thud533074','news_com_thud');" class="btn_tnumb_down">-<span id="thud533074" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 1 heure (07:17 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">&Agrave; travailler et pas comme toi devant ton clavier &agrave; &eacute;crire des &acirc;neries<br />
&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533081',  'comment_response_div533081');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533081,'thup533081','news_com_thup');" class="btn_tnumb_up">+<span id="thup533081" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">13</span></a>
<a href="javascript:RateNewsComment(533081,'thud533081','news_com_thud');" class="btn_tnumb_down">-<span id="thud533081" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">23</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div533081"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (07:15 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Dans les r&eacute;gions les march&eacute;s publics c est du n importe quoi</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533078',  'comment_response_div533078');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533078,'thup533078','news_com_thup');" class="btn_tnumb_up">+<span id="thup533078" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
 <a href="javascript:RateNewsComment(533078,'thud533078','news_com_thud');" class="btn_tnumb_down">-<span id="thud533078" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (07:27 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Action , reaction. Tres belle decision president.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533087',  'comment_response_div533087');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533087,'thup533087','news_com_thup');" class="btn_tnumb_up">+<span id="thup533087" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
<a href="javascript:RateNewsComment(533087,'thud533087','news_com_thud');" class="btn_tnumb_down">-<span id="thud533087" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">4</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (07:28 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Macky SALL un president qui a le sens des responsabilites.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533089',  'comment_response_div533089');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533089,'thup533089','news_com_thup');" class="btn_tnumb_up">+<span id="thup533089" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
 <a href="javascript:RateNewsComment(533089,'thud533089','news_com_thud');" class="btn_tnumb_down">-<span id="thud533089" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">11</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Me</h4>
<span class="comment_item_date">il y a 1 heure (07:29 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">C'est lui qui disait que le d&eacute;tournent qu'il y a eu au tr&eacute;sor fait partie des risques du m&eacute;tier. Il aura le tps de mediter sur cette insulte a Rebeuss</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533091',  'comment_response_div533091');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533091,'thup533091','news_com_thup');" class="btn_tnumb_up">+<span id="thup533091" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">10</span></a>
<a href="javascript:RateNewsComment(533091,'thud533091','news_com_thud');" class="btn_tnumb_down">-<span id="thud533091" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (07:30 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">MS est efficace, il prend des decisions justes sans attendre je ne sais quoi .&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533093',  'comment_response_div533093');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533093,'thup533093','news_com_thup');" class="btn_tnumb_up">+<span id="thup533093" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(533093,'thud533093','news_com_thud');" class="btn_tnumb_down">-<span id="thud533093" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">10</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (07:31 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Il fallait agir et macky sall l'a fait, c'est ce qui est demande d'un chef d'etat qui se respecte.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533094',  'comment_response_div533094');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533094,'thup533094','news_com_thup');" class="btn_tnumb_up">+<span id="thup533094" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(533094,'thud533094','news_com_thud');" class="btn_tnumb_down">-<span id="thud533094" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">11</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 15 minutes (08:22 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">agissement s&eacute;lectictif. ce gars est tout sauf un president , un chef de gang ,&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533197',  'comment_response_div533197');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533197,'thup533197','news_com_thup');" class="btn_tnumb_up">+<span id="thup533197" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(533197,'thud533197','news_com_thud');" class="btn_tnumb_down">-<span id="thud533197" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div533197"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
 <div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (07:32 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Ils voulaient le virer depuis longtemps,ces d&eacute;tournement leur donnent l'occasion.Cheikh Ndiaye est membre de l'APR.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533096',  'comment_response_div533096');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533096,'thup533096','news_com_thup');" class="btn_tnumb_up">+<span id="thup533096" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">8</span></a>
<a href="javascript:RateNewsComment(533096,'thud533096','news_com_thud');" class="btn_tnumb_down">-<span id="thud533096" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 58 minutes (07:40 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">OK et &agrave; la Poste?</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533114',  'comment_response_div533114');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533114,'thup533114','news_com_thup');" class="btn_tnumb_up">+<span id="thup533114" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(533114,'thud533114','news_com_thud');" class="btn_tnumb_down">-<span id="thud533114" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Diop</h4>
<span class="comment_item_date">il y a 50 minutes (07:47 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Le jour que macky sall partira le senegal va vite se redresser car aujourd'hui il y a beaucoup de voleurs comme youssou ndour qui profite de ce r&eacute;gime et qui iront tout droit en prison.&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533133',  'comment_response_div533133');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533133,'thup533133','news_com_thup');" class="btn_tnumb_up">+<span id="thup533133" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">36</span></a>
<a href="javascript:RateNewsComment(533133,'thud533133','news_com_thud');" class="btn_tnumb_down">-<span id="thud533133" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Luniz</h4>
<span class="comment_item_date">il y a 41 minutes (07:56 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">FAKE NEWS car les DG nos nomm&eacute;s par d&eacute;cret pris en CONSEIL DES MINISTRES !!!</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533161',  'comment_response_div533161');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533161,'thup533161','news_com_thup');" class="btn_tnumb_up">+<span id="thup533161" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(533161,'thud533161','news_com_thud');" class="btn_tnumb_down">-<span id="thud533161" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Tresor</h4>
<span class="comment_item_date">il y a 29 minutes (08:09 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Effectivement cheikh ndiaye est membre de APR</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533176',  'comment_response_div533176');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533176,'thup533176','news_com_thup');" class="btn_tnumb_up">+<span id="thup533176" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(533176,'thud533176','news_com_thud');" class="btn_tnumb_down">-<span id="thud533176" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Nianthio </h4>
<span class="comment_item_date">il y a 28 minutes (08:09 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Poste 1 dis nous est de quel parti,ton parti? Cree ton tr&eacute;sor et embauche le. Pour vous tout se r&eacute;sume en politique&nbsp; . Faites quelque chose pour au moins &ecirc;tre utile au pays que de rester politicien tout le temps !</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533179',  'comment_response_div533179');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533179,'thup533179','news_com_thup');" class="btn_tnumb_up">+<span id="thup533179" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(533179,'thud533179','news_com_thud');" class="btn_tnumb_down">-<span id="thud533179" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Alaham</h4>
<span class="comment_item_date">il y a 23 minutes (08:15 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">La SNR va suivre</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533184',  'comment_response_div533184');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533184,'thup533184','news_com_thup');" class="btn_tnumb_up">+<span id="thup533184" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(533184,'thud533184','news_com_thud');" class="btn_tnumb_down">-<span id="thud533184" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 19 minutes (08:18 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Aliou Sall sir&eacute; Dia cheikh Omar hann bibi bald&eacute; ont la chance de ne pas &ecirc;tre des griots .le plus grand malheur avec Macky c'est diola ou wolof</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533190',  'comment_response_div533190');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533190,'thup533190','news_com_thup');" class="btn_tnumb_up">+<span id="thup533190" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(533190,'thud533190','news_com_thud');" class="btn_tnumb_down">-<span id="thud533190" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">66</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 17 minutes (08:21 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Non macky vires toi m&ecirc;me car tu t'es arros&eacute; 8 milliards des s&eacute;n&eacute;galais jusqu'&agrave; pr&eacute;sent nada.&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','533194',  'comment_response_div533194');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(533194,'thup533194','news_com_thup');" class="btn_tnumb_up">+<span id="thup533194" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(533194,'thud533194','news_com_thud');" class="btn_tnumb_down">-<span id="thud533194" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>

<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/a9abfec1f428ad27c5e83302509541ded06e3b94" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/bc7215e8471d95e273a22528f4e24c669770dd4e.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/653e69ab4052487130afba4ff45bf0296f54a1b0" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/fda3b51fd08c3a9384cec8115fd1c7a53d1d8f4b.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/EN DIRECT/lutte-balla-gaye-2-vs-bombardier-suivez-_n_367936.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/22b4c8fd1004f3b2ac7e996c246f1af60ca780b4.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/lutte-balla-gaye-2-vs-bombardier-suivez-_n_367936.html" class="latest_new_title">Lutte-balla Gaye 2 Vs Bombardier : Revivez En Direct Le Grand Choc</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/lutte-balla-gaye-2-vs-bombardier-suivez-_n_367936.html">EN DIRECT</a></span>
<span class="meta_item meta_date">01 janvier, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/People/fetes-de-nouvel-an-adji-sarr-dans-son-qu_n_367912.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/db46f79f7ace7dad5860e053b19b8936f70c4235.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/People/fetes-de-nouvel-an-adji-sarr-dans-son-qu_n_367912.html" class="latest_new_title">[vidéo] Fêtes De Nouvel An : Adji Sarr Sur Son "31" Pour Une Occasion Spéciale</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/People/fetes-de-nouvel-an-adji-sarr-dans-son-qu_n_367912.html">People</a></span>
<span class="meta_item meta_date">01 janvier, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/tragedie-familiale-horribles-revelations_n_367813.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/80d955bdb599f10d8f1a80a4463146d38e28b7cd.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/tragedie-familiale-horribles-revelations_n_367813.html" class="latest_new_title">Tragédie Familiale : Horribles Révélations Sur La Femme Qui A Tué Son Mari à Ouest Foire</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/tragedie-familiale-horribles-revelations_n_367813.html">Societe</a></span>
<span class="meta_item meta_date">31 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Societe/ampute-lors-des-emeutes-de-mars-l-agent-_n_367841.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3f1cf524ed4cb85c02b944cc64793053911e783c.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/ampute-lors-des-emeutes-de-mars-l-agent-_n_367841.html" class="latest_new_title">Amputé Lors Des émeutes De Mars : L'agent Du Gign Tony Kâ Donne De Ses Nouvelles</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/ampute-lors-des-emeutes-de-mars-l-agent-_n_367841.html">Societe</a></span>
<span class="meta_item meta_date">31 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Sport/lutte-bombardier-bat-balla-gaye-2_n_367940.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0a7656e020c6b1f3db7d2314fe3b1259d945dac8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/lutte-bombardier-bat-balla-gaye-2_n_367940.html" class="latest_new_title">Lutte : Bombardier Bat Balla Gaye 2</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/lutte-bombardier-bat-balla-gaye-2_n_367940.html">Sport</a></span>
<span class="meta_item meta_date">01 janvier, 2022</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/marie-tue-a-ouest-foire-le-mobile-du-cri_n_367839.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/909d3370d5615dfac1029e8e1d3a673d764c7271.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/marie-tue-a-ouest-foire-le-mobile-du-cri_n_367839.html" class="latest_new_title">Marié Tué à Ouest Foire : Le Mobile Du Crime Dévoilé</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/marie-tue-a-ouest-foire-le-mobile-du-cri_n_367839.html">Societe</a></span>
<span class="meta_item meta_date">31 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Necrologie/pape-aly-gueye-de-myna-distribution-rapp_n_367941.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b381a90be333eee66bd97aac1a4a4653ee20e0c3.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/pape-aly-gueye-de-myna-distribution-rapp_n_367941.html" class="latest_new_title">Pape Aly Guèye De Myna Distribution Rappelé à Dieu à Paris</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/pape-aly-gueye-de-myna-distribution-rapp_n_367941.html">Necrologie</a></span>
<span class="meta_item meta_date">01 janvier, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Sport/balla-gaye-2-bombardier-boy-kaire-donne-_n_367919.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2555211048cb6caa253851b185c3a02c71b99436.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/balla-gaye-2-bombardier-boy-kaire-donne-_n_367919.html" class="latest_new_title">[Œil Du Technicien] Balla Gaye 2-bombardier : Boy Kairé Donne Les Astuces Du Vainqueur</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/balla-gaye-2-bombardier-boy-kaire-donne-_n_367919.html">Sport</a></span>
<span class="meta_item meta_date">01 janvier, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Video/senegal-mise-au-point-du-gouvernement-ap_n_367810.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4304ee929370e0b4370bfc7d93d8936b5e6af5a7.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/senegal-mise-au-point-du-gouvernement-ap_n_367810.html" class="latest_new_title">Sénégal: Mise Au Point Du Gouvernement Après Une Vidéo D'élèves étudiant Sur Des Briques</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/senegal-mise-au-point-du-gouvernement-ap_n_367810.html">Video</a></span>
<span class="meta_item meta_date">31 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Video/le-journaliste-barka-ba-alerte-laquo-la-_n_367874.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ff3b2a40fd9c46eaf781a8d9894d3f8671f2343f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/le-journaliste-barka-ba-alerte-laquo-la-_n_367874.html" class="latest_new_title">Le Journaliste Barka Ba Alerte : «la Guinée-bissau Pourrait Réserver De Mauvaises Surprises»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/le-journaliste-barka-ba-alerte-laquo-la-_n_367874.html">Video</a></span>
<span class="meta_item meta_date">31 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Sport/une-star-africaine-bannie-de-la-can-2022_n_367871.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4a006f4da49097689e176adbbca7633a78db52a1.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/une-star-africaine-bannie-de-la-can-2022_n_367871.html" class="latest_new_title">Une Star Africaine Bannie De La Can 2021 Pour Dopage !</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/une-star-africaine-bannie-de-la-can-2022_n_367871.html">Sport</a></span>
<span class="meta_item meta_date">31 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Video/mamadou-goumbala-pre-sente-ses-excuses-a_n_367826.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d1c125739142972a4c3c3f8f416d90b798889af4.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/mamadou-goumbala-pre-sente-ses-excuses-a_n_367826.html" class="latest_new_title">Mamadou Goumbala Présente Ses Excuses à La Communauté Soninké</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/mamadou-goumbala-pre-sente-ses-excuses-a_n_367826.html">Video</a></span>
<span class="meta_item meta_date">31 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Sport/can-2021-watford-a-officiellement-decide_n_367953.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/80f7b2526b6cc9679cfee9d757a5f9f4a13c2801.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/can-2021-watford-a-officiellement-decide_n_367953.html" class="latest_new_title">Can 2021 : Watford A Officiellement Décidé De Bloquer Ismaila Sarr!</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/can-2021-watford-a-officiellement-decide_n_367953.html">Sport</a></span>
<span class="meta_item meta_date">02 janvier, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Faits-Divers/drame-a-boune-surpris-sur-une-fille-de-3_n_367812.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7e61c3d60e51d8d71d0a8ddb603a26920c487467.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/drame-a-boune-surpris-sur-une-fille-de-3_n_367812.html" class="latest_new_title">Drame à Boune : Surpris Sur Une Fille De 3 Ans, Un Garçon De 16 Ans Se Pend</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/drame-a-boune-surpris-sur-une-fille-de-3_n_367812.html">Faits-Divers</a></span>
<span class="meta_item meta_date">31 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Sport/battu-par-bombardier-balla-gaye-2-sur-le_n_367963.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/499d7b54e28332795170f09d5b1ac1152a505f0b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/battu-par-bombardier-balla-gaye-2-sur-le_n_367963.html" class="latest_new_title">Battu Par Bombardier : Balla Gaye 2 Sur Le Déclin ?</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/battu-par-bombardier-balla-gaye-2-sur-le_n_367963.html">Sport</a></span>
<span class="meta_item meta_date">02 janvier, 2022</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Sport/ceinture-noire-4e-dan-mansour-faye-demon_n_367416.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/998dc2af949e12c6101101cb09c9ae8acf93e603.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/ceinture-noire-4e-dan-mansour-faye-demon_n_367416.html" class="latest_new_title">[vidéo] Ceinture Noire 3e Dan : Mansour Faye Démontre Ses Talents De Karatéka</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/ceinture-noire-4e-dan-mansour-faye-demon_n_367416.html">Sport</a></span>
<span class="meta_item meta_date">26 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/trafic-de-faux-billets-un-marabout-et-un_n_367431.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ad018de125fe59e7564ff539ca9d592427406fc4.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/trafic-de-faux-billets-un-marabout-et-un_n_367431.html" class="latest_new_title">Trafic De Faux Billets : Un Marabout Et Un Artiste Arrêtés, L'un D'eux Tente De...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/trafic-de-faux-billets-un-marabout-et-un_n_367431.html">Societe</a></span>
<span class="meta_item meta_date">27 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/de-sanar-a-seter-le-parcours-inspirant-d_n_367531.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e43f0d19523833d312277a254bbef29622232918.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/de-sanar-a-seter-le-parcours-inspirant-d_n_367531.html" class="latest_new_title">De Sanar à Seter : Le Parcours Inspirant D'amina Mansour Sène, Conductrice Du Ter</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/de-sanar-a-seter-le-parcours-inspirant-d_n_367531.html">Societe</a></span>
<span class="meta_item meta_date">27 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Video/un-adya-de-200-000-f-destine-a-serigne-m_n_367390.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6d0ed8d423abfc62f5e58a394add287aa8206e3b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/un-adya-de-200-000-f-destine-a-serigne-m_n_367390.html" class="latest_new_title">[insolite] Un Adya De 200.000 F Destiné à Serigne Mountakha Volé Par...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/un-adya-de-200-000-f-destine-a-serigne-m_n_367390.html">Video</a></span>
<span class="meta_item meta_date">26 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/EN DIRECT/gare-de-dakar-suivez-la-ceremonie-inaugu_n_367500.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7487e277bc58b0bacfa768158ba0dfb751cffddc.jpg" alt="Latest News 01" /></a>
 </div>
<a href="/news/EN DIRECT/gare-de-dakar-suivez-la-ceremonie-inaugu_n_367500.html" class="latest_new_title">Gare De Diamniadio : Revivez La Cérémonie Inaugurale Du Ter (train Express Régional)</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/gare-de-dakar-suivez-la-ceremonie-inaugu_n_367500.html">EN DIRECT</a></span>
<span class="meta_item meta_date">27 décembre, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Video/lancement-du-ter-les-pas-de-danse-de-fat_n_367545.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/874724c45978f54fe6dc9d1cfc9cd879c801654d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/lancement-du-ter-les-pas-de-danse-de-fat_n_367545.html" class="latest_new_title">Lancement Du Ter: Les Pas De Danse De Fatou Ndiaye "fouta Tampi"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/lancement-du-ter-les-pas-de-danse-de-fat_n_367545.html">Video</a></span>
<span class="meta_item meta_date">28 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/saisie-de-faux-billets-le-commissaire-de_n_367432.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/33b5c9ead0761225a1440fe4a97639add6812859.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/saisie-de-faux-billets-le-commissaire-de_n_367432.html" class="latest_new_title">Saisie De Faux Billets : Le Commissaire De La Médina Victime D'un Accident</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/saisie-de-faux-billets-le-commissaire-de_n_367432.html">Societe</a></span>
<span class="meta_item meta_date">27 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Politique/assemblee-nationale-niasse-bloque-le-pro_n_367565.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3469d15387d7bb52216655e46132dc73702b2f55.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/assemblee-nationale-niasse-bloque-le-pro_n_367565.html" class="latest_new_title">Assemblée Nationale : Niasse Bloque La Proposition De Loi Criminalisant L'homosexualité</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/assemblee-nationale-niasse-bloque-le-pro_n_367565.html">Politique</a></span>
<span class="meta_item meta_date">28 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Societe/train-express-regional-precisions-sur-le_n_367413.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/cbeba1a69b42e6d3fb68700b8d4bdff3355c4266.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/train-express-regional-precisions-sur-le_n_367413.html" class="latest_new_title">Train Express Régional : Précisions Sur Le Transport De Marchandises</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/train-express-regional-precisions-sur-le_n_367413.html">Societe</a></span>
<span class="meta_item meta_date">26 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/thies-interdiction-d-enterrer-des-quot-g_n_367579.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/756d837dd9cbc39b2e1e8357953a248ad85e9afb.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/thies-interdiction-d-enterrer-des-quot-g_n_367579.html" class="latest_new_title">Thiès/interdiction D'enterrer Des "griots" : La Ferme Position De Cheikh Abdoul Ahad Mbacké Gaïndé Fatma</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/thies-interdiction-d-enterrer-des-quot-g_n_367579.html">Societe</a></span>
<span class="meta_item meta_date">28 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/l-ex-dg-de-dem-dikk-me-moussa-diop-dans-_n_367551.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/39acdf0d5363ac17f3c08d9aecff4d8d39d23dbf.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/l-ex-dg-de-dem-dikk-me-moussa-diop-dans-_n_367551.html" class="latest_new_title">L'ex-dg De Dem Dikk, Me Moussa Diop, Dans Le Viseur Du Procureur</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/l-ex-dg-de-dem-dikk-me-moussa-diop-dans-_n_367551.html">Societe</a></span>
<span class="meta_item meta_date">28 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Societe/emg-un-incendie-s-rsquo-est-declare-dans_n_367680.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/62052541385c9d3f1972f3daad578d492e24be7c.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/emg-un-incendie-s-rsquo-est-declare-dans_n_367680.html" class="latest_new_title">[vidéo] Emg : Un Incendie S’est Déclaré Dans Le Garage</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/emg-un-incendie-s-rsquo-est-declare-dans_n_367680.html">Societe</a></span>
<span class="meta_item meta_date">29 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/ter-ce-qui-se-passe-quand-il-n-rsquo-y-a_n_367669.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f268723e2654cde7e98857a7edb0b7b9e4bbb143.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/ter-ce-qui-se-passe-quand-il-n-rsquo-y-a_n_367669.html" class="latest_new_title">Ter : Ce Qui Se Passe Quand Il N’y A Plus D’électricité</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/ter-ce-qui-se-passe-quand-il-n-rsquo-y-a_n_367669.html">Societe</a></span>
<span class="meta_item meta_date">29 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
 <a href="/news/Societe/transport-le-ter-sera-gratuit-durant-une_n_367400.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d97da7cc07297559fea54881baf70736b06f1e1b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/transport-le-ter-sera-gratuit-durant-une_n_367400.html" class="latest_new_title">Transport : Le Ter Sera Gratuit Durant Une Quinzaine De Jours (mansour Faye)</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/transport-le-ter-sera-gratuit-durant-une_n_367400.html">Societe</a></span>
<span class="meta_item meta_date">26 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Education/kolda-une-enseignante-relevee-de-ses-fon_n_367616.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f4ae87fc8f3a2525d5c47b53c7537a20eb39e03d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Education/kolda-une-enseignante-relevee-de-ses-fon_n_367616.html" class="latest_new_title">[vidéo] Kolda : Une Enseignante Relevée De Ses Fonctions, Pour Avoir Dévoilé Les Difficiles Conditions D’apprentissage De Ses élèves</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Education/kolda-une-enseignante-relevee-de-ses-fon_n_367616.html">Education</a></span>
<span class="meta_item meta_date">28 décembre, 2021</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#2b5b5e496b584e454e5c4e4905484446"><span class="__cf_email__" data-cfemail="9bebeef9dbe8fef5feecfef9b5f8f4f6">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#423027262321362b2d2c0231272c273527206c212d2f"><span class="__cf_email__" data-cfemail="4d3f28292c2e392422230d3e2823283a282f632e2220">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
 </div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?321761"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c7ae860eca28250","token":"1ea1f26899524b769f5a8be5b52bb31a","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
