



<!DOCTYPE html>
<html lang="fr">
<head>



<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="GMS à Macky Sall : &quot; Enlevez les noms des Lions du football de votre business foncier&quot; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Societe/gms-a-macky-sall-quot-enlevez-les-noms-d_n_371078.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GMS à Macky Sall : &quot; Enlevez les noms des Lions du football de votre business foncier&quot;" />
<meta property="og:description" content="GMS à Macky Sall : &quot; Enlevez les noms des Lions du football de votre business foncier&quot;; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Societe/gms-a-macky-sall-quot-enlevez-les-noms-d_n_371078.html" />
<meta property="og:site_name" content="Seneweb.com" />
<meta property="article:publisher" content="https://web.facebook.com/Societe/" />
<meta property="article:author" content="www.facebook.com/GMS à Macky Sall : &quot; Enlevez les noms des Lions du football de votre business foncier&quot;" />
<meta property="article:section" content="Societe" />
<meta property="article:published_time" content="2022-02-09T11:02:45+00:00" />
<meta property="article:modified_time" content="2022-02-09T11:02:45+00:00" />
<meta property="og:updated_time" content="2022-02-09T11:02:45+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8977020dfea84bf9c3b807f1d133e8df4778a86c.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8977020dfea84bf9c3b807f1d133e8df4778a86c.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="GMS à Macky Sall : &quot; Enlevez les noms des Lions du football de votre business foncier&quot;  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="GMS à Macky Sall : &quot; Enlevez les noms des Lions du football de votre business foncier&quot; | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8977020dfea84bf9c3b807f1d133e8df4778a86c.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>GMS &agrave; Macky Sall : &quot; Enlevez les noms des Lions du football de votre business foncier&quot;</title>
<meta name="keywords" content="GMS, Lions, Recompense, Terrain, Macky Sall, Victoire, Can, business foncier" />
<meta name="description" content="GMS &agrave; Macky Sall : &quot; Enlevez les noms des Lions du football de votre business foncier&quot; " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
<style>
	#dailymotion-pip-small-viewport {
  bottom: 20px !important;
  top: initial !important;
 
}
	
</style>
</head>


<body>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
				  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
<li><a href="/necrologie/">Nécrologie</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Mercredi 09 Février, 2022</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>

<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
<li><a href="/necrologie/">NECROLOGIE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
 <li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>

<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/f04a8305cf42ecb7bd5b110adab57ce9f68af30c" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/0c6125a6df1c1e48c58d628db0c47fffe39879a0.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div>
<span class="post_header_categ">Societe</span>
<h1>GMS à Macky Sall : " Enlevez les noms des Lions du football de votre business foncier"</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Aissata Kébé (stagiaire) - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">09 février, 2022 à 10:02:41 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">1520</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;58 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8977020dfea84bf9c3b807f1d133e8df4778a86c.jpg" alt="Single Post" />
<figcaption>Les terrains des Lions , un business foncier</figcaption>
</figure>

<div style="text-align: justify;"><font size="4">La décision du Président de la République Macky Sall, d’octroyer, hier, des terrains aux Lions suite à leur sacre en coupe d'Afrique (Can), en guise de récompense, commence déjà à faire jaser.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">‘’Monsieur le Président Macky Sall, vous venez d’annoncer que vous allez donner des terrains aux Lions de football. Ces Lions méritent Tout. Mais Monsieur le Président Macky Sall, ces vaillants, braves et patriotes Lions du football ne méritent pas que leurs noms soient associés à des terres que vous, vos maires, vos ministres et vos directeurs détournez tous les jours que Dieu fait’’, a écrit le coordonnateur de Frapp sur sa page facebook.</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Avant d’ajouter : ‘’Monsieur le Président de la République, débrouillez-vous pour ne pas donner à nos chers Lions de football des terrains à des endroits que vous et votre caste voulez vous partager en essayant d’utiliser les Lions du football comme du futurs boucliers de la fureur populaire contre la spoliation foncière. A chaque fois que vous et les vôtres avez voulu détourner des terres, vous avez d’abord donné à certains évêques, certains khalifes généraux ou certaines portes paroles de famille religieuses, à certains hauts gradés des forces de défense et de sécurité pour couvrir vos arrières. Ne gâchez pas notre fête ! Monsieur le Président Macky Sall, enlevez les noms des lions du football de votre business foncier qui n’a que trop duré !’’</font></div>

<div id="smilewanted-2120-1018-01"></div>
<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/GMS">GMS</a><a href="/news/Lions"> Lions</a><a href="/news/Recompense"> Recompense</a><a href="/news/Terrain"> Terrain</a><a href="/news/Macky-Sall"> Macky Sall</a><a href="/news/Victoire"> Victoire</a><a href="/news/Can"> Can</a><a href="/news/business-foncier"> business foncier</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Aissata Kébé (stagiaire) - Seneweb.com</span></p>
</div>







<div> 
<input type="hidden" name="content_id" id="content_id" value="371078"> <input type="hidden" name="content_title" id="content_title" value="GMS à Macky Sall : " Enlevez les noms des Lions du football de votre business foncier"">
<input type="hidden" name="content_url" id="content_url" value="gms-a-macky-sall-quot-enlevez-les-noms-d">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Societe/gms-a-macky-sall-quot-enlevez-les-noms-d_n_371078.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>37 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 45 minutes (10:49 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Guy est haineux envers Macky Sall, il en devient m&ecirc;me incoh&eacute;rent pour ne pas dire "cancre".</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614784',  'comment_response_div614784');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614784,'thup614784','news_com_thup');" class="btn_tnumb_up">+<span id="thup614784" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">76</span></a>
<a href="javascript:RateNewsComment(614784,'thud614784','news_com_thud');" class="btn_tnumb_down">-<span id="thud614784" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">101</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">

<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 28 minutes (11:06 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Galou doff dou ter d&eacute;....</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614831',  'comment_response_div614831');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614831,'thup614831','news_com_thup');" class="btn_tnumb_up">+<span id="thup614831" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">38</span></a>
<a href="javascript:RateNewsComment(614831,'thud614831','news_com_thud');" class="btn_tnumb_down">-<span id="thud614831" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">52</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div614831"></div>
</li>
</ul>
{comment_ads}
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 19 minutes (11:15 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Je suis d'accord Gms! Au S&eacute;n&eacute;gal les gens sont trop passionn&eacute;s. En tout cas tu as une analyse froide et tu te projettes sur les probl&egrave;mes potentiels. Tu ne dis pas de ne pas donner aux lions mais quand m&ecirc;me &eacute;viter ces terres litigieuses o&ugrave; les populations continuent de r&eacute;clamer justice.&nbsp;<br />
En tout cas, on est fier des lions mais j'aurai propos&eacute; que les 50millions soient tir&eacute;s de ce que la CAF va verser &agrave; la f&eacute;d&eacute;ration. On a suffisamment de probl&egrave;mes &agrave; g&eacute;rer pour dilapider. Et puis les morts du "jubil&eacute;" on en parle? Ils ont juste perdu et c'est tout?&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614866',  'comment_response_div614866');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614866,'thup614866','news_com_thup');" class="btn_tnumb_up">+<span id="thup614866" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">8</span></a>
<a href="javascript:RateNewsComment(614866,'thud614866','news_com_thud');" class="btn_tnumb_down">-<span id="thud614866" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">33</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div614866"></div>
</li>
</ul>
{comment_ads}
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Ndiago</h4>
<span class="comment_item_date">il y a 13 minutes (11:22 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Guy Marius Sagna, c'est un opposant clair et net. Il n'est pas soci&eacute;t&eacute; civile. Il n'a qu'&agrave; assumer et aller aux &eacute;lections pour se mesurer. Guy Marius Sagna a besoin de retouner a son metier de medecin pour soigner les malades. Voila quatre ans qu&rsquo;il percoit son salaire sans travailler. Il gagnes de l'argent &agrave; ne pas foutre grand-chose. Au lieu de travailler, il passe son temps a mendier, car c&rsquo;est plus rentable. On lui a deja acheter une voiture et maintenant, il attend vos cotisations pour sa maison. &ccedil;a c'est un comportement de fumier. </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614893',  'comment_response_div614893');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614893,'thup614893','news_com_thup');" class="btn_tnumb_up">+<span id="thup614893" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">10</span></a>
<a href="javascript:RateNewsComment(614893,'thud614893','news_com_thud');" class="btn_tnumb_down">-<span id="thud614893" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">35</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div614893"></div>
</li>
</ul>
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 10 minutes (11:25 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Macky croit qu'avec la coupe d'afrique,nous allons oublier les probl&eacute;me qu'il nous a cr&eacute;&eacute; mais non.Hier seulement,ils ont augment&eacute; le prix du sucre avec leurs taxes ,aucun probl&eacute;me n'a trouv&eacute; solution et nous resterons debout.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614910',  'comment_response_div614910');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614910,'thup614910','news_com_thup');" class="btn_tnumb_up">+<span id="thup614910" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614910,'thud614910','news_com_thud');" class="btn_tnumb_down">-<span id="thud614910" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">13</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div614910"></div>
 </li>
</ul>
{comment_ads}
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Ndiago</h4>
<span class="comment_item_date">il y a 8 minutes (11:26 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Guy Marius Sagna, commence d&rsquo;abord par presenter tes condoleances au 4 Soldats abattus par les terrorists du MFDC. Tu tires sur tout ce qui bouge mais on ne t&rsquo;a jamais entendu denoncer les tueries du terroriste Salif Sadio du MFDC. </span>
<div class="comennt_tools">
<div class="comment_tools_lp">

<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614927',  'comment_response_div614927');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614927,'thup614927','news_com_thup');" class="btn_tnumb_up">+<span id="thup614927" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">23</span></a>
<a href="javascript:RateNewsComment(614927,'thud614927','news_com_thud');" class="btn_tnumb_down">-<span id="thud614927" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
 <div id="comment_response_div614927"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 44 minutes (10:50 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">je ne suis pas pour macky, mais par votre aigreur, vous allez finir par le rendre populaire.<br /><br>GUS marius, sait-on d'o&ugrave; vient l'argent avec lequel tes militants t'ont achet&eacute; un v&eacute;hicule?<br /><br>Les lions qui nous ont valu cette fiert&eacute;, qui ont hiss&eacute; si haut le drapeau s&eacute;n&eacute;galais, s&eacute;ch&eacute; les larmes de beaucoup de s&eacute;n&eacute;gal qui souffraient que leur pays ne soit jamais champion, ils ne m&eacute;ritent pas ce geste?<br /><br>Faut-il &ecirc;tre opposant &agrave; tout bout de champ?</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614786',  'comment_response_div614786');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614786,'thup614786','news_com_thup');" class="btn_tnumb_up">+<span id="thup614786" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">82</span></a>
<a href="javascript:RateNewsComment(614786,'thud614786','news_com_thud');" class="btn_tnumb_down">-<span id="thud614786" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">13</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
 <div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 9 minutes (11:25 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Macky croit qu'avec la coupe d'afrique,nous allons oublier les probl&eacute;me qu'il nous a cr&eacute;&eacute; mais non.Hier seulement,ils ont augment&eacute; le prix du sucre avec leurs taxes ,aucun probl&eacute;me n'a trouv&eacute; solution et nous resterons debout.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614919',  'comment_response_div614919');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614919,'thup614919','news_com_thup');" class="btn_tnumb_up">+<span id="thup614919" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614919,'thud614919','news_com_thud');" class="btn_tnumb_down">-<span id="thud614919" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">15</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div614919"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 44 minutes (10:50 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">............un &eacute;ternel menteur ce mack**</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614787',  'comment_response_div614787');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614787,'thup614787','news_com_thup');" class="btn_tnumb_up">+<span id="thup614787" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614787,'thud614787','news_com_thud');" class="btn_tnumb_down">-<span id="thud614787" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">47</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Washington</h4>
<span class="comment_item_date">il y a 43 minutes (10:51 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Guy ar&ecirc;te de nous amerde toi m&ecirc;me tu la dit les lions m&eacute;ritent tout.tu deviens ridicule finalement.vouloir &ecirc;tre dans tous les combats finalement tu deviens ridicule merde wayyy</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614789',  'comment_response_div614789');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614789,'thup614789','news_com_thup');" class="btn_tnumb_up">+<span id="thup614789" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">57</span></a>
<a href="javascript:RateNewsComment(614789,'thud614789','news_com_thud');" class="btn_tnumb_down">-<span id="thud614789" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">33</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Bravo</h4>
<span class="comment_item_date">il y a 43 minutes (10:51 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Bien dit Guy. Bien raisonn&eacute;.&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614790',  'comment_response_div614790');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614790,'thup614790','news_com_thup');" class="btn_tnumb_up">+<span id="thup614790" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">977</span></a>
 <a href="javascript:RateNewsComment(614790,'thud614790','news_com_thud');" class="btn_tnumb_down">-<span id="thud614790" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">493</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
 <div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 42 minutes (10:52 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Les lions sont des s&eacute;n&eacute;galais oui ou non, guy? S'ils sont des s&eacute;n&eacute;galais, n'ont -ils pas droit &agrave; ces terrains? Tu peux critiquer que des politiciens s'accaparent ces terrains, mais les lions, eux, comme tout s&eacute;n&eacute;galais, n'en ont ils pas droit?</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614791',  'comment_response_div614791');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614791,'thup614791','news_com_thup');" class="btn_tnumb_up">+<span id="thup614791" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">97</span></a>
<a href="javascript:RateNewsComment(614791,'thud614791','news_com_thud');" class="btn_tnumb_down">-<span id="thud614791" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Kakatar2.0</h4>
<span class="comment_item_date">il y a 42 minutes (10:52 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Guy Bul Niou Sonal nak. Ce que tu Fais et dis est grave. Que le pr&eacute;sident leur octroi une region entiere sa yoon nekussi! Pour une premiere CAN ils meritent meme plus! Arrete de voir le mal partout on sen fou de politique &agrave; pr&eacute;sent. fitss&eacute;wayow Bayiniou Niou Jubil&eacute;&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614792',  'comment_response_div614792');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
 <a href="javascript:RateNewsComment(614792,'thup614792','news_com_thup');" class="btn_tnumb_up">+<span id="thup614792" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">144</span></a>
<a href="javascript:RateNewsComment(614792,'thud614792','news_com_thud');" class="btn_tnumb_down">-<span id="thud614792" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">64</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Melakh</h4>
<span class="comment_item_date">il y a 42 minutes (10:53 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Trop limit&eacute;.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614793',  'comment_response_div614793');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
 <a href="javascript:RateNewsComment(614793,'thup614793','news_com_thup');" class="btn_tnumb_up">+<span id="thup614793" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">52</span></a>
<a href="javascript:RateNewsComment(614793,'thud614793','news_com_thud');" class="btn_tnumb_down">-<span id="thud614793" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Mbourois</h4>
<span class="comment_item_date">il y a 41 minutes (10:53 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Bonjour<br /><br>Je demande &agrave; tout le peuple, la jeunesse en premier, pour manisfester et punir cet homme m&eacute;chant, certains pauvres ont cotis&eacute; pour t'acheter une voiture et tu ne veux pas que la nation donne des voitures aux diambars qui ont mouill&eacute; le maillot national. Il faut oser le dire il faut qu'on lui casse sa grande gueule. Nous ne sommes pas en politique et toi tes piliticien. ESPECE D'IMBECILE DE SINGE</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614794',  'comment_response_div614794');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614794,'thup614794','news_com_thup');" class="btn_tnumb_up">+<span id="thup614794" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">45</span></a>
<a href="javascript:RateNewsComment(614794,'thud614794','news_com_thud');" class="btn_tnumb_down">-<span id="thud614794" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">12</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 41 minutes (10:53 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Le troisi&egrave;me mandat n'est pas n&eacute;gociable.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614795',  'comment_response_div614795');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614795,'thup614795','news_com_thup');" class="btn_tnumb_up">+<span id="thup614795" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">13</span></a>
<a href="javascript:RateNewsComment(614795,'thud614795','news_com_thud');" class="btn_tnumb_down">-<span id="thud614795" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">17</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
 {comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Eupp Neu</h4>
<span class="comment_item_date">il y a 41 minutes (10:53 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Les terrains &ccedil;a va encore. Ils pourront y construire des choses utiles &agrave; la population. Mais 50 millions chacun alors qu'ils sont d&eacute;j&agrave; tr&egrave;s riches, c'est une insulte &agrave; majorit&eacute; pauvre de ce pays. Cette manne consititue plus de 1 milliard de nos francs. C'est &Eacute;NORME.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614799',  'comment_response_div614799');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
 <a href="javascript:RateNewsComment(614799,'thup614799','news_com_thup');" class="btn_tnumb_up">+<span id="thup614799" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">358</span></a>
<a href="javascript:RateNewsComment(614799,'thud614799','news_com_thud');" class="btn_tnumb_down">-<span id="thud614799" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">137</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 30 minutes (11:04 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">bayil&eacute;&eacute;n seen wahi badoolo yii<br />
Le terrain pour qu'il y construisent quelque chose d'utile (donc toujours dans ton int&eacute;r&ecirc;t et non pas dans le leur)<br />
et les 50 millions tu trouves que c'est trop parce qu'ils seraient d&eacute;j&agrave; riches.<br />
Tu pense que ces lions ont les m&ecirc;mes niveau de revenus dans leurs clubs?<br />
Regarde combien les el hadji diouf, sylva sont devenus fauch&eacute;s alors qu'ils gagnaient des millions.&nbsp;<br />
Un joueur sa carri&egrave;re est courte et il risque de tout perdre en un laps de temps.<br />
Quand sadio man&eacute; construisait avec son propre argent une &eacute;cole, un hopital, des routes, une mosqu&eacute;&eacute; dans son village &agrave; bambali, o&ugrave; &eacute;tait la "nation"?<br />
Bayil&eacute;&eacute;n ignaane.<br />
Ces lions ne sont pas responsables de la pauvret&eacute; dans ce pays.<br />
Ils m&eacute;ritent amplement ce que le pr&eacute;sident leur a donn&eacute;, pour nous avoir offert, &agrave; jamais cette fiert&eacute;.<br />
&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614827',  'comment_response_div614827');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614827,'thup614827','news_com_thup');" class="btn_tnumb_up">+<span id="thup614827" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">93</span></a>
<a href="javascript:RateNewsComment(614827,'thud614827','news_com_thud');" class="btn_tnumb_down">-<span id="thud614827" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">127</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div614827"></div>
</li>
</ul>
{comment_ads}
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 17 minutes (11:17 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">@11:04 je sui scontre ton argumenent " Ils meritent amplement ce que le president leur a donn&eacute; ""! C'est pas le president qui donne, cet argent nous appartient a tous. C'est nos allocations, nos impots, nos taxes.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614874',  'comment_response_div614874');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614874,'thup614874','news_com_thup');" class="btn_tnumb_up">+<span id="thup614874" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614874,'thud614874','news_com_thud');" class="btn_tnumb_down">-<span id="thud614874" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div614874"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 38 minutes (10:57 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Clarifiez d'abord votre senegalit&eacute; en condamnant l'inadmissibe ,en d&eacute;non&ccedil;ant et compatissant avec le pr&eacute;sident sur le sort des soldats tomb&eacute;s et retenus en Gambie,ce qui est valable pour tout le Yew et sonko et toi en premier</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614802',  'comment_response_div614802');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614802,'thup614802','news_com_thup');" class="btn_tnumb_up">+<span id="thup614802" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">110</span></a>
<a href="javascript:RateNewsComment(614802,'thud614802','news_com_thud');" class="btn_tnumb_down">-<span id="thud614802" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 38 minutes (10:57 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Clarifiez d'abord votre senegalit&eacute; en condamnant l'inadmissibe ,en d&eacute;non&ccedil;ant et compatissant avec le pr&eacute;sident sur le sort des soldats tomb&eacute;s et retenus en Gambie,ce qui est valable pour tout le Yew et sonko et toi en premier</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614803',  'comment_response_div614803');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614803,'thup614803','news_com_thup');" class="btn_tnumb_up">+<span id="thup614803" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">12</span></a>
<a href="javascript:RateNewsComment(614803,'thud614803','news_com_thud');" class="btn_tnumb_down">-<span id="thud614803" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>


<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 29 minutes (11:05 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">tr&egrave;s bonne question.<br />
Ces gens l&agrave; aiment ils le s&eacute;n&eacute;gal?<br />
Des soldats s&eacute;n&eacute;galais meurent , d'autres kidnapp&eacute;s, ils se montrent indiff&eacute;rents.<br />
Le s&eacute;n&eacute;gal gagne la coupe d'afrique, ils r&acirc;lent.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614829',  'comment_response_div614829');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614829,'thup614829','news_com_thup');" class="btn_tnumb_up">+<span id="thup614829" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">84</span></a>
<a href="javascript:RateNewsComment(614829,'thud614829','news_com_thud');" class="btn_tnumb_down">-<span id="thud614829" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div614829"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 38 minutes (10:57 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Clarifiez d'abord votre senegalit&eacute; en condamnant l'inadmissibe ,en d&eacute;non&ccedil;ant et compatissant avec le pr&eacute;sident sur le sort des soldats tomb&eacute;s et retenus en Gambie,ce qui est valable pour tout le Yew et sonko et toi en premier</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614804',  'comment_response_div614804');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614804,'thup614804','news_com_thup');" class="btn_tnumb_up">+<span id="thup614804" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614804,'thud614804','news_com_thud');" class="btn_tnumb_down">-<span id="thud614804" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 38 minutes (10:57 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Clarifiez d'abord votre senegalit&eacute; en condamnant l'inadmissibe ,en d&eacute;non&ccedil;ant et compatissant avec le pr&eacute;sident sur le sort des soldats tomb&eacute;s et retenus en Gambie,ce qui est valable pour tout le Yew et sonko et toi en premier</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614805',  'comment_response_div614805');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614805,'thup614805','news_com_thup');" class="btn_tnumb_up">+<span id="thup614805" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614805,'thud614805','news_com_thud');" class="btn_tnumb_down">-<span id="thud614805" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 38 minutes (10:57 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Clarifiez d'abord votre senegalit&eacute; en condamnant l'inadmissibe ,en d&eacute;non&ccedil;ant et compatissant avec le pr&eacute;sident sur le sort des soldats tomb&eacute;s et retenus en Gambie,ce qui est valable pour tout le Yew et sonko et toi en premier</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614806',  'comment_response_div614806');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614806,'thup614806','news_com_thup');" class="btn_tnumb_up">+<span id="thup614806" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614806,'thud614806','news_com_thud');" class="btn_tnumb_down">-<span id="thud614806" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 38 minutes (10:57 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Clarifiez d'abord votre senegalit&eacute; en condamnant l'inadmissibe ,en d&eacute;non&ccedil;ant et compatissant avec le pr&eacute;sident sur le sort des soldats tomb&eacute;s et retenus en Gambie,ce qui est valable pour tout le Yew et sonko et toi en premier</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614807',  'comment_response_div614807');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614807,'thup614807','news_com_thup');" class="btn_tnumb_up">+<span id="thup614807" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614807,'thud614807','news_com_thud');" class="btn_tnumb_down">-<span id="thud614807" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 38 minutes (10:57 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Clarifiez d'abord votre senegalit&eacute; en condamnant l'inadmissibe ,en d&eacute;non&ccedil;ant et compatissant avec le pr&eacute;sident sur le sort des soldats tomb&eacute;s et retenus en Gambie,ce qui est valable pour tout le Yew et sonko et toi en premier</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614808',  'comment_response_div614808');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614808,'thup614808','news_com_thup');" class="btn_tnumb_up">+<span id="thup614808" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614808,'thud614808','news_com_thud');" class="btn_tnumb_down">-<span id="thud614808" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 37 minutes (10:57 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Macky risque de faire la m&ecirc;me chose qu'avec les basketteuses &agrave; qui il avait donn&eacute; des maisons qu'elles ont d&ugrave; quitter par la suite.<br /><br>Macky est un escroc par la parole et l'action.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614809',  'comment_response_div614809');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614809,'thup614809','news_com_thup');" class="btn_tnumb_up">+<span id="thup614809" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">35</span></a>
<a href="javascript:RateNewsComment(614809,'thud614809','news_com_thud');" class="btn_tnumb_down">-<span id="thud614809" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 28 minutes (11:06 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Qui a donn&eacute; des maisons au basketteuse? Macky ou diouf?</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614832',  'comment_response_div614832');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614832,'thup614832','news_com_thup');" class="btn_tnumb_up">+<span id="thup614832" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">28</span></a>
<a href="javascript:RateNewsComment(614832,'thud614832','news_com_thud');" class="btn_tnumb_down">-<span id="thud614832" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">15</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div614832"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 37 minutes (10:58 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Ma SEULE FOIS o&ugrave; je ne peux que valider et acquieser....</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614811',  'comment_response_div614811');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614811,'thup614811','news_com_thup');" class="btn_tnumb_up">+<span id="thup614811" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614811,'thud614811','news_com_thud');" class="btn_tnumb_down">-<span id="thud614811" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
 </div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Bistrot</h4>
<span class="comment_item_date">il y a 37 minutes (10:58 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Le gars est entrain de se tuer tout eul, &agrave; petit feu. Il va exploser de haine. Il n'acc&eacute;ptera jamais qu'on parle d'autres que lui. Il ne veut pas qu'on parle d'union des coeurs, de joie et coh&eacute;sion sociale. Quand tout le monde est uni, GMS souffre. Toute l'opposition qu'il soutient &agrave; l'exception de l'autre haineux de Ziguinchor &eacute;tait pr&eacute;sente &agrave; l'accueil des Lions. Ceux qui nous ont r&eacute;uni autour de l'essentiel, qui nous ont permis de sortir toutes les frustrations et de les remplaacer par la paix, la joie, les chants et les danses valent plus que ce qu'ils ont re&ccedil;u. Ce n'est pas le Pr&eacute;sident de la r&eacute;publique qui a offert, c'est la Nation reconnaissante qui a donn&eacute;. A la veille de la finale chaque s&eacute;n&eacute;galais &eacute;tait pret &agrave; ce qu'on donne un hectare &agrave; chaque "lion" pour nous rendre heureux. Le S&eacute;n&eacute;gal, GMS en avait besoin et&eacute;tait pr&ecirc;t &agrave; mettre le prix. Va voir ailleurs. SENEGAL REK!</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614812',  'comment_response_div614812');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614812,'thup614812','news_com_thup');" class="btn_tnumb_up">+<span id="thup614812" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">74</span></a>
<a href="javascript:RateNewsComment(614812,'thud614812','news_com_thud');" class="btn_tnumb_down">-<span id="thud614812" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">22</span></a>
</div>
<div class="comment_tools_rp">
 <a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 36 minutes (10:58 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">les nouveaux types de s&eacute;n&eacute;galais ses gens pensent qu'en faite il faut &eacute;tre radicale dans tout.<br /><br>quand il yavait l'&eacute;lan de solidarit&eacute; pour te payer une voiture ou ton loy&eacute;e tu &eacute;tais &eacute;mu aux larmes tu avais oubli&eacute; ta radicalit&eacute;.<br /><br>vous nous faites chier avec votre politique de merde.<br /><br>vous &eacute;tes de la merde pour ce pays et tout ceux qui pensent et fond de la politique comme toi.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614813',  'comment_response_div614813');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614813,'thup614813','news_com_thup');" class="btn_tnumb_up">+<span id="thup614813" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">51</span></a>
<a href="javascript:RateNewsComment(614813,'thud614813','news_com_thud');" class="btn_tnumb_down">-<span id="thud614813" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Gms Aigri</h4>
<span class="comment_item_date">il y a 36 minutes (10:58 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">dans ce cas rends aussi la voiture</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614814',  'comment_response_div614814');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614814,'thup614814','news_com_thup');" class="btn_tnumb_up">+<span id="thup614814" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">37</span></a>
 <a href="javascript:RateNewsComment(614814,'thud614814','news_com_thud');" class="btn_tnumb_down">-<span id="thud614814" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
 <div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Gayedame</h4>
<span class="comment_item_date">il y a 28 minutes (11:06 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">GUY JE T'AIME BIEN MAIS TAY MOM DANOU NGA L'HEURE N'EST PAS A LA QUERELLE MAIS PLUTOT A L'UNION NATIONALE AUTOUR DU SENEGAL</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614833',  'comment_response_div614833');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614833,'thup614833','news_com_thup');" class="btn_tnumb_up">+<span id="thup614833" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">37</span></a>
<a href="javascript:RateNewsComment(614833,'thud614833','news_com_thud');" class="btn_tnumb_down">-<span id="thud614833" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 28 minutes (11:06 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Je me demande m&ecirc;me comment et pourquoi le site continue de relayer les insultes de cette esp&egrave;ce ennemie de la coh&eacute;sion sociale. Au lieu de parler de la can dit &agrave; tes parents et cousins de lib&eacute;rer nos soldats. Au lieu d'aller travailler, il est dans la manipulation et de la r&eacute;cup&eacute;ration. M&ecirc;me pas houte, les pauvres cotisent pour nourrir la famille, t'offrir un v&eacute;hicule... Rien que ta t&ecirc;te d&eacute;voile toute la personnalit&eacute;... Thiamou bane&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614834',  'comment_response_div614834');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614834,'thup614834','news_com_thup');" class="btn_tnumb_up">+<span id="thup614834" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">101</span></a>
<a href="javascript:RateNewsComment(614834,'thud614834','news_com_thud');" class="btn_tnumb_down">-<span id="thud614834" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>


</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Me</h4>
<span class="comment_item_date">il y a 28 minutes (11:07 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">je vous ai toujours support&eacute; mais la c completement rat&eacute;. Cherchez un conseill&eacute; qui sera a vos cot&eacute;s, sinon bonjours les degats. Beaucoup de fougues, beacoup d'immaturit&eacute;.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614835',  'comment_response_div614835');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614835,'thup614835','news_com_thup');" class="btn_tnumb_up">+<span id="thup614835" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">35</span></a>
<a href="javascript:RateNewsComment(614835,'thud614835','news_com_thud');" class="btn_tnumb_down">-<span id="thud614835" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">11</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Gugus Le Chat Noir </h4>
<span class="comment_item_date">il y a 27 minutes (11:07 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">C'est un clow Walaye il parle de chose qui ne le regarde pas ce cancre !! Mais c'est qui gui mariole, c'est honteux ce genre de mec pourris qui ne souhaite pas de r&eacute;conciliation nationale ! Pour lui et sonko c'est guerre guerre guerre guerre . Rend nous nos vaillants soldats enlever par ton parent et amie rebelle !!!&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614839',  'comment_response_div614839');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614839,'thup614839','news_com_thup');" class="btn_tnumb_up">+<span id="thup614839" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">44</span></a>
<a href="javascript:RateNewsComment(614839,'thud614839','news_com_thud');" class="btn_tnumb_down">-<span id="thud614839" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">4</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Xeme</h4>
<span class="comment_item_date">il y a 26 minutes (11:09 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Ce qui est certain c'est que le sacre des lions servira de blanchiment &agrave; bien des crimes pour ces l&eacute;gionnaires au pouvoir. Vous lirez et verrez r&eacute;p&eacute;ter dans les m&eacute;dias "Des terrains pour N lions" alors qu'en r&eacute;alit&eacute; il va y avoir "N+100 terrains". Et cela permettra de blanchir 100 terrains pour ces criminels. Et comme toujours en pareils cas, la force communicationnelle est fortement d&eacute;ploy&eacute;e. Des inhumains qui ont profit&eacute; d'une fausse pand&eacute;mie covid19 pour s'enrichir &agrave; coups de milliards tout en torturant et terrorisant le peuple, trouveront dans le sacre des lions une aubaine. Le blanchiment de crimes en utilisant la coupe et les lions est lanc&eacute;.<br /><br>Guy Marius Sagna a parfaitement raison.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614843',  'comment_response_div614843');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614843,'thup614843','news_com_thup');" class="btn_tnumb_up">+<span id="thup614843" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">128</span></a>
<a href="javascript:RateNewsComment(614843,'thud614843','news_com_thud');" class="btn_tnumb_down">-<span id="thud614843" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
 <div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>C’est Toi Reply_author</h4>
<span class="comment_item_date">il y a 4 minutes (11:30 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">GUI MARIOLE Arr&ecirc;te je sais que c'est toi derri&egrave;re l'ordi qui commente comme un enfants Walaye . Des choses inutiles qui ne servent pas ton pays , car oui l&agrave; casamance c'est le S&eacute;n&eacute;gal aussi et notre compatriote Sadio Mane la encore prouv&eacute; de par son engagement pour l'&eacute;quipe nationale. Il faut que tu accepte toi et l'autre golo de sonko que L'union nationale est notre priorit&eacute;&nbsp;</span>
<div class="comennt_tools">
 <div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614957',  'comment_response_div614957');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614957,'thup614957','news_com_thup');" class="btn_tnumb_up">+<span id="thup614957" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614957,'thud614957','news_com_thud');" class="btn_tnumb_down">-<span id="thud614957" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
 </div>
</div>
<div id="comment_response_div614957"></div>
</li>
</ul>
{comment_ads}
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>C’est Toi Reply_author</h4>
<span class="comment_item_date">il y a 4 minutes (11:30 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">GUI MARIOLE Arr&ecirc;te je sais que c'est toi derri&egrave;re l'ordi qui commente comme un enfants Walaye . Des choses inutiles qui ne servent pas ton pays , car oui l&agrave; casamance c'est le S&eacute;n&eacute;gal aussi et notre compatriote Sadio Mane la encore prouv&eacute; de par son engagement pour l'&eacute;quipe nationale. Il faut que tu accepte toi et l'autre golo de sonko que L'union nationale est notre priorit&eacute;&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614958',  'comment_response_div614958');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614958,'thup614958','news_com_thup');" class="btn_tnumb_up">+<span id="thup614958" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614958,'thud614958','news_com_thud');" class="btn_tnumb_down">-<span id="thud614958" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
 <div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div614958"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 16 minutes (11:18 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">quand Macky arr&ecirc;te des opposants ou des activistes vous &ecirc;tes les premiers a le qualifi&eacute; d'otage politique. L&agrave; il y a des soldats S&eacute;n&eacute;galais qui sont tu&eacute;s et captur&eacute; par cet &eacute;nergumaine,bandit, sanguinaire de Salif Sadio., vous(toi et Sonko) &ecirc;tes devenu sourd, muet et aveugle. La v&eacute;rit&eacute; n'est pas &agrave; g&eacute;om&egrave;trie variable. D&eacute;noncez ou taisez vous &agrave; jamais</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614876',  'comment_response_div614876');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614876,'thup614876','news_com_thup');" class="btn_tnumb_up">+<span id="thup614876" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614876,'thud614876','news_com_thud');" class="btn_tnumb_down">-<span id="thud614876" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Ouste</h4>
<span class="comment_item_date">il y a 14 minutes (11:21 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Celui-l&agrave; c'est un chien. C'est un rebelle qui prend les s&eacute;n&eacute;galais pour des moins que rien. C'est la presse en mal d'informations qui parle de ce mecreant&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614885',  'comment_response_div614885');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614885,'thup614885','news_com_thup');" class="btn_tnumb_up">+<span id="thup614885" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614885,'thud614885','news_com_thud');" class="btn_tnumb_down">-<span id="thud614885" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Paco</h4>
<span class="comment_item_date">il y a 10 minutes (11:24 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">vos arguments ne tienne pas debout mensonges grotesques sur toute la ligne</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614906',  'comment_response_div614906');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614906,'thup614906','news_com_thup');" class="btn_tnumb_up">+<span id="thup614906" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614906,'thud614906','news_com_thud');" class="btn_tnumb_down">-<span id="thud614906" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Paco</h4>
<span class="comment_item_date">il y a 10 minutes (11:24 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">vos arguments ne tienne pas debout mensonges grotesques sur toute la ligne</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614907',  'comment_response_div614907');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614907,'thup614907','news_com_thup');" class="btn_tnumb_up">+<span id="thup614907" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614907,'thud614907','news_com_thud');" class="btn_tnumb_down">-<span id="thud614907" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Paco</h4>
<span class="comment_item_date">il y a 10 minutes (11:24 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">vos arguments ne tienne pas debout mensonges grotesques sur toute la ligne</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614908',  'comment_response_div614908');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614908,'thup614908','news_com_thup');" class="btn_tnumb_up">+<span id="thup614908" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614908,'thud614908','news_com_thud');" class="btn_tnumb_down">-<span id="thud614908" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Paco</h4>
<span class="comment_item_date">il y a 10 minutes (11:24 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">vos arguments ne tienne pas debout mensonges grotesques sur toute la ligne</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614909',  'comment_response_div614909');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614909,'thup614909','news_com_thup');" class="btn_tnumb_up">+<span id="thup614909" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614909,'thud614909','news_com_thud');" class="btn_tnumb_down">-<span id="thud614909" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 10 minutes (11:25 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Rebelle l&agrave; pas content S&eacute;n&eacute;gal est dans bonheur.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614911',  'comment_response_div614911');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614911,'thup614911','news_com_thup');" class="btn_tnumb_up">+<span id="thup614911" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
 <a href="javascript:RateNewsComment(614911,'thud614911','news_com_thud');" class="btn_tnumb_down">-<span id="thud614911" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Albator</h4>
<span class="comment_item_date">il y a 6 minutes (11:28 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Nous sommes un peuple amnesique mais de ouf!<br /><br>Certes nekh na tropp ce que ces lions on fait pour nous mais n'oublions pas notre combat contre Macky et ses sbires.<br /><br>Pendant que les politiques s'accaparent de cette victoire et en font '' de la poudre au yeux '' certaines choses plus importantes sont entrains de se faire sournoisement en catimini.<br /><br>Jeunesse, n'oublie jamais que le Senegal t'appartient. C'est tres beau de voir toute cette unit&eacute; autour de la victoire de nos valeureux lions, que cette unit&eacute; nous serve dans le combat le plus important de l'hisoire de notre bien aim&eacute; pays : Le Combat pour la decolonisation de nos institutions, le combat de l'ultime affranchissement.&nbsp;<br /><br>Xeex Macky Sall si Diamou Yallah la book.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614939',  'comment_response_div614939');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614939,'thup614939','news_com_thup');" class="btn_tnumb_up">+<span id="thup614939" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(614939,'thud614939','news_com_thud');" class="btn_tnumb_down">-<span id="thud614939" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
 </div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Senegal </h4>
<span class="comment_item_date">il y a 5 minutes (11:30 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Ah non yaw tamit.....na xol yi fekh......🥳</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','614951',  'comment_response_div614951');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(614951,'thup614951','news_com_thup');" class="btn_tnumb_up">+<span id="thup614951" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
 <a href="javascript:RateNewsComment(614951,'thud614951','news_com_thud');" class="btn_tnumb_down">-<span id="thud614951" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>


</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/f0990a850b5810f5049caf49284f9f97b74bc251" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/ec730608eecc22e52cb53e696d16b9ae6a025f69.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/cf79b973a2cb2d49af45d315780761442a729095" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/386921bb344b8621d0b81802d209052b2c46a470.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/9b49d150ad1ab6cc5e17cff7cde0ab1234a69878" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/0893ad619fef51b8d7f43854c5315b56ca0d2e67.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Sport/can-2021-le-beau-geste-de-sadio-mane-a-l_n_370959.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/68e72bf5784be5b5d5a61a48924fe0a0e6e95926.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/can-2021-le-beau-geste-de-sadio-mane-a-l_n_370959.html" class="latest_new_title">Can 2021 : Le Beau Geste De Sadio Mané à L'endroit D'une Famille Camerounaise</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/can-2021-le-beau-geste-de-sadio-mane-a-l_n_370959.html">Sport</a></span>
<span class="meta_item meta_date">07 février, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/victoire-et-accueil-des-lions-des-morts-_n_370977.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a17b833d689889401f9f4fd736131c2263fc9f00.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/victoire-et-accueil-des-lions-des-morts-_n_370977.html" class="latest_new_title">Victoire Et Accueil Des Lions : Des Morts Et Des Centaines De Blessés Dénombrés</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/victoire-et-accueil-des-lions-des-morts-_n_370977.html">Societe</a></span>
<span class="meta_item meta_date">08 février, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Sport/victoire-des-lions-apres-sofiane-diop-bo_n_370915.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9d59a02b2b643ff24b47887000655c27fe24c5aa.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/victoire-des-lions-apres-sofiane-diop-bo_n_370915.html" class="latest_new_title">Victoire Des Lions : Apres Sofiane Diop, Boubacar Kamara S'illustre De Façon Incroyable</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/victoire-des-lions-apres-sofiane-diop-bo_n_370915.html">Sport</a></span>
<span class="meta_item meta_date">07 février, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Societe/le-senegal-champion-d-afrique-macky-sall_n_370906.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6a905c65bffdbfed271132ee7b3b041bf1d6260d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/le-senegal-champion-d-afrique-macky-sall_n_370906.html" class="latest_new_title">Le Sénégal Sur Le Toit De L’afrique : Macky Sall Décrète Ce Lundi Férié, Les Lions à Dakar…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/le-senegal-champion-d-afrique-macky-sall_n_370906.html">Societe</a></span>
<span class="meta_item meta_date">07 février, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Sport/can-2021-ce-que-mane-a-dit-a-salah-apres_n_370922.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/255a3bbbfc2f3ee1a5220daa3adffd7b85e60048.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/can-2021-ce-que-mane-a-dit-a-salah-apres_n_370922.html" class="latest_new_title">Can 2021 : Ce Que Mané A Dit à Salah Après La Victoire Des Lions</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/can-2021-ce-que-mane-a-dit-a-salah-apres_n_370922.html">Sport</a></span>
<span class="meta_item meta_date">07 février, 2022</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Sport/antiseche-decouvrez-le-secret-sur-la-bou_n_370914.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c0f6f9d36b8af26bd66644405f65c4d255ebeec0.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/antiseche-decouvrez-le-secret-sur-la-bou_n_370914.html" class="latest_new_title">Antisèche ? Découvrez Le Secret Sur La Bouteille Du Gardien égyptien</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/antiseche-decouvrez-le-secret-sur-la-bou_n_370914.html">Sport</a></span>
<span class="meta_item meta_date">07 février, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Politique/ousmane-sonko-a-l-ucad-son-vehicule-cail_n_371048.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7438b57bcef76bdb92277d5cbda8c6b75d396ef8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/ousmane-sonko-a-l-ucad-son-vehicule-cail_n_371048.html" class="latest_new_title">[vidéo] Ousmane Sonko à L'ucad : Son Véhicule Caillassé, Il Prend La Fuite</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/ousmane-sonko-a-l-ucad-son-vehicule-cail_n_371048.html">Politique</a></span>
<span class="meta_item meta_date">08 février, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/EN DIRECT/can-2021-suivez-l-accueil-des-lions-du-s_n_370945.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0de2dde289906cbd8f58c3052855def52d0bfb81.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/can-2021-suivez-l-accueil-des-lions-du-s_n_370945.html" class="latest_new_title">Can 2021 : Suivez L'accueil Des Lions Du Sénégal Champion D'afrique</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/can-2021-suivez-l-accueil-des-lions-du-s_n_370945.html">EN DIRECT</a></span>
<span class="meta_item meta_date">07 février, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Faits-Divers/apres-avoir-encaisse-la-dot-elle-demande_n_371013.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4f0eda146b682a04a734eac3a3ba4f5db7454006.jpg" alt="Latest News 01" /></a>
</div>
 <a href="/news/Faits-Divers/apres-avoir-encaisse-la-dot-elle-demande_n_371013.html" class="latest_new_title">Après Avoir Encaissé La Dot : Elle Demande Le Divorce Après Deux Jours De Mariage</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/apres-avoir-encaisse-la-dot-elle-demande_n_371013.html">Faits-Divers</a></span>
<span class="meta_item meta_date">08 février, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Sport/decoration-des-lions-pourquoi-edouard-me_n_371042.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0106bcf362ac5747c03492ab79cd28c9e4c3d396.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/decoration-des-lions-pourquoi-edouard-me_n_371042.html" class="latest_new_title">Décoration Des Lions : Pourquoi Édouard Mendy A Manqué à L'appel</a>
<div class="post_meta module_featured_post_meta">
 <span class="meta_item meta_categ"><a href="/news/Sport/decoration-des-lions-pourquoi-edouard-me_n_371042.html">Sport</a></span>
<span class="meta_item meta_date">08 février, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/omar-sy-celebre-la-victoire-des-lions-et_n_371044.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8497613cf37026ab2cbc1e17954579dbac81a952.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/omar-sy-celebre-la-victoire-des-lions-et_n_371044.html" class="latest_new_title">Omar Sy Célèbre La Victoire Des Lions Et Créé Une Grave Polémique Sur La Toile !</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/omar-sy-celebre-la-victoire-des-lions-et_n_371044.html">Societe</a></span>
<span class="meta_item meta_date">08 février, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Sport/le-senegal-gagne-la-can-et-des-millions-_n_370943.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2bedc81b2aab83fa755f2366ed4502293c3472ae.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/le-senegal-gagne-la-can-et-des-millions-_n_370943.html" class="latest_new_title">Le Sénégal Gagne La Can Et Des Millions De Dollars</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/le-senegal-gagne-la-can-et-des-millions-_n_370943.html">Sport</a></span>
<span class="meta_item meta_date">07 février, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Sport/klopp-quot-la-premiere-chose-que-salah-m_n_371059.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/871de6dcb7664c540555551ab976b4984af5672f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/klopp-quot-la-premiere-chose-que-salah-m_n_371059.html" class="latest_new_title">Klopp : "la Première Chose Que Salah M'a Dit Après Son Retour De La Can"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/klopp-quot-la-premiere-chose-que-salah-m_n_371059.html">Sport</a></span>
<span class="meta_item meta_date">09 février, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Politique/invitation-des-leaders-de-yaw-a-l-rsquo-_n_370946.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fddf793def8bfd572c67b8614bf1475185aeaf51.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/invitation-des-leaders-de-yaw-a-l-rsquo-_n_370946.html" class="latest_new_title">Invitation Des Leaders De Yaw à L’accueil Des Lions : Sonko Remercie Et Félicite Le Président, Mais…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/invitation-des-leaders-de-yaw-a-l-rsquo-_n_370946.html">Politique</a></span>
<span class="meta_item meta_date">07 février, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Sport/coupe-d-rsquo-afrique-des-nations-aliou-_n_370973.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d13c71e07daf31c5bef9fc64f222a4371d038092.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/coupe-d-rsquo-afrique-des-nations-aliou-_n_370973.html" class="latest_new_title">Coupe D’afrique Des Nations : Aliou Cisse DÉvoile Les Signes PrÉmonitoires D’une Victoire</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/coupe-d-rsquo-afrique-des-nations-aliou-_n_370973.html">Sport</a></span>
<span class="meta_item meta_date">08 février, 2022</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Sport/ceinture-noire-4e-dan-mansour-faye-demon_n_367416.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/998dc2af949e12c6101101cb09c9ae8acf93e603.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/ceinture-noire-4e-dan-mansour-faye-demon_n_367416.html" class="latest_new_title">[vidéo] Ceinture Noire 3e Dan : Mansour Faye Démontre Ses Talents De Karatéka</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/ceinture-noire-4e-dan-mansour-faye-demon_n_367416.html">Sport</a></span>
<span class="meta_item meta_date">26 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/trafic-de-faux-billets-un-marabout-et-un_n_367431.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ad018de125fe59e7564ff539ca9d592427406fc4.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/trafic-de-faux-billets-un-marabout-et-un_n_367431.html" class="latest_new_title">Trafic De Faux Billets : Un Marabout Et Un Artiste Arrêtés, L'un D'eux Tente De...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/trafic-de-faux-billets-un-marabout-et-un_n_367431.html">Societe</a></span>
 <span class="meta_item meta_date">27 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/de-sanar-a-seter-le-parcours-inspirant-d_n_367531.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e43f0d19523833d312277a254bbef29622232918.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/de-sanar-a-seter-le-parcours-inspirant-d_n_367531.html" class="latest_new_title">De Sanar à Seter : Le Parcours Inspirant D'amina Mansour Sène, Conductrice Du Ter</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/de-sanar-a-seter-le-parcours-inspirant-d_n_367531.html">Societe</a></span>
<span class="meta_item meta_date">27 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Video/un-adya-de-200-000-f-destine-a-serigne-m_n_367390.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6d0ed8d423abfc62f5e58a394add287aa8206e3b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/un-adya-de-200-000-f-destine-a-serigne-m_n_367390.html" class="latest_new_title">[insolite] Un Adya De 200.000 F Destiné à Serigne Mountakha Volé Par...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/un-adya-de-200-000-f-destine-a-serigne-m_n_367390.html">Video</a></span>
<span class="meta_item meta_date">26 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/EN DIRECT/gare-de-dakar-suivez-la-ceremonie-inaugu_n_367500.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7487e277bc58b0bacfa768158ba0dfb751cffddc.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/gare-de-dakar-suivez-la-ceremonie-inaugu_n_367500.html" class="latest_new_title">Gare De Diamniadio : Revivez La Cérémonie Inaugurale Du Ter (train Express Régional)</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/gare-de-dakar-suivez-la-ceremonie-inaugu_n_367500.html">EN DIRECT</a></span>
<span class="meta_item meta_date">27 décembre, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Video/lancement-du-ter-les-pas-de-danse-de-fat_n_367545.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/874724c45978f54fe6dc9d1cfc9cd879c801654d.jpg" alt="Latest News 01" /></a>
</div>
 <a href="/news/Video/lancement-du-ter-les-pas-de-danse-de-fat_n_367545.html" class="latest_new_title">Lancement Du Ter: Les Pas De Danse De Fatou Ndiaye "fouta Tampi"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/lancement-du-ter-les-pas-de-danse-de-fat_n_367545.html">Video</a></span>
<span class="meta_item meta_date">28 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/saisie-de-faux-billets-le-commissaire-de_n_367432.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/33b5c9ead0761225a1440fe4a97639add6812859.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/saisie-de-faux-billets-le-commissaire-de_n_367432.html" class="latest_new_title">Saisie De Faux Billets : Le Commissaire De La Médina Victime D'un Accident</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/saisie-de-faux-billets-le-commissaire-de_n_367432.html">Societe</a></span>
<span class="meta_item meta_date">27 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Politique/assemblee-nationale-niasse-bloque-le-pro_n_367565.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3469d15387d7bb52216655e46132dc73702b2f55.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/assemblee-nationale-niasse-bloque-le-pro_n_367565.html" class="latest_new_title">Assemblée Nationale : Niasse Bloque La Proposition De Loi Criminalisant L'homosexualité</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/assemblee-nationale-niasse-bloque-le-pro_n_367565.html">Politique</a></span>
<span class="meta_item meta_date">28 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Societe/train-express-regional-precisions-sur-le_n_367413.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/cbeba1a69b42e6d3fb68700b8d4bdff3355c4266.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/train-express-regional-precisions-sur-le_n_367413.html" class="latest_new_title">Train Express Régional : Précisions Sur Le Transport De Marchandises</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/train-express-regional-precisions-sur-le_n_367413.html">Societe</a></span>
<span class="meta_item meta_date">26 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/thies-interdiction-d-enterrer-des-quot-g_n_367579.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/756d837dd9cbc39b2e1e8357953a248ad85e9afb.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/thies-interdiction-d-enterrer-des-quot-g_n_367579.html" class="latest_new_title">Thiès/interdiction D'enterrer Des "griots" : La Ferme Position De Cheikh Abdoul Ahad Mbacké Gaïndé Fatma</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/thies-interdiction-d-enterrer-des-quot-g_n_367579.html">Societe</a></span>
<span class="meta_item meta_date">28 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/l-ex-dg-de-dem-dikk-me-moussa-diop-dans-_n_367551.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/39acdf0d5363ac17f3c08d9aecff4d8d39d23dbf.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/l-ex-dg-de-dem-dikk-me-moussa-diop-dans-_n_367551.html" class="latest_new_title">L'ex-dg De Dem Dikk, Me Moussa Diop, Dans Le Viseur Du Procureur</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/l-ex-dg-de-dem-dikk-me-moussa-diop-dans-_n_367551.html">Societe</a></span>
<span class="meta_item meta_date">28 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Societe/emg-un-incendie-s-rsquo-est-declare-dans_n_367680.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/62052541385c9d3f1972f3daad578d492e24be7c.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/emg-un-incendie-s-rsquo-est-declare-dans_n_367680.html" class="latest_new_title">[vidéo] Emg : Un Incendie S’est Déclaré Dans Le Garage</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/emg-un-incendie-s-rsquo-est-declare-dans_n_367680.html">Societe</a></span>
<span class="meta_item meta_date">29 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/ter-ce-qui-se-passe-quand-il-n-rsquo-y-a_n_367669.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f268723e2654cde7e98857a7edb0b7b9e4bbb143.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/ter-ce-qui-se-passe-quand-il-n-rsquo-y-a_n_367669.html" class="latest_new_title">Ter : Ce Qui Se Passe Quand Il N’y A Plus D’électricité</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/ter-ce-qui-se-passe-quand-il-n-rsquo-y-a_n_367669.html">Societe</a></span>
<span class="meta_item meta_date">29 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Societe/transport-le-ter-sera-gratuit-durant-une_n_367400.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d97da7cc07297559fea54881baf70736b06f1e1b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/transport-le-ter-sera-gratuit-durant-une_n_367400.html" class="latest_new_title">Transport : Le Ter Sera Gratuit Durant Une Quinzaine De Jours (mansour Faye)</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/transport-le-ter-sera-gratuit-durant-une_n_367400.html">Societe</a></span>
<span class="meta_item meta_date">26 décembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Education/kolda-une-enseignante-relevee-de-ses-fon_n_367616.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f4ae87fc8f3a2525d5c47b53c7537a20eb39e03d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Education/kolda-une-enseignante-relevee-de-ses-fon_n_367616.html" class="latest_new_title">[vidéo] Kolda : Une Enseignante Relevée De Ses Fonctions, Pour Avoir Dévoilé Les Difficiles Conditions D’apprentissage De Ses élèves</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Education/kolda-une-enseignante-relevee-de-ses-fon_n_367616.html">Education</a></span>
<span class="meta_item meta_date">28 décembre, 2021</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#cfbfbaad8fbcaaa1aab8aaade1aca0a2"><span class="__cf_email__" data-cfemail="39494c5b794a5c575c4e5c5b175a5654">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#f98b9c9d989a8d909697b98a9c979c8e9c9bd79a9694"><span class="__cf_email__" data-cfemail="61130405000215080e0f2112040f041604034f020e0c">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="https://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="http://lesoleil.sn/" target="_new">Lesoleil.sn</a></li>
<li><a href="https://www.igfm.sn/" target="_new">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="https://sunuker.net/" target="_new">Sunuker.com</a></li>
<li><a href="https://www.pressafrik.com/" target="_new">Pressafrik</a></li>
<li><a href="https://actunet.net/" target="_new">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="https://senegal7.com/" target="_new">Senegal7</a></li>
<li><a href="https://galsen221.com/" target="_new">Galsen221</a></li>
<li><a href="https://www.piccmi.com/" target="_new">Piccmi</a></li>
</ul>
<ul>
<li><a href="https://www.jeuneafrique.com/" target="_new">Jeune Afrique</a></li>
<li><a href="https://www.france24.com/" target="_new">France24.com</a></li>
<li><a href="https://dakaractu.com/" target="_new">DakarActu.com</a></li>
</ul>
<ul>
<li><a href="https://www.sudquotidien.sn/" target="_new">sudonline.sn</a></li>
<li><a href="https://lequotidien.sn/" target="_new">LeQuotidien.sn</a></li>
<li><a href="https://www.enqueteplus.com/" target="_new">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="https://ivoirematin.com/" target="_new">IvoireMatin.com </a></li>
<li><a href="https://www.bbc.com/" target="_new">BBC News</a></li>
<li><a href="https://senego.com/" target="_new">Senego.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?621266"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6dacca54bca1829e","token":"1ea1f26899524b769f5a8be5b52bb31a","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
