



<!DOCTYPE html>
<html lang="fr">
<head>



<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Macky Sall insiste sur la formation des artistes Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Societe/macky-sall-insiste-sur-la-formation-des-_n_379109.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Macky Sall insiste sur la formation des artistes" />
<meta property="og:description" content="Macky Sall insiste sur la formation des artistes; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Societe/macky-sall-insiste-sur-la-formation-des-_n_379109.html" />
<meta property="og:site_name" content="Seneweb.com" />
<meta property="article:publisher" content="https://web.facebook.com/Societe/" />
<meta property="article:author" content="www.facebook.com/Macky Sall insiste sur la formation des artistes" />
<meta property="article:section" content="Societe" />
<meta property="article:published_time" content="2022-05-20T03:05:04+00:00" />
<meta property="article:modified_time" content="2022-05-20T03:05:04+00:00" />
<meta property="og:updated_time" content="2022-05-20T03:05:04+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8aed9aa51eebe576451fa413389794103842a75e.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8aed9aa51eebe576451fa413389794103842a75e.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Macky Sall insiste sur la formation des artistes  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Macky Sall insiste sur la formation des artistes | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8aed9aa51eebe576451fa413389794103842a75e.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Macky Sall insiste sur la formation des artistes</title>
<meta name="keywords" content="Macky Sall , formation, artistes" />
<meta name="description" content="Macky Sall insiste sur la formation des artistes " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
<style>
	#dailymotion-pip-small-viewport {
  bottom: 20px !important;
  top: initial !important;
 
}
	
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-NQHECBGJBW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NQHECBGJBW');
</script>

</head>


<body>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
				  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
<li><a href="/necrologie/">Nécrologie</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 20 Mai, 2022</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>

<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
<li><a href="/necrologie/">NECROLOGIE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/476880fd5bbc42b06f504f1dd087f3316ba30627" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/87d0a30054af7d14384f328e51d6162bf0e4e36c.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> <a href="https://www.seneweb.com/xban/clickto/641bb636ce7a9f883a813d8b6bccae6a7058b362" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/9a6cd236ec7065e81bc45bc385a6cf83562a16c9.gif" style="margin-top: 7px;" /></a> </div>
<span class="post_header_categ">Societe</span>
<h1>Macky Sall insiste sur la formation des artistes</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">APS.SN - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">20 mai, 2022 à 03:05:22 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">120</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;0 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8aed9aa51eebe576451fa413389794103842a75e.jpg" alt="Single Post" />
<figcaption>Macky Sall insiste sur la formation des artistes</figcaption>
</figure>

<div><span style="font-size: 13px;">Le chef de l’Etat, Macky Sall, a estimé, jeudi, à Dakar, que la formation devient impérative pour accompagner et stimuler l’essor de l’art contemporain africain.&nbsp;</span><br></div><div>&nbsp;</div><div>’’La formation devient impérative pour accompagner et stimuler l’essor de l’art contemporain africain (…). Le talent seul ne suffit pas, il faut créer un environnement stimulant qui intègre méthodiquement la formation pour soutenir la montée en puissance de l’art contemporain africain’’, a-t-il dit.</div><div>&nbsp;</div><div>Macky Sall s’exprimait à l’ouverture de la 14e Biennale de l’art africain contemporain de Dakar (19 mai-21 juin) au Grand théâtre national Doudou Ndiaye Rose</div><div><br></div><div>’’’Et c’est la raison pour laquelle, je tiens beaucoup à la construction de l’Ecole nationale des arts et métiers de la culture (ENAMC), que je construirais à la nouvelle ville de Diamniadio’’, a ajouté le chef de l’Etat.&nbsp;</div><div>&nbsp;</div><div>Cette nouvelle infrastructure dont les travaux vont bientôt démarrer, a t-il assuré, devra permettre à la communauté artistique de se réinventer dans ses métiers et dans ses projets.</div><div>&nbsp;</div><div>Le projet de décret de la nouvelle Ecole nationale des arts et métiers de la culture du Sénégal a été adopté en Conseil des ministres le 27 avril dernier.&nbsp;</div><div>&nbsp;</div><div>Le chef de l’Etat qui a eu une pensée pour les nombreux disparus emportés par la Covid-19, notamment des artistes, est largement revenu sur le thème de cette édition 2022 du Dak’Art ‘’Ndaffa ?’’ qui veut dire ’’Forger’’.&nbsp;</div><div>&nbsp;</div><div>’’Forger nous plonge dans la création, c’est-à-dire, la capacité d’un individu ou d’un groupe à imaginer ou à construire et donner forme à un concept neuf, un objet nouveau ou à découvrir une solution originelle à un problème’’, a expliqué le président de la République.</div><div>&nbsp;</div><div>Ce thème général de la Biennale qui signifie ‘’forger’’ ou ‘’façonner non pas seulement la matière, mais aussi la main et l’esprit de celui qui s’y investit pour accroire et améliorer le savoir-faire professionnel est dite en langue sérère, une très belle langue qui ne doit pas mourir’’, a souligné Macky Sall.&nbsp;</div><div>&nbsp;</div><div>Le chef de l’Etat a invité les artistes à s’ouvrir aux nouvelles techniques de communication pour rester connecter au monde comme lors de la pandémie.&nbsp;</div><div>&nbsp;</div><div>’’Cette pause de la biennale imposée par la Covid-19 a été un moment d’explosion du génie créateur’’, a souligné le chef de l’Etat, appelant les artistes à opérer dans l’urgence cette mutation.&nbsp;</div><div>&nbsp;</div><div>Macky Sall, a auparavant, remis le Grand prix Léopold Sédar Senghor à l’artiste éthiopien Tegene Kunbi Senbento, lauréat 2022.</div><div>&nbsp;</div><div>L’ouverture de la Biennale de Dakar qui a noté la présence d’un parterre de personnalités dont la présidente du Haut conseil des Collectivités territoriale, Aminata Mbengue Ndiaye, des membres du gouvernement, des diplomates.&nbsp;</div><div>&nbsp;</div><div>Il y avait aussi les délégations de la République populaire de Chine et de la Côte d’Ivoire, pays invités d’honneurs, et des artistes dont le Malien Abdoulaye Konaté.&nbsp;</div><div>&nbsp;</div>

<div id="smilewanted-2120-1018-01"></div>
<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Macky-Sall">Macky Sall </a><a href="/news/formation"> formation</a><a href="/news/artistes"> artistes</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>APS.SN - Seneweb.com</span></p>
</div>






<div> 
<input type="hidden" name="content_id" id="content_id" value="379109"> <input type="hidden" name="content_title" id="content_title" value="Macky Sall insiste sur la formation des artistes">
<input type="hidden" name="content_url" id="content_url" value="macky-sall-insiste-sur-la-formation-des-">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Societe/macky-sall-insiste-sur-la-formation-des-_n_379109.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>0 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/3884e0beb350c433a9fa3c79826804497da71ba4" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/25e34c08b206ac6d8571732bfd48d42511abca70.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Entretien/franc-maconnerie-les-confessions-d-un-in_n_378839.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/54ba4d41a1c671fda975ac7f84cfd09943a97aab.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Entretien/franc-maconnerie-les-confessions-d-un-in_n_378839.html" class="latest_new_title">Franc-maçonnerie : Les Confessions D'un Initié Sénégalais</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Entretien/franc-maconnerie-les-confessions-d-un-in_n_378839.html">Entretien</a></span>
<span class="meta_item meta_date">17 mai, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Sport/le-psg-se-desolidarise-de-gueye-qui-a-re_n_378825.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/776ca20d95fa008e4d1cc1cba02506978c71ac28.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/le-psg-se-desolidarise-de-gueye-qui-a-re_n_378825.html" class="latest_new_title">Le Psg Se Désolidarise De Gueye Qui A Refusé De Jouer Durant La Journée De Lutte Contre L’homophobie</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/le-psg-se-desolidarise-de-gueye-qui-a-re_n_378825.html">Sport</a></span>
<span class="meta_item meta_date">17 mai, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/affaire-gana-gueye-la-reaction-ferme-de-_n_378891.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/835cf1ea95116a7740dd49481eb4a1eaf2b25237.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/affaire-gana-gueye-la-reaction-ferme-de-_n_378891.html" class="latest_new_title">Affaire Gana Guèye : La Réaction Ferme De Macky Sall</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/affaire-gana-gueye-la-reaction-ferme-de-_n_378891.html">Societe</a></span>
<span class="meta_item meta_date">17 mai, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Justice/affaire-des-94-milliards-nouveau-rebondi_n_378848.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3aa25c1919051cc62017ae01f868ceb1fec614bc.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/affaire-des-94-milliards-nouveau-rebondi_n_378848.html" class="latest_new_title">Affaire Des 94 Milliards : Nouveau Rebondissement</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/affaire-des-94-milliards-nouveau-rebondi_n_378848.html">Justice</a></span>
<span class="meta_item meta_date">17 mai, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Sport/affaire-gana-gueye-ce-que-le-syndicat-mo_n_379031.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4839d6b3b8ee28730eeff7adc825ed5b6aa4b1d3.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/affaire-gana-gueye-ce-que-le-syndicat-mo_n_379031.html" class="latest_new_title">Affaire Gana Guèye : Ce Que Le Syndicat Mondial Des Joueurs Va Faire</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/affaire-gana-gueye-ce-que-le-syndicat-mo_n_379031.html">Sport</a></span>
<span class="meta_item meta_date">19 mai, 2022</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/EN DIRECT/rejet-de-la-liste-de-yaw-a-dakar-sonko-b_n_378912.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7be3639c76aa7f2089a7df73585b43cea38ac33a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/rejet-de-la-liste-de-yaw-a-dakar-sonko-b_n_378912.html" class="latest_new_title">Rejet De La Liste De Yaw à Dakar : Sonko Brise Le Silence...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/rejet-de-la-liste-de-yaw-a-dakar-sonko-b_n_378912.html">EN DIRECT</a></span>
<span class="meta_item meta_date">17 mai, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Politique/traite-de-quot-menteur-quot-par-ousmane-_n_379011.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1d46e5314a4d3392dcb5b9a35faa40eab50161d7.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/traite-de-quot-menteur-quot-par-ousmane-_n_379011.html" class="latest_new_title">Traité De "menteur" Par Ousmane Sonko : La Réplique Salée De Madiambal Diagne</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/traite-de-quot-menteur-quot-par-ousmane-_n_379011.html">Politique</a></span>
<span class="meta_item meta_date">18 mai, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Sport/avant-idrissa-gueye-ces-joueurs-ont-boyc_n_378899.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/566fc0fd33fc7a281a097b458d4319af26ad1632.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/avant-idrissa-gueye-ces-joueurs-ont-boyc_n_378899.html" class="latest_new_title">Avant Idrissa Gueye, Ces Joueurs Ont Boycotte L'hommage Lgbt</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/avant-idrissa-gueye-ces-joueurs-ont-boyc_n_378899.html">Sport</a></span>
<span class="meta_item meta_date">17 mai, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Politique/yewwi-askan-wi-la-dge-declare-irrecevabl_n_378903.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3a09329ea97a0000f7d86c9abee5899474f168d6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/yewwi-askan-wi-la-dge-declare-irrecevabl_n_378903.html" class="latest_new_title">Yewwi Askan Wi : La Dge Déclare Irrecevable La Liste De Dakar</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/yewwi-askan-wi-la-dge-declare-irrecevabl_n_378903.html">Politique</a></span>
<span class="meta_item meta_date">17 mai, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_379014.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/727293d265633ba6e63ff94254cb0a0928ea0dbd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_379014.html" class="latest_new_title">Les Nominations Du Conseil Des Ministres Du 18 Mai 2022</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_379014.html">Politique</a></span>
<span class="meta_item meta_date">18 mai, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Justice/affaire-des-passeports-diplomatiques-le-_n_379061.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a168a1e2fb427050567738dbcba787e4044422c4.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/affaire-des-passeports-diplomatiques-le-_n_379061.html" class="latest_new_title">Affaire Des Passeports Diplomatiques: Le Verdict Est Tombé Pour Les Deux Députés De Bby</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/affaire-des-passeports-diplomatiques-le-_n_379061.html">Justice</a></span>
<span class="meta_item meta_date">19 mai, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Justice/verdict-du-proces-de-l-affaire-ndiaga-di_n_378941.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f1d349c5ff38edb57d71b044a2e4926478ccfab2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/verdict-du-proces-de-l-affaire-ndiaga-di_n_378941.html" class="latest_new_title">Verdict Du Procès De L'affaire Ndiaga Diouf : Barth', La Prison Ou La Ville De Dakar?</a>
 <div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/verdict-du-proces-de-l-affaire-ndiaga-di_n_378941.html">Justice</a></span>
<span class="meta_item meta_date">18 mai, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/affaire-idrissa-gana-gueye-sonko-apporte_n_378920.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/883b25b32b908cff4b9900370d581ac5c7fe1b09.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/affaire-idrissa-gana-gueye-sonko-apporte_n_378920.html" class="latest_new_title">Affaire Idrissa Gana Guéye : Sonko Apporte Son Soutien Au Footballeur</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/affaire-idrissa-gana-gueye-sonko-apporte_n_378920.html">Societe</a></span>
<span class="meta_item meta_date">17 mai, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Afrique/tentative-de-putsch-au-mali-un-colonel-m_n_378887.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/979b1eba6e0ab891b7524a355f4f639e7757e863.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/tentative-de-putsch-au-mali-un-colonel-m_n_378887.html" class="latest_new_title">Tentative De Putsch Au Mali : Un Colonel, Membre Du Cnt, Arrêté</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/tentative-de-putsch-au-mali-un-colonel-m_n_378887.html">Afrique</a></span>
<span class="meta_item meta_date">17 mai, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Sport/deschamps-revele-sa-discussion-avec-boub_n_379068.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0a735d7eae2934260fa1b147a0bc91366ab70267.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/deschamps-revele-sa-discussion-avec-boub_n_379068.html" class="latest_new_title">Deschamps Révèle Sa Discussion Avec Boubacar Kamara Sur Le Sénégal</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/deschamps-revele-sa-discussion-avec-boub_n_379068.html">Sport</a></span>
<span class="meta_item meta_date">19 mai, 2022</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper">
<h2 class="module_title">
<span>LES PLUS LUS </span>
</h2>
<ul class="module_main_posts_list"><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Sport/affaire-gana-gueye-ce-que-le-syndicat-mo_n_379031.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/05-2022/thumbs/270x169_4839d6b3b8ee28730eeff7adc825ed5b6aa4b1d3.jpg" style="display: block;"></a>
</div>
<a href="/news/Sport/affaire-gana-gueye-ce-que-le-syndicat-mo_n_379031.html" class="latest_new_title">Affaire Gana Guèye : Ce Que Le Syndicat Mondial Des Joueurs Va Faire</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/affaire-gana-gueye-ce-que-le-syndicat-mo_n_379031.html">Societe</a></span>
<span class="meta_item meta_date">5 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Politique/traite-de-quot-menteur-quot-par-ousmane-_n_379011.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/05-2022/thumbs/270x169_1d46e5314a4d3392dcb5b9a35faa40eab50161d7.jpg" style="display: block;"></a>
</div>
<a href="/news/Politique/traite-de-quot-menteur-quot-par-ousmane-_n_379011.html" class="latest_new_title">Traité De "menteur" Par Ousmane Sonko : La Réplique Salée De Madiambal Diagne</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/traite-de-quot-menteur-quot-par-ousmane-_n_379011.html">Societe</a></span>
<span class="meta_item meta_date">16 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_379014.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/05-2022/thumbs/270x169_727293d265633ba6e63ff94254cb0a0928ea0dbd.jpg" style="display: block;"></a>
</div>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_379014.html" class="latest_new_title">Les Nominations Du Conseil Des Ministres Du 18 Mai 2022</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_379014.html">Societe</a></span>
<span class="meta_item meta_date">15 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Societe/insolite-a-touba-il-perd-1-million-f-cfa_n_379012.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/05-2022/thumbs/270x169_569d4802bb5d59e0b0033d55cccfb235180fe786.jpeg" style="display: block;"></a>
</div>
<a href="/news/Societe/insolite-a-touba-il-perd-1-million-f-cfa_n_379012.html" class="latest_new_title">Insolite à Touba : Il Perd 1 Million F Cfa Au Pari Sportif Et Finit Au Poste De Police</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/insolite-a-touba-il-perd-1-million-f-cfa_n_379012.html">Societe</a></span>
<span class="meta_item meta_date">16 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Politique/ousmane-sonko-quot-le-combat-c-est-l-inv_n_378974.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/05-2022/thumbs/270x169_a71f54e8d94d1bc68d98425fede82f214fb19a63.jpg" style="display: block;"></a>
</div>
<a href="/news/Politique/ousmane-sonko-quot-le-combat-c-est-l-inv_n_378974.html" class="latest_new_title">Ousmane Sonko : "le Combat, C'est L'invalidation De La Liste De Bby"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/ousmane-sonko-quot-le-combat-c-est-l-inv_n_378974.html">Societe</a></span>
<span class="meta_item meta_date">23 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Necrologie/assemblee-nationale-la-secretaire-genera_n_379025.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/05-2022/thumbs/270x169_a5fdbb6ed82b28c1233544e52a02b2f07c496769.jpg" style="display: block;"></a>
</div>
<a href="/news/Necrologie/assemblee-nationale-la-secretaire-genera_n_379025.html" class="latest_new_title">Assemblée Nationale : La Secrétaire Générale, Marie Josephine Diallo Est Décédée</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/assemblee-nationale-la-secretaire-genera_n_379025.html">Societe</a></span>
<span class="meta_item meta_date">12 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Video/insolite-dethie-fall-quot-ce-qu-un-polic_n_379018.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/05-2022/thumbs/270x169_ce7b311a2a3de6d46ba88a5b555b16c117746f09.jpg" style="display: block;"></a>
</div>
<a href="/news/Video/insolite-dethie-fall-quot-ce-qu-un-polic_n_379018.html" class="latest_new_title">Insolite - Déthié Fall: "ce Qu'un Policier M'a Dit..."</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/insolite-dethie-fall-quot-ce-qu-un-polic_n_379018.html">Societe</a></span>
<span class="meta_item meta_date">14 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/le-sport-la-nouvelle-arme-de-l-rsquo-occ_n_378976.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/05-2022/thumbs/270x169_9cf5040bbdc113811e4f3f9d4fa849c1c9bef961.jpg" style="display: block;"></a>
</div>
<a href="/news/Societe/le-sport-la-nouvelle-arme-de-l-rsquo-occ_n_378976.html" class="latest_new_title">Le Sport, La Nouvelle Arme De L’occident</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/le-sport-la-nouvelle-arme-de-l-rsquo-occ_n_378976.html">Societe</a></span>
<span class="meta_item meta_date">22 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Sport/soutien-a-gana-gueye-nampalys-mendy-rapp_n_379045.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/05-2022/thumbs/270x169_f0081bb2a75d25e9cebc7d45248b84f27e628fb0.jpg" style="display: block;"></a>
</div>
<a href="/news/Sport/soutien-a-gana-gueye-nampalys-mendy-rapp_n_379045.html" class="latest_new_title">Soutien à Gana Gueye : Nampalys Mendy Rappelé à L'ordre Par Leicester</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/soutien-a-gana-gueye-nampalys-mendy-rapp_n_379045.html">Societe</a></span>
<span class="meta_item meta_date">2 heures</span>
</div>
</div></ul> </div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#1b6b6e795b687e757e6c7e7935787476"><span class="__cf_email__" data-cfemail="037376614370666d667466612d606c6e">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#562433323735223f393816253338332133347835393b"><span class="__cf_email__" data-cfemail="bbc9dedfdad8cfd2d4d5fbc8ded5deccded995d8d4d6">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="https://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="http://lesoleil.sn/" target="_new">Lesoleil.sn</a></li>
<li><a href="https://www.igfm.sn/" target="_new">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="https://sunuker.net/" target="_new">Sunuker.com</a></li>
<li><a href="https://www.pressafrik.com/" target="_new">Pressafrik</a></li>
<li><a href="https://actunet.net/" target="_new">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="https://senegal7.com/" target="_new">Senegal7</a></li>
<li><a href="https://galsen221.com/" target="_new">Galsen221</a></li>
<li><a href="https://www.piccmi.com/" target="_new">Piccmi</a></li>
</ul>
<ul>
<li><a href="https://www.jeuneafrique.com/" target="_new">Jeune Afrique</a></li>
<li><a href="https://www.france24.com/" target="_new">France24.com</a></li>
<li><a href="https://dakaractu.com/" target="_new">DakarActu.com</a></li>
</ul>
<ul>
<li><a href="https://www.sudquotidien.sn/" target="_new">sudonline.sn</a></li>
<li><a href="https://lequotidien.sn/" target="_new">LeQuotidien.sn</a></li>
<li><a href="https://www.enqueteplus.com/" target="_new">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="https://ivoirematin.com/" target="_new">IvoireMatin.com </a></li>
<li><a href="https://www.bbc.com/" target="_new">BBC News</a></li>
<li><a href="https://senego.com/" target="_new">Senego.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?29469"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70e21f8769af4438","token":"1ea1f26899524b769f5a8be5b52bb31a","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
