



<!DOCTYPE html>
<html lang="fr">
<head>



<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Sinthiou Fissa (Bakel) : Un motocycliste écrasé par un camion malien Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Societe/sinthiou-fissa-bakel-un-motocycliste-ecr_n_389443.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sinthiou Fissa (Bakel) : Un motocycliste écrasé par un camion malien" />
<meta property="og:description" content="Sinthiou Fissa (Bakel) : Un motocycliste écrasé par un camion malien; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Societe/sinthiou-fissa-bakel-un-motocycliste-ecr_n_389443.html" />
<meta property="og:site_name" content="Seneweb.com" />
<meta property="article:publisher" content="https://web.facebook.com/Societe/" />
<meta property="article:author" content="www.facebook.com/Sinthiou Fissa (Bakel) : Un motocycliste écrasé par un camion malien" />
<meta property="article:section" content="Societe" />
<meta property="article:published_time" content="2022-09-30T20:09:42+00:00" />
<meta property="article:modified_time" content="2022-09-30T20:09:42+00:00" />
<meta property="og:updated_time" content="2022-09-30T20:09:42+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/30c3ce4dc557b7859a43634959a0fb49b1601134.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/30c3ce4dc557b7859a43634959a0fb49b1601134.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sinthiou Fissa (Bakel) : Un motocycliste écrasé par un camion malien  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Sinthiou Fissa (Bakel) : Un motocycliste écrasé par un camion malien | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/30c3ce4dc557b7859a43634959a0fb49b1601134.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Sinthiou Fissa (Bakel) : Un motocycliste &eacute;cras&eacute; par un camion malien</title>
<meta name="keywords" content="Sinthiou Fissa,Bake,motocycliste,camion,malien" />
<meta name="description" content="Sinthiou Fissa (Bakel) : Un motocycliste &eacute;cras&eacute; par un camion malien " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
<style>
	#dailymotion-pip-small-viewport {
  bottom: 20px !important;
  top: initial !important;
 
}
	
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-NQHECBGJBW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NQHECBGJBW');
</script>

</head>


<body style="background:url(https://images.seneweb.com/dynamic/modules/banners/images/campagnes/a8b75816113526863743b690c387fdfdb3345f0c.png) no-repeat center top fixed; border:0px solid #071019">
<a href="https://www.seneweb.com/xban/clickto/0fa69b95e59ff2492f97d2695e208cb9d481456a" target="_new" style="left:0px;margin-left:0px;margin-bottom:0px;z-index:150;">
<span style="width:100%;height:281px;display:block;"></span>
</a>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
				  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
<li><a href="/necrologie/">Nécrologie</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 30 Septembre, 2022</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>

<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
<li><a href="/necrologie/">NECROLOGIE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/50a9841fa40631ff32d0ab9cd208904353d6b03c" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/71cc402fc6e8867538b7b41772d296e3d714a3fc.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> <a href="https://www.seneweb.com/xban/clickto/18a5649e5ec111d09bcb0e9329ae09ed493790b7" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/c6ac74dfa7056e2aeb6839388968c71af0c539e8.png" style="margin-top: 7px;" /></a> </div>
<span class="post_header_categ">Societe</span>
<h1>Sinthiou Fissa (Bakel) : Un motocycliste écrasé par un camion malien</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Ousmane Ndiaye - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">30 septembre, 2022 à 19:09:35 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">397</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;3 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/30c3ce4dc557b7859a43634959a0fb49b1601134.jpg" alt="Single Post" />
<figcaption>Sinthiou Fissa (Bakel) : Un motocycliste écrasé par un camion malien </figcaption>
</figure>

<div style="text-align: justify;"><font size="5">L'horreur ! C’est l’expression pour qualifier le drame survenu dans la nuit du jeudi 29 septembre aux environs de 21 h, au virage de Sinthiou Fissa, dans le département de Bakel, sur la RN1.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">Un camion-citerne malien a violemment percuté un jeune motocycliste, lui brisant la colonne vertébrale et détruit la moto. La victime a rendu l’âme sur le coup.</font></div><div style="text-align: justify;"><font size="5"><br></font></div><div style="text-align: justify;"><font size="5">La violence du choc a choqué plus d’un témoin. Le camion roulait à&nbsp; tombeau ouvert. C’est au moment où le motocycliste effectuait une sortie de virage qu'il s’est retrouvé sous le véhicule qui l’a écrasé avec ses roues. Il tentera de se relever, mais en vain, parce que la colonne vertébrale était brisée. Il va délirer jusqu’à rendre l’âme. Les secouristes, arrivés à temps sur les lieux, n’ont pu rien faire pour sauver le jeune homme. Les pandores, qui ont procédé au constat, ont ouvert une enquête.&nbsp;</font></div>

<div id="smilewanted-2120-1018-01"></div>
<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Sinthiou-Fissa">Sinthiou Fissa</a><a href="/news/Bake">Bake</a><a href="/news/motocycliste">Motocycliste</a><a href="/news/camion">Camion</a><a href="/news/malien">Malien</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Ousmane Ndiaye - Seneweb.com</span></p>
</div>







<div> 
<input type="hidden" name="content_id" id="content_id" value="389443"> <input type="hidden" name="content_title" id="content_title" value="Sinthiou Fissa (Bakel) : Un motocycliste écrasé par un camion malien">
<input type="hidden" name="content_url" id="content_url" value="sinthiou-fissa-bakel-un-motocycliste-ecr">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
 <br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Societe/sinthiou-fissa-bakel-un-motocycliste-ecr_n_389443.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>3 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (19:13 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Grand marabout m&eacute;dium sorcier voyant des travaux du culte vaudou, marabout sp&eacute;cialiste des rituels de Retour affectif, retour de l'&ecirc;tre aim&eacute;, probl&egrave;mes de couple, contre divorce, Retour de l'&ecirc;tre aim&eacute; au foyer, Stabilit&eacute; du couple , Lutte contre la st&eacute;rilit&eacute;, contre l'impuissance sexuelle, crise conjugale, probl&egrave;mes familiaux, retour de l&rsquo;&ecirc;tre aim&eacute;, affection retrouv&eacute;e, chance, gu&eacute;ri les maladies inconnues.<br /><br>Expert du retour d'affection, du renforcement de retour affectif et sexuel, de l'union astrale, Retour rapide de l'&ecirc;tre aim&eacute;, Reconqu&eacute;rir son ex , Magie amour, Rupture amoureuse, Envoutement, Envoutement affectif et/ou sexuel, Protections puissantes, D&eacute;senvoutement dans un foyers , R&eacute;ussite professionnelle, ou autre vente...<br /><br>J&rsquo;ai un taux de r&eacute;ussite tr&egrave;s &eacute;lev&eacute; dont vous verrez les t&eacute;moignages en vid&eacute;o sur mon site officiel https://maraboutvaudourapide.wixsite.com/occulte<br /><br>Ce grand marabout voyant est un expert dans sa profession, il est connu dans le monde gr&acirc;ce &agrave; son honn&ecirc;tet&eacute;. C&rsquo;est un homme de parole et de confiance.<br /><br>Les probl&egrave;mes de la vie n&rsquo;ont plus aucun secret pour lui, il a d&eacute;j&agrave; aid&eacute; des milliers de personnes dans le monde et ses exploits r&eacute;alis&eacute;s un peu partout pour des grandes personnalit&eacute;s du monde du football et des hommes d&rsquo;affaires des grandes entreprises lui ont permis d&rsquo;augmenter sa notori&eacute;t&eacute; dans le monde de la voyance.<br /><br>Avec la voyance par t&eacute;l&eacute;phone, plus besoin de se d&eacute;placer, plus de risque d'indiscr&eacute;tion ou d'&ecirc;tre reconnue dans la rue, tout se passe par t&eacute;l&eacute;phone.<br /><br>CONTACT:<br /><br>T&eacute;l/WhatsApp : 00229 97 63 86 57<br /><br>E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="23404c4d5742405746590d4f464e424a57514663444e424a4f0d404c4e">[email&#160;protected]</a><br /><br>Site-Web: https://retour-affectif.hubside.fr/<br /><br>https://www.billetweb.fr/grand-maitre-marabout-specialiste-de-retour-affectif-rapide<br /><br>&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1123945',  'comment_response_div1123945');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1123945,'thup1123945','news_com_thup');" class="btn_tnumb_up">+<span id="thup1123945" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(1123945,'thud1123945','news_com_thud');" class="btn_tnumb_down">-<span id="thud1123945" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<a href="https://www.seneweb.com/xban/clickto/18a5649e5ec111d09bcb0e9329ae09ed493790b7" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/c6ac74dfa7056e2aeb6839388968c71af0c539e8.png" style="margin-top: 7px;" /></a>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 47 minutes (19:34 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Catastrophe de chez Catastrophe&nbsp;<br /><br>Inalilahi firdawsi&nbsp;<br /><br>Merci seneweb&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1124013',  'comment_response_div1124013');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1124013,'thup1124013','news_com_thup');" class="btn_tnumb_up">+<span id="thup1124013" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(1124013,'thud1124013','news_com_thud');" class="btn_tnumb_down">-<span id="thud1124013" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 38 minutes (19:44 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Le "maramerde" nique tes morts !!</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','1124038',  'comment_response_div1124038');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(1124038,'thup1124038','news_com_thup');" class="btn_tnumb_up">+<span id="thup1124038" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(1124038,'thud1124038','news_com_thud');" class="btn_tnumb_down">-<span id="thud1124038" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/586f057e7af83fad807c407413399f75692f530e" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/289cc93013335be816f1fc4d7287c7d1fa958fb1.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/950d3b07f105bdde78a1ce1964fa1ff88183def8" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/d39f93e565c7025371d2ac7f688ca8c5ce04eea2.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Faits-Divers/immeuble-kebe-le-riche-homme-d-rsquo-aff_n_389194.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/886ed252dc04f9b808ad360596e6a469a09fa259.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/immeuble-kebe-le-riche-homme-d-rsquo-aff_n_389194.html" class="latest_new_title">Immeuble Kébé : Le Riche Homme D’affaires Se Tire Une Balle Dans La Tête</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/immeuble-kebe-le-riche-homme-d-rsquo-aff_n_389194.html">Faits-Divers</a></span>
<span class="meta_item meta_date">28 septembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Politique/voitures-de-fonction-des-ministres-macky_n_389263.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/cb32f2402b3975902cffc7e4c45c8b05d4f3f1bf.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/voitures-de-fonction-des-ministres-macky_n_389263.html" class="latest_new_title">Voitures De Fonction Des Ministres : Macky Sall Prend Une Importante Décision</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/voitures-de-fonction-des-ministres-macky_n_389263.html">Politique</a></span>
<span class="meta_item meta_date">28 septembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Politique/conseil-des-ministres-me-malick-sall-rec_n_389270.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4a7db28f94dec763a3dc71836a189bfb46e94609.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/conseil-des-ministres-me-malick-sall-rec_n_389270.html" class="latest_new_title">Conseil Des Ministres : Me Malick Sall Recasé, Changement De Dg Au Port, à L'apix, à L'ansd....</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/conseil-des-ministres-me-malick-sall-rec_n_389270.html">Politique</a></span>
<span class="meta_item meta_date">28 septembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Politique/amnistie-de-karim-wade-et-khalifa-sall-m_n_389259.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1d1f61ff85beb6be15236a8176338566c9c45fb1.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/amnistie-de-karim-wade-et-khalifa-sall-m_n_389259.html" class="latest_new_title">[exclusif] Amnistie De Karim Wade Et Khalifa Sall : Macky Sall Ouvre La Voie…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/amnistie-de-karim-wade-et-khalifa-sall-m_n_389259.html">Politique</a></span>
<span class="meta_item meta_date">28 septembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/ucad-le-temoignage-touchant-d-un-ancien-_n_389231.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9042846b0de632690192e4cf7f2d35a425835e27.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/ucad-le-temoignage-touchant-d-un-ancien-_n_389231.html" class="latest_new_title">Ucad : Le Témoignage Touchant D'un Ancien étudiant à Hélène, La ‘’mère Des étudiants’’ !</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/ucad-le-temoignage-touchant-d-un-ancien-_n_389231.html">Societe</a></span>
<span class="meta_item meta_date">28 septembre, 2022</span>
 </div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Justice/viol-presume-deux-nouveaux-gros-rebondis_n_389307.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4cfc283215ac71b95efee10351f6db6b797c4f51.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/viol-presume-deux-nouveaux-gros-rebondis_n_389307.html" class="latest_new_title">Viol Présumé : Deux Nouveaux Gros Rebondissements Dans L’affaire Kaliphone Sall-adji Thiare Diaw</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/viol-presume-deux-nouveaux-gros-rebondis_n_389307.html">Justice</a></span>
<span class="meta_item meta_date">29 septembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Politique/gouvernement-premier-conseil-des-ministr_n_389218.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b6936a513c9e558db0815ae2b7f31b62cf191dd4.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/gouvernement-premier-conseil-des-ministr_n_389218.html" class="latest_new_title">Gouvernement : Premier Conseil Des Ministres Ce Mercredi, Des Nominations Et Limogeages De Dg En Vue</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/gouvernement-premier-conseil-des-ministr_n_389218.html">Politique</a></span>
<span class="meta_item meta_date">28 septembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/liberte-5-laquo-fina-raquo-retrouvee-pen_n_389192.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9250eee152ea2ea0ac2d6996075af50b8144227b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/liberte-5-laquo-fina-raquo-retrouvee-pen_n_389192.html" class="latest_new_title">Liberté 5 : «fina» Retrouvée Pendue Dans Sa Chambre, Les Quatre Indices Qui Accablent Son Mari</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/liberte-5-laquo-fina-raquo-retrouvee-pen_n_389192.html">Societe</a></span>
<span class="meta_item meta_date">28 septembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Justice/affaire-kaliphone-le-procureur-reclame-l_n_389365.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/dbd4a3292f69fc49fe5e1f248fa07f23f3d21e4a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/affaire-kaliphone-le-procureur-reclame-l_n_389365.html" class="latest_new_title">Affaire Kaliphone : Le Procureur Réclame L’arrestation De Adja Thiaré Diaw</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/affaire-kaliphone-le-procureur-reclame-l_n_389365.html">Justice</a></span>
<span class="meta_item meta_date">30 septembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Video/resultats-de-l-examen-gynecologique-le-r_n_389301.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c5b06bcd38c71a1cbdfba677ed3d69a5af0de5c6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/resultats-de-l-examen-gynecologique-le-r_n_389301.html" class="latest_new_title">Résultats De L'examen Gynécologique : Le Récit Glaçant De La Supposée Victime De Kalifone</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/resultats-de-l-examen-gynecologique-le-r_n_389301.html">Video</a></span>
<span class="meta_item meta_date">29 septembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Justice/envoye-en-prison-kaliphone-sall-sera-jug_n_389349.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4485a0be58be78114f4e660a9338fe094d020c1d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/envoye-en-prison-kaliphone-sall-sera-jug_n_389349.html" class="latest_new_title">Envoyé En Prison : Kaliphone Sall Sera Jugé Le...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/envoye-en-prison-kaliphone-sall-sera-jug_n_389349.html">Justice</a></span>
<span class="meta_item meta_date">29 septembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Video/altercation-entre-adji-sarr-et-gabrielle_n_389345.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a625b80b8e87f3c89c7aad29530a2efc3f1d95cc.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/altercation-entre-adji-sarr-et-gabrielle_n_389345.html" class="latest_new_title">Altercation Entre Adji Sarr Et Gabrielle Kane : La Fin Du Compagnonnage ?</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/altercation-entre-adji-sarr-et-gabrielle_n_389345.html">Video</a></span>
<span class="meta_item meta_date">29 septembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Video/la-grosse-revelation-de-mansour-faye-sur_n_389363.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3c0c0f82c63bd091dd89b1d25f14abd532130b14.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/la-grosse-revelation-de-mansour-faye-sur_n_389363.html" class="latest_new_title">La Grosse Revelation De Mansour Faye Sur Le 3ème Mandat : " Si Macky Le Veut, Je Vais...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/la-grosse-revelation-de-mansour-faye-sur_n_389363.html">Video</a></span>
<span class="meta_item meta_date">30 septembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Societe/quot-sujet-saaga-verbe-saaga-hellip-sonk_n_389240.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2776a02dfb2f81afd13871586ec0683a15f97d43.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/quot-sujet-saaga-verbe-saaga-hellip-sonk_n_389240.html" class="latest_new_title">"sujet Saaga, Verbe Saaga…sonko A Perdu La Tête…" : La Sortie Incroyable De Aissatou Diop Fall</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/quot-sujet-saaga-verbe-saaga-hellip-sonk_n_389240.html">Societe</a></span>
<span class="meta_item meta_date">28 septembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/saint-louis-la-douane-saisit-1-2-milliar_n_389198.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5c67d064a571ae9e8010b14d1e5413b98fb6f35e.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/saint-louis-la-douane-saisit-1-2-milliar_n_389198.html" class="latest_new_title">Saint-louis : La Douane Saisit 1,2 Milliard Sur Deux Mauritaniens</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/saint-louis-la-douane-saisit-1-2-milliar_n_389198.html">Societe</a></span>
<span class="meta_item meta_date">28 septembre, 2022</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper">
<h2 class="module_title">
<span>LES PLUS LUS </span>
</h2>
<ul class="module_main_posts_list"><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Justice/affaire-kaliphone-le-procureur-reclame-l_n_389365.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/09-2022/thumbs/270x169_dbd4a3292f69fc49fe5e1f248fa07f23f3d21e4a.jpg" style="display: block;"></a>
</div>
<a href="/news/Justice/affaire-kaliphone-le-procureur-reclame-l_n_389365.html" class="latest_new_title">Affaire Kaliphone : Le Procureur Réclame L’arrestation De Adja Thiaré Diaw</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/affaire-kaliphone-le-procureur-reclame-l_n_389365.html">Societe</a></span>
<span class="meta_item meta_date">7 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Justice/envoye-en-prison-kaliphone-sall-sera-jug_n_389349.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/09-2022/thumbs/270x169_4485a0be58be78114f4e660a9338fe094d020c1d.jpg" style="display: block;"></a>
</div>
<a href="/news/Justice/envoye-en-prison-kaliphone-sall-sera-jug_n_389349.html" class="latest_new_title">Envoyé En Prison : Kaliphone Sall Sera Jugé Le...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/envoye-en-prison-kaliphone-sall-sera-jug_n_389349.html">Societe</a></span>
<span class="meta_item meta_date">20 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Video/altercation-entre-adji-sarr-et-gabrielle_n_389345.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/09-2022/thumbs/270x169_a625b80b8e87f3c89c7aad29530a2efc3f1d95cc.jpg" style="display: block;"></a>
</div>
<a href="/news/Video/altercation-entre-adji-sarr-et-gabrielle_n_389345.html" class="latest_new_title">Altercation Entre Adji Sarr Et Gabrielle Kane : La Fin Du Compagnonnage ?</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/altercation-entre-adji-sarr-et-gabrielle_n_389345.html">Societe</a></span>
<span class="meta_item meta_date">20 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Video/la-grosse-revelation-de-mansour-faye-sur_n_389363.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/09-2022/thumbs/270x169_3c0c0f82c63bd091dd89b1d25f14abd532130b14.jpg" style="display: block;"></a>
</div>
<a href="/news/Video/la-grosse-revelation-de-mansour-faye-sur_n_389363.html" class="latest_new_title">La Grosse Revelation De Mansour Faye Sur Le 3ème Mandat : " Si Macky Le Veut, Je Vais...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/la-grosse-revelation-de-mansour-faye-sur_n_389363.html">Societe</a></span>
<span class="meta_item meta_date">13 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Politique/amnistie-de-karim-wade-et-khalifa-sall-a_n_389387.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/09-2022/thumbs/270x169_e59561ecbf1c8a6f9b8650ed651a2b3a6bbc1485.jpg" style="display: block;"></a>
</div>
<a href="/news/Politique/amnistie-de-karim-wade-et-khalifa-sall-a_n_389387.html" class="latest_new_title">[vidéo] Amnistie De Karim Wade Et Khalifa Sall: Aminata Touré Parle De Deal Politique Et Va Voter Contre….</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/amnistie-de-karim-wade-et-khalifa-sall-a_n_389387.html">Societe</a></span>
<span class="meta_item meta_date">4 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Justice/place-sous-mandat-de-depot-son-proces-fi_n_389374.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/09-2022/thumbs/270x169_fdbecbb41b428ed8a6fe516d731b5e845b9a87d2.jpg" style="display: block;"></a>
</div>
<a href="/news/Justice/place-sous-mandat-de-depot-son-proces-fi_n_389374.html" class="latest_new_title">Placé Sous Mandat De Dépôt : Son Procès Fixé à Lundi, Kaliphone Menace De…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/place-sous-mandat-de-depot-son-proces-fi_n_389374.html">Societe</a></span>
<span class="meta_item meta_date">6 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Politique/assemblee-nationale-deux-deputes-fraiche_n_389367.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/09-2022/thumbs/270x169_f3875b3e043d84826cb767d980a8d227a381c41d.jpg" style="display: block;"></a>
</div>
<a href="/news/Politique/assemblee-nationale-deux-deputes-fraiche_n_389367.html" class="latest_new_title">Assemblée Nationale : Deux Députés Réélues Et Fraîchement Recrutées Dans Des Ministères</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/assemblee-nationale-deux-deputes-fraiche_n_389367.html">Societe</a></span>
<span class="meta_item meta_date">7 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/International/reine-elizabeth-la-cause-du-deces-devoil_n_389334.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/09-2022/thumbs/270x169_ef9b5a329385ab35e8f00ba808fc17b84dbc5372.jpg" style="display: block;"></a>
</div>
<a href="/news/International/reine-elizabeth-la-cause-du-deces-devoil_n_389334.html" class="latest_new_title">Reine Elizabeth : La Cause Du Décès Dévoilée</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/reine-elizabeth-la-cause-du-deces-devoil_n_389334.html">Societe</a></span>
<span class="meta_item meta_date">23 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/International/tension-a-la-visite-de-macky-a-new-york-_n_389348.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/09-2022/thumbs/270x169_6bea67600be1d909adcd59444adc71d39575eaca.jpg" style="display: block;"></a>
</div>
<a href="/news/International/tension-a-la-visite-de-macky-a-new-york-_n_389348.html" class="latest_new_title">Tension à La Visite De Macky à New-york : Farba Ngom Et Gaston Mbengue Visés Par Une Plainte</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/tension-a-la-visite-de-macky-a-new-york-_n_389348.html">Societe</a></span>
<span class="meta_item meta_date">20 heures</span>
</div>
</div></ul> </div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#acdcd9ceecdfc9c2c9dbc9ce82cfc3c1"><span class="__cf_email__" data-cfemail="9fefeafddfecfaf1fae8fafdb1fcf0f2">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#760413121715021f191836051318130113145815191b"><span class="__cf_email__" data-cfemail="562433323735223f393816253338332133347835393b">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="https://parimobile.sn" target="_new" style="color:#FFFFFF;">PariMobile.sn</a></li>
<li><a href="http://lesoleil.sn/" target="_new">Lesoleil.sn</a></li>
<li><a href="https://www.igfm.sn/" target="_new">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="https://sunuker.net/" target="_new">Sunuker.com</a></li>
<li><a href="https://www.pressafrik.com/" target="_new">Pressafrik</a></li>
<li><a href="https://actunet.net/" target="_new">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="https://senegal7.com/" target="_new">Senegal7</a></li>
<li><a href="https://galsen221.com/" target="_new">Galsen221</a></li>
<li><a href="https://www.piccmi.com/" target="_new">Piccmi</a></li>
</ul>
<ul>
<li><a href="https://www.jeuneafrique.com/" target="_new">Jeune Afrique</a></li>
<li><a href="https://www.france24.com/" target="_new">France24.com</a></li>
<li><a href="https://dakaractu.com/" target="_new">DakarActu.com</a></li>
<li><a href="https://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
</ul>
<ul>
<li><a href="https://www.sudquotidien.sn/" target="_new">sudonline.sn</a></li>
<li><a href="https://lequotidien.sn/" target="_new">LeQuotidien.sn</a></li>
<li><a href="https://www.enqueteplus.com/" target="_new">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="https://ivoirematin.com/" target="_new">IvoireMatin.com </a></li>
<li><a href="https://www.bbc.com/" target="_new">BBC News</a></li>
<li><a href="https://senego.com/" target="_new">Senego.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?705843"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"752faa988fd25a1c","token":"1ea1f26899524b769f5a8be5b52bb31a","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
