



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Touba: Un forgeron condamné à 02 ans ferme pour trafic de drogue Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Societe/touba-un-forgeron-condamne-a-02-ans-ferm_n_340657.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Touba: Un forgeron condamné à 02 ans ferme pour trafic de drogue | seneweb.com" />
<meta property="og:description" content="Touba: Un forgeron condamné à 02 ans ferme pour trafic de drogue; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Societe/touba-un-forgeron-condamne-a-02-ans-ferm_n_340657.html" />
<meta property="og:site_name" content="Societe" />
<meta property="article:publisher" content="https://web.facebook.com/Societe/" />
<meta property="article:author" content="www.facebook.com/Touba: Un forgeron condamné à 02 ans ferme pour trafic de drogue" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2021-02-16T22:02:27+00:00" />
<meta property="article:modified_time" content="2021-02-16T22:02:27+00:00" />
<meta property="og:updated_time" content="2021-02-16T22:02:27+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1505f258db096b132e1faeba2d36fd710de60197.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1505f258db096b132e1faeba2d36fd710de60197.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Touba: Un forgeron condamné à 02 ans ferme pour trafic de drogue  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Touba: Un forgeron condamné à 02 ans ferme pour trafic de drogue | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1505f258db096b132e1faeba2d36fd710de60197.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Touba: Un forgeron condamn&eacute; &agrave; 02 ans ferme pour trafic de drogue</title>
<meta name="keywords" content="Touba, Forgeron, Condamnation, Trafic, Drogue" />
<meta name="description" content="Touba: Un forgeron condamn&eacute; &agrave; 02 ans ferme pour trafic de drogue " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="amphtml" href="post_amp.html">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>

</head>

<body style="background:url(https://images.seneweb.com/dynamic/modules/banners/images/campagnes/89c6647c3c1133ddb1873728dbdf6be7ca649316.png) no-repeat center top fixed; border:0px solid #071019">
<a href="https://www.seneweb.com/xban/clickto/9fadb295c54637aeada09836c08d082d02f3d222" target="_new" style="left:0px;margin-left:0px;margin-bottom:0px;z-index:150;">
<span style="width:100%;height:281px;display:block;"></span>
</a>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Mardi 16 Février, 2021</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/303e3ab3340f93af708b7cc76f07921d38505f27" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/dacf214f2879b84b9f022d81aa78810d452c18c7.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div>
<span class="post_header_categ">Societe</span>
<h1>Touba: Un forgeron condamné à 02 ans ferme pour trafic de drogue</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Junior DIOP (correspondant à Diourbel) - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">16 février, 2021 à 22:02:36 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">83</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;0 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1505f258db096b132e1faeba2d36fd710de60197.jpg" alt="Single Post" />
<figcaption>Touba: Un forgeron condamné à 02 ans ferme pour trafic de drogue </figcaption>
</figure>

Divorcé et père de deux enfants, N. Séye a été condamné à 02 ans de prison ferme. Le forgeron a comparu à la barre du tribunal de grande instance de Diourbel pour détention et trafic de drogue. Il purge actuellement sa peine à la prison centrale du Baol, loin de sa famille.<br><br>Le dealer âgé de 46 ans a été cueilli, au mois de janvier dernier, chez lui à Tindody, une localité de la commune de Touba. Les éléments du commissariat de Ndamatou avaient exploité une information relative à un commerce illicite de drogue.<br><br>Selon des sources de Seneweb, les policiers avaient découvert 21 cornets de chanvre indien à son domicile. Le forgeron a passé aux aveux lors de l'enquête.

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Touba">Touba</a><a href="/news/Forgeron"> Forgeron</a><a href="/news/Condamnation"> Condamnation</a><a href="/news/Trafic"> Trafic</a><a href="/news/Drogue"> Drogue</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Junior DIOP (correspondant à Diourbel) - Seneweb.com</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="340657"> <input type="hidden" name="content_title" id="content_title" value="Touba: Un forgeron condamné à 02 ans ferme pour trafic de drogue">
<input type="hidden" name="content_url" id="content_url" value="touba-un-forgeron-condamne-a-02-ans-ferm">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Societe/touba-un-forgeron-condamne-a-02-ans-ferm_n_340657.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>0 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
 </div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/b181015dc378d7855ff0d0393cf8f0bcac6ce45a" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/eb4196a399d1f8b4af63c7fd680bdaddcad70300.jpg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/f820d714b8c9ca9ca87c619f352da369535c1ce3" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/20781eb557388c3c001da39e909bcde41fc77c10.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
 <div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Societe/affaire-sonko-ce-que-dit-le-certificat-m_n_340490.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3e83de66875ee83faea560c0018ff7fecee331db.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/affaire-sonko-ce-que-dit-le-certificat-m_n_340490.html" class="latest_new_title">Affaire Sonko : Ce Que Dit Le Certificat Médical</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/affaire-sonko-ce-que-dit-le-certificat-m_n_340490.html">Societe</a></span>
<span class="meta_item meta_date">15 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Video/affaire-sweet-beaute-la-deuxieme-masseus_n_340489.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/43e87db7e7e25da9f1320f45b064463e6c7be573.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/affaire-sweet-beaute-la-deuxieme-masseus_n_340489.html" class="latest_new_title">Affaire Sweet Beauté : La Deuxième Masseuse Fait Des Révélations Pour La Première Fois...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/affaire-sweet-beaute-la-deuxieme-masseus_n_340489.html">Video</a></span>
<span class="meta_item meta_date">15 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Video/accusations-de-viols-de-nouvelles-revela_n_340553.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f8e839764e973797faf9dfc90e2c970c50244843.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/accusations-de-viols-de-nouvelles-revela_n_340553.html" class="latest_new_title">Accusations De Viols : De Nouvelles Révélations Sur L'affaire Sonko-adji Sarr</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/accusations-de-viols-de-nouvelles-revela_n_340553.html">Video</a></span>
<span class="meta_item meta_date">15 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Video/sadih-top-journaliste-quot-ce-qu-un-ex-m_n_340452.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2e090ec7611f90e9511282029158c66b37306d81.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/sadih-top-journaliste-quot-ce-qu-un-ex-m_n_340452.html" class="latest_new_title">Sadih Top (journaliste) : "ce Qu'un Ex Ministre (partisan De Macky) M'a Dit Sur L'affaire Sonko"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/sadih-top-journaliste-quot-ce-qu-un-ex-m_n_340452.html">Video</a></span>
<span class="meta_item meta_date">14 février, 2021</span>
 </div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/affaire-sonko-macky-apaise-la-tension_n_340473.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bf1b2cdb728afef27dd3dac3b729d1883457b81f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/affaire-sonko-macky-apaise-la-tension_n_340473.html" class="latest_new_title">«appel À Insurrection» : L’autre DÉlit VisÉ Par Le Procureur Contre Sonko</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/affaire-sonko-macky-apaise-la-tension_n_340473.html">Societe</a></span>
<span class="meta_item meta_date">15 février, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/abdou-latif-coulibaly-a-sonko-laquo-nak-_n_340448.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/22bca05622196cadc9e9f5f6945cbcd3f862d342.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/abdou-latif-coulibaly-a-sonko-laquo-nak-_n_340448.html" class="latest_new_title">Abdou Latif Coulibaly à Sonko : "c'est Lui-même Qui Avait Dit Que ñak Fayda Wéssu Wul…"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/abdou-latif-coulibaly-a-sonko-laquo-nak-_n_340448.html">Societe</a></span>
<span class="meta_item meta_date">14 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/arretes-dans-l-affaire-sonko-les-quot-fa_n_340576.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/498f37f5a4c5adc0113fa11ebc02fdca14cca492.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/arretes-dans-l-affaire-sonko-les-quot-fa_n_340576.html" class="latest_new_title">Arrêtés Dans L'affaire Sonko : Les "faits Graves" Reprochés à L'épouse De Birame Soulèye Diop Et à Abass Fall De Pastef</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/arretes-dans-l-affaire-sonko-les-quot-fa_n_340576.html">Societe</a></span>
<span class="meta_item meta_date">16 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/abdoulaye-wade-laquo-sonko-a-manque-de-p_n_340463.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f7918cd772481e3ceb74188e7a017a411faa0d10.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/abdoulaye-wade-laquo-sonko-a-manque-de-p_n_340463.html" class="latest_new_title">Abdoulaye Wade : « Sonko A Manqué De Prudence Et A été Piégé »</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/abdoulaye-wade-laquo-sonko-a-manque-de-p_n_340463.html">Societe</a></span>
<span class="meta_item meta_date">14 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Video/casamance-decouverte-inedite-de-l-rsquo-_n_340593.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b425cd05cdf1cd9db35b1dd8eaed8d6b6698061f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/casamance-decouverte-inedite-de-l-rsquo-_n_340593.html" class="latest_new_title">Casamance : Découverte Inédite De L’antre Des Rebelles</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/casamance-decouverte-inedite-de-l-rsquo-_n_340593.html">Video</a></span>
<span class="meta_item meta_date">16 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/casamance-l-rsquo-armee-met-la-main-sur-_n_340546.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/46fc6246a5cb6d2b7e0bdb6bc929ecf276e9aaa3.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/casamance-l-rsquo-armee-met-la-main-sur-_n_340546.html" class="latest_new_title">Casamance : L’armÉe Met La Main Sur Des Documents «top Secret» Du Mfdc</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/casamance-l-rsquo-armee-met-la-main-sur-_n_340546.html">Societe</a></span>
<span class="meta_item meta_date">15 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/affaire-sweet-beaute-pourquoi-la-section_n_340467.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9d91b48e9824807e68db7ac601e5ad726c5dc09e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/affaire-sweet-beaute-pourquoi-la-section_n_340467.html" class="latest_new_title">[focus] Affaire Sweet Beauté : Pourquoi La Section De Recherches A été "dessaisie" Du Dossier Avant L’audition De Sonko</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/affaire-sweet-beaute-pourquoi-la-section_n_340467.html">Societe</a></span>
<span class="meta_item meta_date">14 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Societe/affaire-ousmane-sonko-vs-adji-sarr-la-re_n_340554.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/18a7a4b58bc87ca917d5eaeb109c42068e741120.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/affaire-ousmane-sonko-vs-adji-sarr-la-re_n_340554.html" class="latest_new_title">Affaire Ousmane Sonko Vs. Adji Sarr : La Réaction De Mohamet B Diallo Alias Mo Gates</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/affaire-ousmane-sonko-vs-adji-sarr-la-re_n_340554.html">Societe</a></span>
<span class="meta_item meta_date">15 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/mine-d-or-de-sabodala-mandat-d-rsquo-arr_n_340474.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/67bc89ba9306b6397e79d816d3fa1d328553bdce.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/mine-d-or-de-sabodala-mandat-d-rsquo-arr_n_340474.html" class="latest_new_title">Mine D'or De Sabodala : Mandat D’arrêt Contre Le Pdg De Teranga Gold Richard Young</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/mine-d-or-de-sabodala-mandat-d-rsquo-arr_n_340474.html">Societe</a></span>
<span class="meta_item meta_date">15 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Societe/cheikh-bara-doly-mbacke-a-ses-collegues-_n_340532.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/674b7e69c4ffdbc724f8b5643b9216a052098f2c.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/cheikh-bara-doly-mbacke-a-ses-collegues-_n_340532.html" class="latest_new_title">Cheikh Bara Doly Mbacké à Ses Collègues Députés : "on Ne Peut Lever L’immunité De Sonko Si C’est Une Plainte Contre X"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/cheikh-bara-doly-mbacke-a-ses-collegues-_n_340532.html">Societe</a></span>
<span class="meta_item meta_date">15 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Video/bassirou-diomaye-faye-quot-ousmane-sonko_n_340455.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/44cb54d35fc7a0f18959e6333d750a03ccf2c5c5.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/bassirou-diomaye-faye-quot-ousmane-sonko_n_340455.html" class="latest_new_title">Bassirou Diomaye Faye : "ousmane Sonko A Donné De Son Sang Et Ce Sang Contient Son Adn "</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/bassirou-diomaye-faye-quot-ousmane-sonko_n_340455.html">Video</a></span>
<span class="meta_item meta_date">14 février, 2021</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Societe/affaire-sonko-ce-que-dit-le-certificat-m_n_340490.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3e83de66875ee83faea560c0018ff7fecee331db.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/affaire-sonko-ce-que-dit-le-certificat-m_n_340490.html" class="latest_new_title">Affaire Sonko : Ce Que Dit Le Certificat Médical</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/affaire-sonko-ce-que-dit-le-certificat-m_n_340490.html">Societe</a></span>
<span class="meta_item meta_date">15 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Video/affaire-sweet-beaute-la-deuxieme-masseus_n_340489.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/43e87db7e7e25da9f1320f45b064463e6c7be573.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/affaire-sweet-beaute-la-deuxieme-masseus_n_340489.html" class="latest_new_title">Affaire Sweet Beauté : La Deuxième Masseuse Fait Des Révélations Pour La Première Fois...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/affaire-sweet-beaute-la-deuxieme-masseus_n_340489.html">Video</a></span>
<span class="meta_item meta_date">15 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Video/accusations-de-viols-de-nouvelles-revela_n_340553.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f8e839764e973797faf9dfc90e2c970c50244843.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/accusations-de-viols-de-nouvelles-revela_n_340553.html" class="latest_new_title">Accusations De Viols : De Nouvelles Révélations Sur L'affaire Sonko-adji Sarr</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/accusations-de-viols-de-nouvelles-revela_n_340553.html">Video</a></span>
<span class="meta_item meta_date">15 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
 <a href="/news/Video/sadih-top-journaliste-quot-ce-qu-un-ex-m_n_340452.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2e090ec7611f90e9511282029158c66b37306d81.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/sadih-top-journaliste-quot-ce-qu-un-ex-m_n_340452.html" class="latest_new_title">Sadih Top (journaliste) : "ce Qu'un Ex Ministre (partisan De Macky) M'a Dit Sur L'affaire Sonko"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/sadih-top-journaliste-quot-ce-qu-un-ex-m_n_340452.html">Video</a></span>
<span class="meta_item meta_date">14 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/affaire-sonko-macky-apaise-la-tension_n_340473.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bf1b2cdb728afef27dd3dac3b729d1883457b81f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/affaire-sonko-macky-apaise-la-tension_n_340473.html" class="latest_new_title">«appel À Insurrection» : L’autre DÉlit VisÉ Par Le Procureur Contre Sonko</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/affaire-sonko-macky-apaise-la-tension_n_340473.html">Societe</a></span>
<span class="meta_item meta_date">15 février, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/abdou-latif-coulibaly-a-sonko-laquo-nak-_n_340448.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/22bca05622196cadc9e9f5f6945cbcd3f862d342.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/abdou-latif-coulibaly-a-sonko-laquo-nak-_n_340448.html" class="latest_new_title">Abdou Latif Coulibaly à Sonko : "c'est Lui-même Qui Avait Dit Que ñak Fayda Wéssu Wul…"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/abdou-latif-coulibaly-a-sonko-laquo-nak-_n_340448.html">Societe</a></span>
<span class="meta_item meta_date">14 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/arretes-dans-l-affaire-sonko-les-quot-fa_n_340576.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/498f37f5a4c5adc0113fa11ebc02fdca14cca492.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/arretes-dans-l-affaire-sonko-les-quot-fa_n_340576.html" class="latest_new_title">Arrêtés Dans L'affaire Sonko : Les "faits Graves" Reprochés à L'épouse De Birame Soulèye Diop Et à Abass Fall De Pastef</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/arretes-dans-l-affaire-sonko-les-quot-fa_n_340576.html">Societe</a></span>
<span class="meta_item meta_date">16 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/abdoulaye-wade-laquo-sonko-a-manque-de-p_n_340463.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f7918cd772481e3ceb74188e7a017a411faa0d10.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/abdoulaye-wade-laquo-sonko-a-manque-de-p_n_340463.html" class="latest_new_title">Abdoulaye Wade : « Sonko A Manqué De Prudence Et A été Piégé »</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/abdoulaye-wade-laquo-sonko-a-manque-de-p_n_340463.html">Societe</a></span>
<span class="meta_item meta_date">14 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Video/casamance-decouverte-inedite-de-l-rsquo-_n_340593.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b425cd05cdf1cd9db35b1dd8eaed8d6b6698061f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/casamance-decouverte-inedite-de-l-rsquo-_n_340593.html" class="latest_new_title">Casamance : Découverte Inédite De L’antre Des Rebelles</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/casamance-decouverte-inedite-de-l-rsquo-_n_340593.html">Video</a></span>
<span class="meta_item meta_date">16 février, 2021</span>
 </div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/casamance-l-rsquo-armee-met-la-main-sur-_n_340546.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/46fc6246a5cb6d2b7e0bdb6bc929ecf276e9aaa3.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/casamance-l-rsquo-armee-met-la-main-sur-_n_340546.html" class="latest_new_title">Casamance : L’armÉe Met La Main Sur Des Documents «top Secret» Du Mfdc</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/casamance-l-rsquo-armee-met-la-main-sur-_n_340546.html">Societe</a></span>
<span class="meta_item meta_date">15 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/affaire-sweet-beaute-pourquoi-la-section_n_340467.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9d91b48e9824807e68db7ac601e5ad726c5dc09e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/affaire-sweet-beaute-pourquoi-la-section_n_340467.html" class="latest_new_title">[focus] Affaire Sweet Beauté : Pourquoi La Section De Recherches A été "dessaisie" Du Dossier Avant L’audition De Sonko</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/affaire-sweet-beaute-pourquoi-la-section_n_340467.html">Societe</a></span>
<span class="meta_item meta_date">14 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Societe/affaire-ousmane-sonko-vs-adji-sarr-la-re_n_340554.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/18a7a4b58bc87ca917d5eaeb109c42068e741120.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/affaire-ousmane-sonko-vs-adji-sarr-la-re_n_340554.html" class="latest_new_title">Affaire Ousmane Sonko Vs. Adji Sarr : La Réaction De Mohamet B Diallo Alias Mo Gates</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/affaire-ousmane-sonko-vs-adji-sarr-la-re_n_340554.html">Societe</a></span>
<span class="meta_item meta_date">15 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/mine-d-or-de-sabodala-mandat-d-rsquo-arr_n_340474.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/67bc89ba9306b6397e79d816d3fa1d328553bdce.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/mine-d-or-de-sabodala-mandat-d-rsquo-arr_n_340474.html" class="latest_new_title">Mine D'or De Sabodala : Mandat D’arrêt Contre Le Pdg De Teranga Gold Richard Young</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/mine-d-or-de-sabodala-mandat-d-rsquo-arr_n_340474.html">Societe</a></span>
<span class="meta_item meta_date">15 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Societe/cheikh-bara-doly-mbacke-a-ses-collegues-_n_340532.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/674b7e69c4ffdbc724f8b5643b9216a052098f2c.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/cheikh-bara-doly-mbacke-a-ses-collegues-_n_340532.html" class="latest_new_title">Cheikh Bara Doly Mbacké à Ses Collègues Députés : "on Ne Peut Lever L’immunité De Sonko Si C’est Une Plainte Contre X"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/cheikh-bara-doly-mbacke-a-ses-collegues-_n_340532.html">Societe</a></span>
<span class="meta_item meta_date">15 février, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Video/bassirou-diomaye-faye-quot-ousmane-sonko_n_340455.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/44cb54d35fc7a0f18959e6333d750a03ccf2c5c5.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/bassirou-diomaye-faye-quot-ousmane-sonko_n_340455.html" class="latest_new_title">Bassirou Diomaye Faye : "ousmane Sonko A Donné De Son Sang Et Ce Sang Contient Son Adn "</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/bassirou-diomaye-faye-quot-ousmane-sonko_n_340455.html">Video</a></span>
<span class="meta_item meta_date">14 février, 2021</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#433336210330262d263426216d202c2e"><span class="__cf_email__" data-cfemail="f2828790b281979c97859790dc919d9f">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#6e1c0b0a0f0d1a0701002e1d0b000b190b0c400d0103"><span class="__cf_email__" data-cfemail="87f5e2e3e6e4f3eee8e9c7f4e2e9e2f0e2e5a9e4e8ea">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
 <li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
