



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Barça, Messi en colère à cause de Koeman ? Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Sport/barca-messi-en-colere-a-cause-de-koeman_n_327156.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Barça, Messi en colère à cause de Koeman ? | seneweb.com" />
<meta property="og:description" content="Barça, Messi en colère à cause de Koeman ?; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Sport/barca-messi-en-colere-a-cause-de-koeman_n_327156.html" />
<meta property="og:site_name" content="Sport" />
<meta property="article:publisher" content="https://web.facebook.com/Sport/" />
<meta property="article:author" content="www.facebook.com/Barça, Messi en colère à cause de Koeman ?" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2020-08-25T19:08:59+00:00" />
<meta property="article:modified_time" content="2020-08-25T19:08:59+00:00" />
<meta property="og:updated_time" content="2020-08-25T19:08:59+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/923d029b6fba943dddb15164066d2cfcf897b3d4.jpeg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/923d029b6fba943dddb15164066d2cfcf897b3d4.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Barça, Messi en colère à cause de Koeman ?  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Barça, Messi en colère à cause de Koeman ? | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/923d029b6fba943dddb15164066d2cfcf897b3d4.jpeg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Bar&ccedil;a, Messi en col&egrave;re &agrave; cause de Koeman ?</title>
<meta name="keywords" content="Barça, Messi, colere,Koeman" />
<meta name="description" content="Bar&ccedil;a, Messi en col&egrave;re &agrave; cause de Koeman ? " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="amphtml" href="post_amp.html">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>

</head>

<body>

<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Mardi 25 Août, 2020</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
										</script>
</div><br />
<span class="post_header_categ">Sport</span>
<h1>Barça, Messi en colère à cause de Koeman ?</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Goal.com - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">25 août, 2020 à 19:08:23 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">83</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;0 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/923d029b6fba943dddb15164066d2cfcf897b3d4.jpeg" alt="Single Post" />
<figcaption>Barça, Messi en colère à cause de Koeman ?</figcaption>
</figure>

<div><div>Une phrase de Ronald Koeman aurait rendu furieux Leo Messi, qui aurait décidé de partir du Barça.<br></div><div><br></div></div><div>Beaucoup de choses ont filtré depuis la conversation plutôt médiatisée de Ronald Koeman avec Lionel Messi, et selon les médias ibériques, l'entraîneur néerlandais aurait dit quelque chose en particulier qui a irrité l'attaquant emblématique du Barça.</div><div><br></div><div><br></div><div>Selon Deportes Cuatro, la réunion a été d'une tension incroyable et Messi lui-même a été surpris par la position de l'ancien entraîneur de Southampton.</div><div><br></div><div>Deportes Cuatro a cité une phrase particulière qui aurait laissé Messi furieux.</div><div><br></div><div>"Les privilèges dans cette équipe sont terminés, tu dois tout faire pour l'équipe", aurait déclaré Koeman. "Je vais être inflexible; tu ne dois penser qu'à l'équipe." Ce serait donc cela, l'origine de la décision de Messi ?<span style="white-space:pre"> </span>&nbsp;</div>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Barça">Barça</a><a href="/news/Messi"> Messi</a><a href="/news/colere"> colere</a><a href="/news/Koeman">Koeman</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Goal.com - Seneweb.com</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="327156"> <input type="hidden" name="content_title" id="content_title" value="Barça, Messi en colère à cause de Koeman ?">
<input type="hidden" name="content_url" id="content_url" value="barca-messi-en-colere-a-cause-de-koeman">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
liiiiiiiaffaire_de_malade
<div class="module_related_posts">
<h2 class="module_title02 module_title02_small"><span>ARTICLES SIMILAIRES</span></h2>
<div class="module_related_posts_wrapper">

<div class="module_related_post_item">
<a href="/news/Sport/mercato-barca-puyol-soutient-publiquemen_n_327154.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c07388e3744c0e361cda7dd553e6c7b00fe59abd.jpeg" alt="Related Post" />
</a>
<a href="/news/Sport/mercato-barca-puyol-soutient-publiquemen_n_327154.html" class="module_related_post_title" target="_new">Mercato Barça : Puyol Soutient Publiquement Messi</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">25 août, 2020</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Sport/suarez-pousse-a-la-sortie-koeman-entame-_n_327034.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/678b1e25cb65ff5e08696daf12aa9ca7f2082981.jpg" alt="Related Post" />
</a>
<a href="/news/Sport/suarez-pousse-a-la-sortie-koeman-entame-_n_327034.html" class="module_related_post_title" target="_new">Suarez Poussé à La Sortie : Koeman Entame Le Dégraissage De L'effectif Du Barça</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">24 août, 2020</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Sport/fc-barcelone-lionel-messi-aurait-confirm_n_326786.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/58beed9c71707e73157e4d1cf518645bbf9ca402.jpg" alt="Related Post" />
</a>
<a href="/news/Sport/fc-barcelone-lionel-messi-aurait-confirm_n_326786.html" class="module_related_post_title" target="_new">Fc Barcelone : Lionel Messi Aurait Confirmé Ses Envies De Départ à Ronald Koeman</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">20 août, 2020</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Sport/liga-le-barca-reprend-la-tete-grace-a-un_n_299977.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f141ded821cf552957fdfc20578fb87d2fd8fcec.jpg" alt="Related Post" />
</a>
<a href="/news/Sport/liga-le-barca-reprend-la-tete-grace-a-un_n_299977.html" class="module_related_post_title" target="_new">Liga : Le Barça Reprend La Tête Grâce à Un Triplé De Lionel Messi Contre Le Celta Vigo</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">09 novembre, 2019</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Sport/valverde-a-cerne-le-souci-de-griezmann_n_299895.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4046784c44f22563531a5907b269435922d11d5c.jpg" alt="Related Post" />
</a>
<a href="/news/Sport/valverde-a-cerne-le-souci-de-griezmann_n_299895.html" class="module_related_post_title" target="_new">Valverde A Cerné Le Souci De Griezmann</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">08 novembre, 2019</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Sport/mercato-arsenal-le-barca-s-interesserait_n_299894.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c69c9d66886c3093965eb895f00fa5d953d99539.jpg" alt="Related Post" />
</a>
<a href="/news/Sport/mercato-arsenal-le-barca-s-interesserait_n_299894.html" class="module_related_post_title" target="_new">Mercato - Arsenal : Le Barça S'intéresserait à Aubameyang</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">08 novembre, 2019</span>
</div>
</div>

</div>
</div>

<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Sport/barca-messi-en-colere-a-cause-de-koeman_n_327156.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>0 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<iframe src="https://covid19.gutouch.com/bo/touchframe/?agence=INTER8483&secure=!_awSI8D%5E2i55D0ZUvbiJTj-tz5!y_JTAD8F_yP8L9T7e7rsVy&domaine=seneweb.com" style="width: 100%;height:43rem; border-color: #8080803b;">
			   </iframe>
</div>
<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/397ff4e176057eee3e5bf8936024f8db98bf81c8" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/a84d5fcbb7c15a80fe36ce0a374183a54beeddcf.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/82a174bbd3ef0a3ab292d5a9c59acd182e531d27" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/de3c4009d745949e807cb05469e82551dcd64499.jpg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/0cd82a171ca4e3fb79ea0cbc01b5da23e96324dc" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/764834d61da19eff8d7d8199b26a4bca79a76837.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Video/tivaouane-le-khalife-des-tidianes-repond_n_325805.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fcce7ba0a4666655509b063479d3d5a78c536676.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/tivaouane-le-khalife-des-tidianes-repond_n_325805.html" class="latest_new_title">Tivaouane : Le Khalife Des Tidianes Répond à Serigne Saliou Ibn Serigne Bara</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/tivaouane-le-khalife-des-tidianes-repond_n_325805.html">Video</a></span>
<span class="meta_item meta_date">10 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/annulation-du-magal-pour-stopper-la-covi_n_325813.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/03e5854e4a696c9598dd23a0ae6a8b3a374520e2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/annulation-du-magal-pour-stopper-la-covi_n_325813.html" class="latest_new_title">Annulation Du Magal Pour Stopper La Covid-19 : Touba Répond à Mary Teuw Niane</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/annulation-du-magal-pour-stopper-la-covi_n_325813.html">Societe</a></span>
<span class="meta_item meta_date">10 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/france-waly-seck-cite-dans-une-affaire-d_n_325917.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6679548b796c30bb64d138bd3b4446203f8b2936.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/france-waly-seck-cite-dans-une-affaire-d_n_325917.html" class="latest_new_title">France : Waly Seck Cité Dans Une Affaire De Voiture Volée</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/france-waly-seck-cite-dans-une-affaire-d_n_325917.html">Societe</a></span>
<span class="meta_item meta_date">11 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Societe/viol-d-une-malade-de-covid-19-ce-que-dit_n_325925.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/cb15b7e0c78e69f944d655299efc771880f104ba.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/viol-d-une-malade-de-covid-19-ce-que-dit_n_325925.html" class="latest_new_title">Viol D'une Malade De Covid-19 : Ce Que Révèle L'examen Gynécologique</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/viol-d-une-malade-de-covid-19-ce-que-dit_n_325925.html">Societe</a></span>
<span class="meta_item meta_date">11 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Sport/salif-diao-un-bel-exemple-de-reconversio_n_325913.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e67682f21b6bbba5809bc77d93ae74e9ff0facc2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/salif-diao-un-bel-exemple-de-reconversio_n_325913.html" class="latest_new_title">Salif Diao, Un Bel Exemple De Reconversion</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/salif-diao-un-bel-exemple-de-reconversio_n_325913.html">Sport</a></span>
<span class="meta_item meta_date">11 août, 2020</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/prefecture-de-dakar-guy-marius-malmene-p_n_325838.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/de7d93abdbdfaa2625ebc7c3859b6be9dc2c6533.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/prefecture-de-dakar-guy-marius-malmene-p_n_325838.html" class="latest_new_title">Préfecture De Dakar : Guy Marius Arrêté</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/prefecture-de-dakar-guy-marius-malmene-p_n_325838.html">Societe</a></span>
<span class="meta_item meta_date">10 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Justice/viol-sur-une-malade-de-covid-l-agent-de-_n_326003.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2ebe004c963f0ed376eed4873eeacebddd7b2f78.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/viol-sur-une-malade-de-covid-l-agent-de-_n_326003.html" class="latest_new_title">Viol Sur Une Malade De Covid : L'agent De La Croix-rouge Accusé Parle</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/viol-sur-une-malade-de-covid-l-agent-de-_n_326003.html">Justice</a></span>
<span class="meta_item meta_date">12 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/la-malade-du-coronavirus-violee-fait-de-_n_325816.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ea7a6a77dc7656f7033953c98375b06a096607d0.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/la-malade-du-coronavirus-violee-fait-de-_n_325816.html" class="latest_new_title">La Malade Du Coronavirus Violée Fait De Terribles Révélations</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/la-malade-du-coronavirus-violee-fait-de-_n_325816.html">Societe</a></span>
<span class="meta_item meta_date">10 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Societe/catastrophe-incroyable-un-banquier-detou_n_326015.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/06f2da8b2b10bc8d5661b175819f7a5b3be5650b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/catastrophe-incroyable-un-banquier-detou_n_326015.html" class="latest_new_title">Catastrophe Incroyable : Un Banquier Détourne 9 Millions Et Fait Des Menaces Mystiques</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/catastrophe-incroyable-un-banquier-detou_n_326015.html">Societe</a></span>
<span class="meta_item meta_date">12 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/International/denver-etats-unis-un-suspect-de-l-incend_n_325910.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e61abc71ee5255617313394a62e39419b6a3bee0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/denver-etats-unis-un-suspect-de-l-incend_n_325910.html" class="latest_new_title">Denver (États-unis) : Un Suspect De L'incendie Ayant Coûté La Vie à 5 Sénégalais Identifié</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/denver-etats-unis-un-suspect-de-l-incend_n_325910.html">International</a></span>
<span class="meta_item meta_date">11 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Video/aly-ngouille-ndiaye-laquo-le-masque-n-es_n_326028.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/14fb023322fcdae35d524412d92fbb2c143fec1d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/aly-ngouille-ndiaye-laquo-le-masque-n-es_n_326028.html" class="latest_new_title">Aly Ngouille Ndiaye : « Le Masque N'est Pas Obligatoire Dans La Rue... »</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/aly-ngouille-ndiaye-laquo-le-masque-n-es_n_326028.html">Video</a></span>
<span class="meta_item meta_date">12 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Societe/thiate-y-en-a-marre-laquo-marieme-faye-s_n_325858.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/dc64dfa4d948d0036f8c6cb116e3d5cf8121cf02.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/thiate-y-en-a-marre-laquo-marieme-faye-s_n_325858.html" class="latest_new_title">Thiate - Y En A Marre : «marième Faye Sall Est La Première à Braver Les Mesures»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/thiate-y-en-a-marre-laquo-marieme-faye-s_n_325858.html">Societe</a></span>
<span class="meta_item meta_date">10 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/abattage-clandestin-une-importante-quant_n_325962.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b210012d674bb387b71f79529b3f204de2293a16.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/abattage-clandestin-une-importante-quant_n_325962.html" class="latest_new_title">Abattage Clandestin : Une Importante Quantité De Viande De Cheval Retrouvée Dans Le Frigo Du Boucher Tidiane Ndiaye</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/abattage-clandestin-une-importante-quant_n_325962.html">Societe</a></span>
<span class="meta_item meta_date">11 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Video/quot-sous-le-visage-d-un-ange-quot-les-c_n_325936.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6f69a222026b065fdef255b57a282a2666a158c1.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/quot-sous-le-visage-d-un-ange-quot-les-c_n_325936.html" class="latest_new_title">Diary Sow Perd Un être Cher Et Revient Au Sénégal Pour...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/quot-sous-le-visage-d-un-ange-quot-les-c_n_325936.html">Video</a></span>
<span class="meta_item meta_date">11 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_326017.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2ed476c8189679ae9462eaef65d48b6ba48df931.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_326017.html" class="latest_new_title">Covid-19 : Plus De 200 Nouveaux Cas Positifs Enregistrés, 4 Décès Et 52 Patients En Réa</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_326017.html">EN DIRECT</a></span>
<span class="meta_item meta_date">12 août, 2020</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Video/tivaouane-le-khalife-des-tidianes-repond_n_325805.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fcce7ba0a4666655509b063479d3d5a78c536676.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/tivaouane-le-khalife-des-tidianes-repond_n_325805.html" class="latest_new_title">Tivaouane : Le Khalife Des Tidianes Répond à Serigne Saliou Ibn Serigne Bara</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/tivaouane-le-khalife-des-tidianes-repond_n_325805.html">Video</a></span>
<span class="meta_item meta_date">10 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/annulation-du-magal-pour-stopper-la-covi_n_325813.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/03e5854e4a696c9598dd23a0ae6a8b3a374520e2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/annulation-du-magal-pour-stopper-la-covi_n_325813.html" class="latest_new_title">Annulation Du Magal Pour Stopper La Covid-19 : Touba Répond à Mary Teuw Niane</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/annulation-du-magal-pour-stopper-la-covi_n_325813.html">Societe</a></span>
<span class="meta_item meta_date">10 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/france-waly-seck-cite-dans-une-affaire-d_n_325917.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6679548b796c30bb64d138bd3b4446203f8b2936.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/france-waly-seck-cite-dans-une-affaire-d_n_325917.html" class="latest_new_title">France : Waly Seck Cité Dans Une Affaire De Voiture Volée</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/france-waly-seck-cite-dans-une-affaire-d_n_325917.html">Societe</a></span>
<span class="meta_item meta_date">11 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Societe/viol-d-une-malade-de-covid-19-ce-que-dit_n_325925.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/cb15b7e0c78e69f944d655299efc771880f104ba.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/viol-d-une-malade-de-covid-19-ce-que-dit_n_325925.html" class="latest_new_title">Viol D'une Malade De Covid-19 : Ce Que Révèle L'examen Gynécologique</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/viol-d-une-malade-de-covid-19-ce-que-dit_n_325925.html">Societe</a></span>
<span class="meta_item meta_date">11 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Sport/salif-diao-un-bel-exemple-de-reconversio_n_325913.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e67682f21b6bbba5809bc77d93ae74e9ff0facc2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/salif-diao-un-bel-exemple-de-reconversio_n_325913.html" class="latest_new_title">Salif Diao, Un Bel Exemple De Reconversion</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/salif-diao-un-bel-exemple-de-reconversio_n_325913.html">Sport</a></span>
<span class="meta_item meta_date">11 août, 2020</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/prefecture-de-dakar-guy-marius-malmene-p_n_325838.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/de7d93abdbdfaa2625ebc7c3859b6be9dc2c6533.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/prefecture-de-dakar-guy-marius-malmene-p_n_325838.html" class="latest_new_title">Préfecture De Dakar : Guy Marius Arrêté</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/prefecture-de-dakar-guy-marius-malmene-p_n_325838.html">Societe</a></span>
<span class="meta_item meta_date">10 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Sport/mercato-un-tres-gros-coup-pour-liverpool_n_325748.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6e4c8d05ab3c6ba47f75ede32d11b0551184faba.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/mercato-un-tres-gros-coup-pour-liverpool_n_325748.html" class="latest_new_title">Mercato : Un Très Gros Coup Pour Liverpool En Cas De Départ De Mané</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/mercato-un-tres-gros-coup-pour-liverpool_n_325748.html">Sport</a></span>
<span class="meta_item meta_date">09 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Justice/viol-sur-une-malade-de-covid-l-agent-de-_n_326003.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2ebe004c963f0ed376eed4873eeacebddd7b2f78.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/viol-sur-une-malade-de-covid-l-agent-de-_n_326003.html" class="latest_new_title">Viol Sur Une Malade De Covid : L'agent De La Croix-rouge Accusé Parle</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/viol-sur-une-malade-de-covid-l-agent-de-_n_326003.html">Justice</a></span>
<span class="meta_item meta_date">12 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Societe/la-malade-du-coronavirus-violee-fait-de-_n_325816.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ea7a6a77dc7656f7033953c98375b06a096607d0.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/la-malade-du-coronavirus-violee-fait-de-_n_325816.html" class="latest_new_title">La Malade Du Coronavirus Violée Fait De Terribles Révélations</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/la-malade-du-coronavirus-violee-fait-de-_n_325816.html">Societe</a></span>
<span class="meta_item meta_date">10 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/catastrophe-incroyable-un-banquier-detou_n_326015.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/06f2da8b2b10bc8d5661b175819f7a5b3be5650b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/catastrophe-incroyable-un-banquier-detou_n_326015.html" class="latest_new_title">Catastrophe Incroyable : Un Banquier Détourne 9 Millions Et Fait Des Menaces Mystiques</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/catastrophe-incroyable-un-banquier-detou_n_326015.html">Societe</a></span>
<span class="meta_item meta_date">12 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/propagation-de-la-covid-19-mary-teuw-nia_n_325760.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/21bc8b7667f5e638ed0b3d8fb8bd076f3be06982.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/propagation-de-la-covid-19-mary-teuw-nia_n_325760.html" class="latest_new_title">Propagation De La Covid-19 : Mary Teuw Niane Propose L'annulation Du Magal Et Du Gamou</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/propagation-de-la-covid-19-mary-teuw-nia_n_325760.html">Societe</a></span>
<span class="meta_item meta_date">09 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/International/denver-etats-unis-un-suspect-de-l-incend_n_325910.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e61abc71ee5255617313394a62e39419b6a3bee0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/denver-etats-unis-un-suspect-de-l-incend_n_325910.html" class="latest_new_title">Denver (États-unis) : Un Suspect De L'incendie Ayant Coûté La Vie à 5 Sénégalais Identifié</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/denver-etats-unis-un-suspect-de-l-incend_n_325910.html">International</a></span>
<span class="meta_item meta_date">11 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
 <a href="/news/Video/aly-ngouille-ndiaye-laquo-le-masque-n-es_n_326028.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/14fb023322fcdae35d524412d92fbb2c143fec1d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/aly-ngouille-ndiaye-laquo-le-masque-n-es_n_326028.html" class="latest_new_title">Aly Ngouille Ndiaye : « Le Masque N'est Pas Obligatoire Dans La Rue... »</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/aly-ngouille-ndiaye-laquo-le-masque-n-es_n_326028.html">Video</a></span>
<span class="meta_item meta_date">12 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Societe/thiate-y-en-a-marre-laquo-marieme-faye-s_n_325858.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/dc64dfa4d948d0036f8c6cb116e3d5cf8121cf02.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/thiate-y-en-a-marre-laquo-marieme-faye-s_n_325858.html" class="latest_new_title">Thiate - Y En A Marre : «marième Faye Sall Est La Première à Braver Les Mesures»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/thiate-y-en-a-marre-laquo-marieme-faye-s_n_325858.html">Societe</a></span>
<span class="meta_item meta_date">10 août, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/abattage-clandestin-une-importante-quant_n_325962.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b210012d674bb387b71f79529b3f204de2293a16.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/abattage-clandestin-une-importante-quant_n_325962.html" class="latest_new_title">Abattage Clandestin : Une Importante Quantité De Viande De Cheval Retrouvée Dans Le Frigo Du Boucher Tidiane Ndiaye</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/abattage-clandestin-une-importante-quant_n_325962.html">Societe</a></span>
<span class="meta_item meta_date">11 août, 2020</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#38484d5a784b5d565d4f5d5a165b5755"><span class="__cf_email__" data-cfemail="b4c4c1d6f4c7d1dad1c3d1d69ad7dbd9">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#c9bbacada8aabda0a6a789baaca7acbeacabe7aaa6a4"><span class="__cf_email__" data-cfemail="51233435303225383e3f1122343f342634337f323e3c">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
