



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Lorient-Rennes : Une rampe de projecteurs s'effondre sur un jardinier Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Sport/lorient-rennes-une-rampe-de-projecteurs-_n_336412.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lorient-Rennes : Une rampe de projecteurs s'effondre sur un jardinier | seneweb.com" />
<meta property="og:description" content="Lorient-Rennes : Une rampe de projecteurs s'effondre sur un jardinier; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Sport/lorient-rennes-une-rampe-de-projecteurs-_n_336412.html" />
<meta property="og:site_name" content="Sport" />
<meta property="article:publisher" content="https://web.facebook.com/Sport/" />
<meta property="article:author" content="www.facebook.com/Lorient-Rennes : Une rampe de projecteurs s'effondre sur un jardinier" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2020-12-20T20:12:19+00:00" />
<meta property="article:modified_time" content="2020-12-20T20:12:19+00:00" />
<meta property="og:updated_time" content="2020-12-20T20:12:19+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e7fba916325f274efff9d10d0692aa7b0f0b62fa.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e7fba916325f274efff9d10d0692aa7b0f0b62fa.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lorient-Rennes : Une rampe de projecteurs s'effondre sur un jardinier  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Lorient-Rennes : Une rampe de projecteurs s'effondre sur un jardinier | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e7fba916325f274efff9d10d0692aa7b0f0b62fa.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Lorient-Rennes : Une rampe de projecteurs s&#039;effondre sur un jardinier</title>
<meta name="keywords" content="Lorient-Rennes,rampe-projecteurs, jardinier" />
<meta name="description" content="Lorient-Rennes : Une rampe de projecteurs s&#039;effondre sur un jardinier " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="amphtml" href="post_amp.html">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>

</head>

<body style="background:url(https://images.seneweb.com/dynamic/modules/banners/images/campagnes/f6ba4b750e5debf0b312362c7f24513eb114518f.jpg) no-repeat center top fixed; border:0px solid #071019">
<script>

    (function(w,d,o,g,r,a,m){

        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');

        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};

        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){

            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;

            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};

            p.parentNode.insertBefore(a,p)}}e(g,w,r);

        w[r](cid,{id:2132675239,domain:w[r+'h']});

    })(window,document,'script',['ftd.agency'],'ABNS');

</script>

<a href="https://www.seneweb.com/xban/clickto/39ced02c54586c2992c53ea5a5bd07727754f984" target="_new" style="left:0px;margin-left:0px;margin-bottom:0px;z-index:150;">
<span style="width:100%;height:281px;display:block;"></span>
</a>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Dimanche 20 Décembre, 2020</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
 <div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">

<div id='div-gpt-ad-1588173885764-0'>
<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
										</script>
</div><br /> </div>
<span class="post_header_categ">Sport</span>
<h1>Lorient-Rennes : Une rampe de projecteurs s'effondre sur un jardinier</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">PAPE GUEYE DIOP - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">20 décembre, 2020 à 19:12:53 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">774</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;3 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e7fba916325f274efff9d10d0692aa7b0f0b62fa.jpg" alt="Single Post" />
<figcaption>Lorient-Rennes : Une rampe de projecteurs s'effondre sur un jardinier</figcaption>
</figure>

<div>Une rampe de projecteurs s'est effondrée sur un jardinier du stade du Moustoir de Lorient, juste après la rencontre entre Lorient-Rennes (0-3), cet après-midi.<br></div><div><br></div><div>Le jardinier des Merlus est dans un état critique et les médecins sont actuellement sur place pour procéder à des massages cardiaques.</div>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Lorient-Rennes">Lorient-Rennes</a><a href="/news/rampe-projecteurs">Rampe-projecteurs</a><a href="/news/jardinier"> jardinier</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>PAPE GUEYE DIOP - Seneweb.com</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="336412"> <input type="hidden" name="content_title" id="content_title" value="Lorient-Rennes : Une rampe de projecteurs s'effondre sur un jardinier">
<input type="hidden" name="content_url" id="content_url" value="lorient-rennes-une-rampe-de-projecteurs-">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Sport/lorient-rennes-une-rampe-de-projecteurs-_n_336412.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>2 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Défenseur </h4>
<span class="comment_item_date">il y a 43 minutes (20:16 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Oooh la la </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7663820',  'comment_response_div7663820');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7663820,'thup7663820','news_com_thup');" class="btn_tnumb_up">+<span id="thup7663820" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7663820,'thud7663820','news_com_thud');" class="btn_tnumb_down">-<span id="thud7663820" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Avis</h4>
<span class="comment_item_date">il y a 25 minutes (20:34 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Digne d' un scenario du Senegal ou de l'Afrique en general.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7663834',  'comment_response_div7663834');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7663834,'thup7663834','news_com_thup');" class="btn_tnumb_up">+<span id="thup7663834" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
 <a href="javascript:RateNewsComment(7663834,'thud7663834','news_com_thud');" class="btn_tnumb_down">-<span id="thud7663834" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 22 minutes (20:36 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">ayez du respect pour votre pays et votre continent.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7663838',  'comment_response_div7663838');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7663838,'thup7663838','news_com_thup');" class="btn_tnumb_up">+<span id="thup7663838" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7663838,'thud7663838','news_com_thud');" class="btn_tnumb_down">-<span id="thud7663838" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div7663838"></div>
</li>
</ul>
</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/a1d3c86e896becfca67943bfdbd96e02b3ed55c7" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/debd5ce9ddfd41213d43bd1288f771c6189c762a.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/c718f17cf6a0e4b5bad9a406b8cc95f0daa45a8f" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/d941e196df3d17906f7c95d211f85d80db7a0478.jpg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/72c0c626d3648043161444a176c5384927612025" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/b903da3f88900e3bad975874fad6c2228c767b20.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Sport/fifa-the-best-ces-senegalais-qui-n-rsquo_n_336261.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7c5a84fa5b0a940a4a900b59a8cf81928b962f26.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/fifa-the-best-ces-senegalais-qui-n-rsquo_n_336261.html" class="latest_new_title">Fifa The Best : Ces Sénégalais Qui N’ont Pas Voté Pour Sadio Mané</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/fifa-the-best-ces-senegalais-qui-n-rsquo_n_336261.html">Sport</a></span>
<span class="meta_item meta_date">18 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/quot-barca-ou-barsax-quot-7-lutteurs-deb_n_336260.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3e17edd7c093ddbd04c640367cb5695b176d93d7.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/quot-barca-ou-barsax-quot-7-lutteurs-deb_n_336260.html" class="latest_new_title">"barça Ou Barsax" : 7 Lutteurs Débarquent En Espagne, 6 Morts Et 1 Rescapé</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/quot-barca-ou-barsax-quot-7-lutteurs-deb_n_336260.html">Societe</a></span>
<span class="meta_item meta_date">18 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Faits-Divers/apres-un-sejour-a-l-etranger-il-retrouve_n_336293.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e07b1d11d4958766897ff16467264b7ef63e9255.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/apres-un-sejour-a-l-etranger-il-retrouve_n_336293.html" class="latest_new_title">Après Un Séjour à L'étranger, Il Retrouve Sa Femme Remariée Et Enceinte</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/apres-un-sejour-a-l-etranger-il-retrouve_n_336293.html">Faits-Divers</a></span>
<span class="meta_item meta_date">18 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Politique/audit-du-cese-par-l-rsquo-ige-ce-qui-a-d_n_336369.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a09040539729e7ecc260abf1f1c571044a456a00.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/audit-du-cese-par-l-rsquo-ige-ce-qui-a-d_n_336369.html" class="latest_new_title">Audit Du Cese Par L’ige : Ce Qui A Déclenché La Machine, Mimi Réagit...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/audit-du-cese-par-l-rsquo-ige-ce-qui-a-d_n_336369.html">Politique</a></span>
<span class="meta_item meta_date">19 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Sante/diouf-sarr-alerte-hellip-laquo-ce-que-no_n_336328.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6b4f44e00ba96ab606ae9b87c9df0fd039eb401d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sante/diouf-sarr-alerte-hellip-laquo-ce-que-no_n_336328.html" class="latest_new_title">Diouf Sarr Alerte… «ce Que Nous Risquons»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/diouf-sarr-alerte-hellip-laquo-ce-que-no_n_336328.html">Sante</a></span>
<span class="meta_item meta_date">18 décembre, 2020</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/tristesse-ndoye-bane-a-perdu-deguene-chi_n_336298.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/198864b72522a5986b9daf252f6156f0ec291dd6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/tristesse-ndoye-bane-a-perdu-deguene-chi_n_336298.html" class="latest_new_title">Ndoye Bane Perd Sa Fille Adja Déguene Chimère, Baptisée Il Ya Deux Mois</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/tristesse-ndoye-bane-a-perdu-deguene-chi_n_336298.html">Societe</a></span>
<span class="meta_item meta_date">18 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/thies-explosion-d-rsquo-un-puits-de-gaz-_n_336368.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b2e0851b36c87c5179c6c14826229055d920da02.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/thies-explosion-d-rsquo-un-puits-de-gaz-_n_336368.html" class="latest_new_title">Thiès : Explosion D’un Puits De Gaz Dans Le Notto Gouye Diama</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/thies-explosion-d-rsquo-un-puits-de-gaz-_n_336368.html">Societe</a></span>
<span class="meta_item meta_date">19 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Video/les-graves-revelations-d-omar-faye-quot-_n_336353.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c771c633a37e20087ef6edf14296c34b3c9ea5d1.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/les-graves-revelations-d-omar-faye-quot-_n_336353.html" class="latest_new_title">Les Graves Révélations D'omar Faye: " Mimi A Poignardé Politiquement Macky... Patrimoine Macky Sall Mimi Moko Yobou..."</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/les-graves-revelations-d-omar-faye-quot-_n_336353.html">Video</a></span>
<span class="meta_item meta_date">19 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Video/vote-en-faveur-de-lewandowski-le-journal_n_336334.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/add0d6e5be75068e221575b3286ecfcc6b170e3e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/vote-en-faveur-de-lewandowski-le-journal_n_336334.html" class="latest_new_title">Vote En Faveur De Lewandowski : Le Journaliste Salif Diallo Répond Aux Critiques</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/vote-en-faveur-de-lewandowski-le-journal_n_336334.html">Video</a></span>
<span class="meta_item meta_date">18 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/anniversaire-ugb-sonko-publie-une-de-ses_n_336342.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a4c12014f79b55cd0d573293ca5d819d491c299a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/anniversaire-ugb-sonko-publie-une-de-ses_n_336342.html" class="latest_new_title">Anniversaire Ugb: Sonko Publie Une De Ses Photos, Vieille De 25 Ans</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/anniversaire-ugb-sonko-publie-une-de-ses_n_336342.html">Societe</a></span>
<span class="meta_item meta_date">18 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Politique/dementi-du-ministere-de-l-economie-du-pl_n_336378.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6410c1790543d3ea6e79a355b25ee6470295b15a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/dementi-du-ministere-de-l-economie-du-pl_n_336378.html" class="latest_new_title">Gala Organisé Jeudi Dernier : Le Ministre Amadou Hott Dément Et S'explique</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/dementi-du-ministere-de-l-economie-du-pl_n_336378.html">Politique</a></span>
<span class="meta_item meta_date">19 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Sport/fifa-the-best-ces-etrangers-qui-ont-vote_n_336371.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9fb5e672515d523af3207570b9293501da02e1b2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/fifa-the-best-ces-etrangers-qui-ont-vote_n_336371.html" class="latest_new_title">Fifa The Best : Ces étrangers Qui Ont Voté Pour Mané</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/fifa-the-best-ces-etrangers-qui-ont-vote_n_336371.html">Sport</a></span>
<span class="meta_item meta_date">19 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Sport/fifa-the-best-le-vote-de-messi-suscite-i_n_336313.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/dd32a686ff4618e5788bea74b0ace1c890d3b66a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/fifa-the-best-le-vote-de-messi-suscite-i_n_336313.html" class="latest_new_title">Fifa The Best : Le Vote De Messi Suscite Interrogations</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/fifa-the-best-le-vote-de-messi-suscite-i_n_336313.html">Sport</a></span>
<span class="meta_item meta_date">18 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Societe/gadgets-alcoolises-le-fournisseur-est-un_n_336359.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0abd1a7d7788871055dd7d4e648c5902b75b718a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/gadgets-alcoolises-le-fournisseur-est-un_n_336359.html" class="latest_new_title">Gadgets Alcoolisés : Le Fournisseur Est Un Libanais, Tout Le Stock Vendu En Un Mois</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/gadgets-alcoolises-le-fournisseur-est-un_n_336359.html">Societe</a></span>
<span class="meta_item meta_date">19 décembre, 2020</span>
</div>
</div>  <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Sport/psg-basaksehir-ca-a-chauffe-entre-thomas_n_336365.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/340abc80a6c750e35441e744420019d81a1d1abb.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/psg-basaksehir-ca-a-chauffe-entre-thomas_n_336365.html" class="latest_new_title">Psg-basaksehir : Ça A Chauffé Entre Thomas Tuchel Et Gana Guèye</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/psg-basaksehir-ca-a-chauffe-entre-thomas_n_336365.html">Sport</a></span>
<span class="meta_item meta_date">19 décembre, 2020</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Video/exploitation-du-fer-de-la-faleme-les-rev_n_336396.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/28a3787d0f7ef5aab25385f1afef7e18c4551f06.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/exploitation-du-fer-de-la-faleme-les-rev_n_336396.html" class="latest_new_title">Exploitation Du Fer De La Falémé : Les Révélations De L'ambassadeur Turc à Dakar</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/exploitation-du-fer-de-la-faleme-les-rev_n_336396.html">Video</a></span>
<span class="meta_item meta_date">20 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Video/covid-19-4-deces-88-nouveaux-tests-posit_n_336385.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5517426f22c2a86baba90e43689e80bc4b352493.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/covid-19-4-deces-88-nouveaux-tests-posit_n_336385.html" class="latest_new_title">Covid-19 Au Sénégal : 4 Décès Supplémentaires, 88 Nouvelles Contaminations Et 26 Cas Graves Admis En Réa</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/covid-19-4-deces-88-nouveaux-tests-posit_n_336385.html">Video</a></span>
<span class="meta_item meta_date">20 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Sante/dr-abdoulaye-bousso-laquo-si-nous-revivo_n_336391.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/19450f4917bbadfb50a37e78bba35d4a7cbef613.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sante/dr-abdoulaye-bousso-laquo-si-nous-revivo_n_336391.html" class="latest_new_title">Dr Abdoulaye Bousso : «si Nous Revivons La Même Situation Que La Première Vague…»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/dr-abdoulaye-bousso-laquo-si-nous-revivo_n_336391.html">Sante</a></span>
<span class="meta_item meta_date">20 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Societe/saint-louis-incendie-quartier-ndiolofene_n_336383.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9a9f258238c1b4a6b56779394a0b463d906c5628.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/saint-louis-incendie-quartier-ndiolofene_n_336383.html" class="latest_new_title">Saint-louis / Incendie Quartier Ndiolofène : Une Maison Et Une Boutique Partent En Fumée</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/saint-louis-incendie-quartier-ndiolofene_n_336383.html">Societe</a></span>
<span class="meta_item meta_date">20 décembre, 2020</span>
</div>
</div>  <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Sante/debat-sur-le-vaccin-laquo-nous-n-rsquo-a_n_336394.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d7bc63e94510c4e4c5547d6cd09bb8c53367a822.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sante/debat-sur-le-vaccin-laquo-nous-n-rsquo-a_n_336394.html" class="latest_new_title">Débat Sur Le Vaccin : «nous N’allons Pas être Des Cobayes Pour Quelque Organisation Internationale Que Ce Soit» (dr Bousso)</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/debat-sur-le-vaccin-laquo-nous-n-rsquo-a_n_336394.html">Sante</a></span>
<span class="meta_item meta_date">20 décembre, 2020</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Video/covid-19-une-nouvelle-souche-quot-hors-d_n_336398.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e910d17c1b8fd1a18925e116ba344e7ac747e7ed.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/covid-19-une-nouvelle-souche-quot-hors-d_n_336398.html" class="latest_new_title">Covid-19 : Une Nouvelle Souche "hors De Contrôle" En Angleterre Met Les Pays Européens En Alerte</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/covid-19-une-nouvelle-souche-quot-hors-d_n_336398.html">Video</a></span>
<span class="meta_item meta_date">20 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Sante/positif-au-coronavirus-le-depute-abdoula_n_336392.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/935e695be62b56d09da119205340b17fb3c3b7c5.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sante/positif-au-coronavirus-le-depute-abdoula_n_336392.html" class="latest_new_title">Positif Au Coronavirus : Le Député Abdoulaye Baldé Va Refaire Des Tests Pour...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/positif-au-coronavirus-le-depute-abdoula_n_336392.html">Sante</a></span>
<span class="meta_item meta_date">20 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Culture/laquo-rsquo-rsquo-tere-doundeu-rsquo-rsq_n_336400.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7e0fa0242a4bb1587ae9dfac150f7a259a9a5961.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Culture/laquo-rsquo-rsquo-tere-doundeu-rsquo-rsq_n_336400.html" class="latest_new_title">«’’téré Doundeu’’ A Failli Ne Pas être Dans L’album», Viviane Chidid</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Culture/laquo-rsquo-rsquo-tere-doundeu-rsquo-rsq_n_336400.html">Culture</a></span>
<span class="meta_item meta_date">20 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/International/nouvelle-souche-du-covid-19-plusieurs-pa_n_336403.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bc72f28d66141638a8c76a49916350cb5d6d581f.png" alt="Latest News 01" /></a>
</div>
<a href="/news/International/nouvelle-souche-du-covid-19-plusieurs-pa_n_336403.html" class="latest_new_title">Nouvelle Souche Du Covid-19 : Plusieurs Pays Européens Suspendent Les Vols En Provenance Du Royaume-uni</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/nouvelle-souche-du-covid-19-plusieurs-pa_n_336403.html">International</a></span>
<span class="meta_item meta_date">20 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Sante/le-patient-zero-francais-du-covid-19-veu_n_336387.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2fd5dc21ba6420d9202575b37b33a90b11845355.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sante/le-patient-zero-francais-du-covid-19-veu_n_336387.html" class="latest_new_title">Le Patient Zéro Français Du Covid-19, Veut être Le Premier Vacciné</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/le-patient-zero-francais-du-covid-19-veu_n_336387.html">Sante</a></span>
<span class="meta_item meta_date">20 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Justice/chambre-criminelle-de-mbour-10-ans-de-tr_n_336389.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0dc226f920360610fd95e8d0a6e75f4dd351adae.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/chambre-criminelle-de-mbour-10-ans-de-tr_n_336389.html" class="latest_new_title">Chambre Criminelle De Mbour : 10 Ans De Travaux Forcés Pour Avoir Porté Un Coup Mortel à Son Ami</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/chambre-criminelle-de-mbour-10-ans-de-tr_n_336389.html">Justice</a></span>
<span class="meta_item meta_date">20 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Societe/le-village-de-dielerou-sylla-s-rsquo-opp_n_336393.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/29d70c328b84195a82364ca1c829959717a6fc90.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/le-village-de-dielerou-sylla-s-rsquo-opp_n_336393.html" class="latest_new_title">Le Village De Diélerou Sylla S’oppose à L’érection Du Pôle Urbain De Louga Sur Ses Terres</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/le-village-de-dielerou-sylla-s-rsquo-opp_n_336393.html">Societe</a></span>
<span class="meta_item meta_date">20 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Culture/le-styliste-designer-senegalais-mike-syl_n_336384.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/da2231e850b1b2128fe3b889008cfca143a21564.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Culture/le-styliste-designer-senegalais-mike-syl_n_336384.html" class="latest_new_title">Le Styliste-designer Sénégalais Mike Sylla Honoré à New York</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Culture/le-styliste-designer-senegalais-mike-syl_n_336384.html">Culture</a></span>
<span class="meta_item meta_date">20 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Societe/secteur-des-mines-et-de-la-geologie-des-_n_336388.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1b43b1858caace0232cc5ba0b4f99009b6381ddc.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/secteur-des-mines-et-de-la-geologie-des-_n_336388.html" class="latest_new_title">Secteur Des Mines Et De La Géologie : Des Acteurs Planchent Sur Un Cadre De Référence Performant</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/secteur-des-mines-et-de-la-geologie-des-_n_336388.html">Societe</a></span>
<span class="meta_item meta_date">20 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Video/amour-succes-de-son-dernier-album-vivian_n_336395.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/30fe84ac264e8e74535f5f260a6d20a21e46d11d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/amour-succes-de-son-dernier-album-vivian_n_336395.html" class="latest_new_title">Amour, Succès De Son Dernier Album : Viviane Parle</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/amour-succes-de-son-dernier-album-vivian_n_336395.html">Video</a></span>
<span class="meta_item meta_date">20 décembre, 2020</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#9bebeef9dbe8fef5feecfef9b5f8f4f6"><span class="__cf_email__" data-cfemail="7606031436051318130113145815191b">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#fc8e99989d9f88959392bc8f9992998b999ed29f9391"><span class="__cf_email__" data-cfemail="463423222725322f292806352328233123246825292b">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
