



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Nainggolan se moque de Ronaldo et Pogba sur Instagram Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Sport/nainggolan-se-moque-de-ronaldo-et-pogba-_n_349977.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nainggolan se moque de Ronaldo et Pogba sur Instagram | seneweb.com" />
<meta property="og:description" content="Nainggolan se moque de Ronaldo et Pogba sur Instagram; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Sport/nainggolan-se-moque-de-ronaldo-et-pogba-_n_349977.html" />
<meta property="og:site_name" content="Sport" />
<meta property="article:publisher" content="https://web.facebook.com/Sport/" />
<meta property="article:author" content="www.facebook.com/Nainggolan se moque de Ronaldo et Pogba sur Instagram" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2021-06-16T15:06:15+00:00" />
<meta property="article:modified_time" content="2021-06-16T15:06:15+00:00" />
<meta property="og:updated_time" content="2021-06-16T15:06:15+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2fa39e7b32c197c0230b333def81c9f4ca086a44.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2fa39e7b32c197c0230b333def81c9f4ca086a44.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nainggolan se moque de Ronaldo et Pogba sur Instagram  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Nainggolan se moque de Ronaldo et Pogba sur Instagram | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2fa39e7b32c197c0230b333def81c9f4ca086a44.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Nainggolan se moque de Ronaldo et Pogba sur Instagram</title>
<meta name="keywords" content="Nainggolan, Moquerie, Ronaldo,pogba, Football" />
<meta name="description" content="Nainggolan se moque de Ronaldo et Pogba sur Instagram " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>



<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
</head>

<body>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
 <li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Mercredi 16 Juin, 2021</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
 <li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/84141aefcb133e83fa97d7908e24786d64eb74e6" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/9148db7398dfd2e630d33842b3165d87740a6642.jpg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div>
<span class="post_header_categ">Sport</span>
<h1>Nainggolan se moque de Ronaldo et Pogba sur Instagram</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">7sur7.be - <span style="color:#3973ac">7sur7.be</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">16 juin, 2021 à 14:06:31 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">608</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;0 Commentaires</span>
</div>
 
</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2fa39e7b32c197c0230b333def81c9f4ca086a44.jpg" alt="Single Post" />
<figcaption>Les moqueries de Nainggolan sur Ronaldo et Pogba</figcaption>
</figure>

<div style="text-align: justify;"><span style="font-size: large;">Radja Nainggolan ne fait peut-être pas partie de l’équipe de Roberto Martínez pour le Championnat d’Europe, mais il n’a pas pour autant sa langue dans la poche. Il répond en blaguant à Cristiano Ronaldo et Paul Pogba, qui ont chacun repoussé une boisson sponsorisée lors de leur conférence de presse.&nbsp;</span><br></div><div style="text-align: justify;"><font size="4">Sur son Instagram, il a posté une image minutieusement retouchée de lui-même à une conférence de presse, avec tout un assortiment d’alcool affiché devant lui.</font></div><div style="text-align: justify;"><font size="4">Autodérision pour le milieu de terrain de Cagliari, qui a été discrédité par le passé pour conduite en état d’ivresse. Le 21 mai 2018, Nainggolan annonce sa retraite du football international après avoir été non sélectionné pour la Coupe du monde 2018 par le sélectionneur national Roberto Martínez, selon Martínez pour des “ raisons tactiques </font>“.</div>

<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Nainggolan">Nainggolan</a><a href="/news/Moquerie"> Moquerie</a><a href="/news/Ronaldo"> Ronaldo</a><a href="/news/pogba">Pogba</a><a href="/news/Football"> Football</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>7sur7.be - 7sur7.be</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="349977"> <input type="hidden" name="content_title" id="content_title" value="Nainggolan se moque de Ronaldo et Pogba sur Instagram">
<input type="hidden" name="content_url" id="content_url" value="nainggolan-se-moque-de-ronaldo-et-pogba-">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
 <br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Sport/nainggolan-se-moque-de-ronaldo-et-pogba-_n_349977.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>0 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/d32fcbe1e963e72a7458fa30f1853e21bdc15aa0" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/8e7333325cb74da3c07e7b2aa3c95c984009a2da.jpeg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/7fd73fb4c7888db02c49bffbc486540b04ebf2c3" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/8715715ffe19e889efaa7b50ea08a4e57cb2ad27.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/9a4d87bb1e391aea73fed993c74accfe6b3c4047" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/64722e955bdf769a60382c7439d2da5c0f1aef8a.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Politique/alla-kane-quot-bu-sonko-deffe-nemeku-tou_n_349775.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3480e69c6709ca02bd56b79a86988a2da10d5127.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/alla-kane-quot-bu-sonko-deffe-nemeku-tou_n_349775.html" class="latest_new_title">[vidéo] Alla Kane : "bu Sonko Deffé Néméku Tour Di Na Révélé Loo Xam Ni…"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/alla-kane-quot-bu-sonko-deffe-nemeku-tou_n_349775.html">Politique</a></span>
<span class="meta_item meta_date">14 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/tournee-de-macky-roules-dans-la-farine-l_n_349826.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0f363f3898d19d9c3292d548c4f5ba3d2746f3a0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/tournee-de-macky-roules-dans-la-farine-l_n_349826.html" class="latest_new_title">Tournée De Macky : Roulés Dans La Farine, Les "boy Town" Convoyés Au Fouta Se Rebellent</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/tournee-de-macky-roules-dans-la-farine-l_n_349826.html">Societe</a></span>
<span class="meta_item meta_date">15 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/casamance-voici-les-exploits-de-l-rsquo-_n_349785.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9d3fe79b1ef5f720da27c8df6ae680c3d68f1eb1.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/casamance-voici-les-exploits-de-l-rsquo-_n_349785.html" class="latest_new_title">[photos] Casamance : Voici Les Exploits De L’armée Dans Les 5 Bases Rebelles</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/casamance-voici-les-exploits-de-l-rsquo-_n_349785.html">Societe</a></span>
<span class="meta_item meta_date">14 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Societe/tournee-economique-de-macky-accident-de-_n_349883.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7865af30875be5bd9ebbf660402bd87bd0bbc0c3.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/tournee-economique-de-macky-accident-de-_n_349883.html" class="latest_new_title">[audio] Matam : Mbaye Pekh Et Modou Bara Dolly (apr) Victimes D'un Accident</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/tournee-economique-de-macky-accident-de-_n_349883.html">Societe</a></span>
<span class="meta_item meta_date">15 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/operations-de-securisation-en-casamance-_n_349751.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e8e1fbdb671f0c2f379a4318a40780ab7b1fe2eb.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/operations-de-securisation-en-casamance-_n_349751.html" class="latest_new_title">Opérations De Sécurisation En Casamance : L’armée Chasse Les Rebelles Et Exhibe Ses Trophées</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/operations-de-securisation-en-casamance-_n_349751.html">Societe</a></span>
<span class="meta_item meta_date">14 juin, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Education/indiscipline-a-l-rsquo-ucad-des-etudiant_n_349873.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/cd724cdbaefaf2151dbb281b735e11732ecd1816.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Education/indiscipline-a-l-rsquo-ucad-des-etudiant_n_349873.html" class="latest_new_title">[vidéo] Indiscipline à L'ucad : Un étudiant Arrache Le Micro à Un Prof En Plein Cours</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Education/indiscipline-a-l-rsquo-ucad-des-etudiant_n_349873.html">Education</a></span>
<span class="meta_item meta_date">15 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/matam-voici-pourquoi-la-maison-de-macky-_n_349902.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2e85901a518ba2c8c2f68e7685d2988e851d24be.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/matam-voici-pourquoi-la-maison-de-macky-_n_349902.html" class="latest_new_title">Matam : La Vérité Sur L'incendie à Ndouloumadji</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/matam-voici-pourquoi-la-maison-de-macky-_n_349902.html">Societe</a></span>
<span class="meta_item meta_date">15 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/plage-de-la-cite-sipres-de-mbao-quand-de_n_349722.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3b9a62fb24c102d976187e77c42b972a492abeae.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/plage-de-la-cite-sipres-de-mbao-quand-de_n_349722.html" class="latest_new_title">Plage De La Cité Sipres De Mbao: Quand Des Pervers Profitent Des Bains En Foule Pour Violer Les Filles</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/plage-de-la-cite-sipres-de-mbao-quand-de_n_349722.html">Societe</a></span>
<span class="meta_item meta_date">14 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Buzz/thiant-de-paris-regardez-les-dukatt-de-s_n_349829.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/052989ccd3f341cb6d836e8131e58061e42a8772.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Buzz/thiant-de-paris-regardez-les-dukatt-de-s_n_349829.html" class="latest_new_title">[vidéo] Thiant De Paris : Regardez Les Dukatt De Sokhna Aïda Diallo</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Buzz/thiant-de-paris-regardez-les-dukatt-de-s_n_349829.html">Buzz</a></span>
<span class="meta_item meta_date">15 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Economie/senegal-cote-d-rsquo-ivoire-qui-est-wave_n_349709.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7bad134dce846c132e9b6b6566403aa4ef67ed11.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Economie/senegal-cote-d-rsquo-ivoire-qui-est-wave_n_349709.html" class="latest_new_title">Sénégal, Côte D’ivoire : Qui Est Wave, La Fintech Qui Bouscule Le Mobile Money ?</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Economie/senegal-cote-d-rsquo-ivoire-qui-est-wave_n_349709.html">Economie</a></span>
<span class="meta_item meta_date">14 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Sport/france-allemagne-pogba-retire-une-boutei_n_349931.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5feac496b338b2138d3309d1c3bf20d4b79c4d7d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/france-allemagne-pogba-retire-une-boutei_n_349931.html" class="latest_new_title">[vidéo] France-allemagne : Pogba Retire Une Bouteille De Bière Avant Sa Conf. De Presse</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/france-allemagne-pogba-retire-une-boutei_n_349931.html">Sport</a></span>
<span class="meta_item meta_date">16 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Societe/fatick-des-etudiants-envahissent-la-mais_n_349789.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a244511a200c23dcac554772fbbab026a5c42d50.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/fatick-des-etudiants-envahissent-la-mais_n_349789.html" class="latest_new_title">Fatick : Des étudiants Envahissent La Maison Du Chef De L’etat</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/fatick-des-etudiants-envahissent-la-mais_n_349789.html">Societe</a></span>
<span class="meta_item meta_date">14 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/matam-la-maison-de-macky-sall-incendiee_n_349895.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e719b7fe836d3dd4737ba9f9bbb85d32a324eda9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/matam-la-maison-de-macky-sall-incendiee_n_349895.html" class="latest_new_title">[vidéo] Matam : La Maison De Macky Sall Incendiée</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/matam-la-maison-de-macky-sall-incendiee_n_349895.html">Societe</a></span>
<span class="meta_item meta_date">15 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Video/plage-de-malika-les-tristes-images-des-v_n_349796.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/853a25646e5c3a2a79378406ddceb7ea666c7cac.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/plage-de-malika-les-tristes-images-des-v_n_349796.html" class="latest_new_title">Plage De Malika : Les Tristes Images Des Victimes De Noyade</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/plage-de-malika-les-tristes-images-des-v_n_349796.html">Video</a></span>
<span class="meta_item meta_date">14 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Sport/vexe-par-macron-deschamps-lui-repond-cas_n_349925.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d1295c53822ac2bda55fee3d594b93d298a2a7e1.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/vexe-par-macron-deschamps-lui-repond-cas_n_349925.html" class="latest_new_title">Vexé Par Macron, Deschamps Lui Répond Cash</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/vexe-par-macron-deschamps-lui-repond-cas_n_349925.html">Sport</a></span>
<span class="meta_item meta_date">16 juin, 2021</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Video/ouakam-une-femme-sequestree-durant-8-ans_n_349641.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/190fe4bbbecb14cfdf9e1663c9973c73ca822ef0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/ouakam-une-femme-sequestree-durant-8-ans_n_349641.html" class="latest_new_title">Ouakam: Une Femme Séquestrée Durant 8 Ans Par Son Mari Retrouvée Par La Gendarmerie</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/ouakam-une-femme-sequestree-durant-8-ans_n_349641.html">Video</a></span>
<span class="meta_item meta_date">13 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Politique/election-2024-marieme-faye-sall-n-rsquo-_n_349675.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/23e7cb2acc96260cbbd7178ae8ac4dc7cb591046.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/election-2024-marieme-faye-sall-n-rsquo-_n_349675.html" class="latest_new_title">Élection 2024 : Marième Faye Sall N’est Pas Dans Une Logique De 3e Mandat De Macky…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/election-2024-marieme-faye-sall-n-rsquo-_n_349675.html">Politique</a></span>
<span class="meta_item meta_date">13 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Politique/alla-kane-quot-bu-sonko-deffe-nemeku-tou_n_349775.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3480e69c6709ca02bd56b79a86988a2da10d5127.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/alla-kane-quot-bu-sonko-deffe-nemeku-tou_n_349775.html" class="latest_new_title">[vidéo] Alla Kane : "bu Sonko Deffé Néméku Tour Di Na Révélé Loo Xam Ni…"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/alla-kane-quot-bu-sonko-deffe-nemeku-tou_n_349775.html">Politique</a></span>
<span class="meta_item meta_date">14 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Societe/tournee-de-macky-roules-dans-la-farine-l_n_349826.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0f363f3898d19d9c3292d548c4f5ba3d2746f3a0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/tournee-de-macky-roules-dans-la-farine-l_n_349826.html" class="latest_new_title">Tournée De Macky : Roulés Dans La Farine, Les "boy Town" Convoyés Au Fouta Se Rebellent</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/tournee-de-macky-roules-dans-la-farine-l_n_349826.html">Societe</a></span>
<span class="meta_item meta_date">15 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/casamance-voici-les-exploits-de-l-rsquo-_n_349785.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9d3fe79b1ef5f720da27c8df6ae680c3d68f1eb1.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/casamance-voici-les-exploits-de-l-rsquo-_n_349785.html" class="latest_new_title">[photos] Casamance : Voici Les Exploits De L’armée Dans Les 5 Bases Rebelles</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/casamance-voici-les-exploits-de-l-rsquo-_n_349785.html">Societe</a></span>
<span class="meta_item meta_date">14 juin, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/tournee-economique-de-macky-accident-de-_n_349883.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7865af30875be5bd9ebbf660402bd87bd0bbc0c3.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/tournee-economique-de-macky-accident-de-_n_349883.html" class="latest_new_title">[audio] Matam : Mbaye Pekh Et Modou Bara Dolly (apr) Victimes D'un Accident</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/tournee-economique-de-macky-accident-de-_n_349883.html">Societe</a></span>
<span class="meta_item meta_date">15 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/le-vrai-mari-de-la-dame-sequestree-8-ans_n_349682.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a320c689cba71b7862bb9297dab1117d6b9ee6ff.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/le-vrai-mari-de-la-dame-sequestree-8-ans_n_349682.html" class="latest_new_title">Le Vrai Mari De La Dame Séquestrée Pendant 8 Ans Se Signale</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/le-vrai-mari-de-la-dame-sequestree-8-ans_n_349682.html">Societe</a></span>
<span class="meta_item meta_date">13 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/operations-de-securisation-en-casamance-_n_349751.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e8e1fbdb671f0c2f379a4318a40780ab7b1fe2eb.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/operations-de-securisation-en-casamance-_n_349751.html" class="latest_new_title">Opérations De Sécurisation En Casamance : L’armée Chasse Les Rebelles Et Exhibe Ses Trophées</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/operations-de-securisation-en-casamance-_n_349751.html">Societe</a></span>
<span class="meta_item meta_date">14 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Education/indiscipline-a-l-rsquo-ucad-des-etudiant_n_349873.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/cd724cdbaefaf2151dbb281b735e11732ecd1816.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Education/indiscipline-a-l-rsquo-ucad-des-etudiant_n_349873.html" class="latest_new_title">[vidéo] Indiscipline à L'ucad : Un étudiant Arrache Le Micro à Un Prof En Plein Cours</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Education/indiscipline-a-l-rsquo-ucad-des-etudiant_n_349873.html">Education</a></span>
<span class="meta_item meta_date">15 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/matam-voici-pourquoi-la-maison-de-macky-_n_349902.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2e85901a518ba2c8c2f68e7685d2988e851d24be.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/matam-voici-pourquoi-la-maison-de-macky-_n_349902.html" class="latest_new_title">Matam : La Vérité Sur L'incendie à Ndouloumadji</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/matam-voici-pourquoi-la-maison-de-macky-_n_349902.html">Societe</a></span>
<span class="meta_item meta_date">15 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/plage-de-la-cite-sipres-de-mbao-quand-de_n_349722.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3b9a62fb24c102d976187e77c42b972a492abeae.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/plage-de-la-cite-sipres-de-mbao-quand-de_n_349722.html" class="latest_new_title">Plage De La Cité Sipres De Mbao: Quand Des Pervers Profitent Des Bains En Foule Pour Violer Les Filles</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/plage-de-la-cite-sipres-de-mbao-quand-de_n_349722.html">Societe</a></span>
<span class="meta_item meta_date">14 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Buzz/thiant-de-paris-regardez-les-dukatt-de-s_n_349829.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/052989ccd3f341cb6d836e8131e58061e42a8772.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Buzz/thiant-de-paris-regardez-les-dukatt-de-s_n_349829.html" class="latest_new_title">[vidéo] Thiant De Paris : Regardez Les Dukatt De Sokhna Aïda Diallo</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Buzz/thiant-de-paris-regardez-les-dukatt-de-s_n_349829.html">Buzz</a></span>
<span class="meta_item meta_date">15 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Economie/senegal-cote-d-rsquo-ivoire-qui-est-wave_n_349709.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7bad134dce846c132e9b6b6566403aa4ef67ed11.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Economie/senegal-cote-d-rsquo-ivoire-qui-est-wave_n_349709.html" class="latest_new_title">Sénégal, Côte D’ivoire : Qui Est Wave, La Fintech Qui Bouscule Le Mobile Money ?</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Economie/senegal-cote-d-rsquo-ivoire-qui-est-wave_n_349709.html">Economie</a></span>
<span class="meta_item meta_date">14 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Sport/france-allemagne-pogba-retire-une-boutei_n_349931.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5feac496b338b2138d3309d1c3bf20d4b79c4d7d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/france-allemagne-pogba-retire-une-boutei_n_349931.html" class="latest_new_title">[vidéo] France-allemagne : Pogba Retire Une Bouteille De Bière Avant Sa Conf. De Presse</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/france-allemagne-pogba-retire-une-boutei_n_349931.html">Sport</a></span>
<span class="meta_item meta_date">16 juin, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/fatick-des-etudiants-envahissent-la-mais_n_349789.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a244511a200c23dcac554772fbbab026a5c42d50.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/fatick-des-etudiants-envahissent-la-mais_n_349789.html" class="latest_new_title">Fatick : Des étudiants Envahissent La Maison Du Chef De L’etat</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/fatick-des-etudiants-envahissent-la-mais_n_349789.html">Societe</a></span>
<span class="meta_item meta_date">14 juin, 2021</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div id="sas_53614"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("53614");  // Format : Interstitiel 0x0
    });
</script>
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#8ffffaedcffceae1eaf8eaeda1ece0e2"><span class="__cf_email__" data-cfemail="79090c1b390a1c171c0e1c1b571a1614">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#ff8d9a9b9e9c8b969091bf8c9a919a889a9dd19c9092"><span class="__cf_email__" data-cfemail="621007060301160b0d0c2211070c071507004c010d0f">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
 <img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>

<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?688080"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
