



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="OL : Traoré déclenche une folle bataille dans le vestiaire Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Sport/ol-traore-declenche-une-folle-bataille-d_n_328799.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="OL : Traoré déclenche une folle bataille dans le vestiaire | seneweb.com" />
<meta property="og:description" content="OL : Traoré déclenche une folle bataille dans le vestiaire; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Sport/ol-traore-declenche-une-folle-bataille-d_n_328799.html" />
<meta property="og:site_name" content="Sport" />
<meta property="article:publisher" content="https://web.facebook.com/Sport/" />
<meta property="article:author" content="www.facebook.com/OL : Traoré déclenche une folle bataille dans le vestiaire" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2020-09-15T16:09:48+00:00" />
<meta property="article:modified_time" content="2020-09-15T16:09:48+00:00" />
<meta property="og:updated_time" content="2020-09-15T16:09:48+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8b2182e550ca2860360533b53d5284b748986eb3.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8b2182e550ca2860360533b53d5284b748986eb3.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="OL : Traoré déclenche une folle bataille dans le vestiaire  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="OL : Traoré déclenche une folle bataille dans le vestiaire | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8b2182e550ca2860360533b53d5284b748986eb3.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>OL : Traor&eacute; d&eacute;clenche une folle bataille dans le vestiaire</title>
<meta name="keywords" content="OL,Traore,bataille,numero" />
<meta name="description" content="OL : Traor&eacute; d&eacute;clenche une folle bataille dans le vestiaire " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="amphtml" href="post_amp.html">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>

</head>

<body>

<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Mardi 15 Septembre, 2020</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
 </div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
										</script>
</div><br />
<span class="post_header_categ">Sport</span>
<h1>OL : Traoré déclenche une folle bataille dans le vestiaire</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">foot01.com - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">15 septembre, 2020 à 15:09:04 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">331</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;1 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8b2182e550ca2860360533b53d5284b748986eb3.jpg" alt="Single Post" />
<figcaption>OL : Traoré déclenche une folle bataille dans le vestiaire</figcaption>
</figure>

<div><b>Très peu utilisé par Rudi Garcia ces dernières semaines, Bertrand Traoré va officiellement quitter l’Olympique Lyonnais pour rejoindre Aston Villa au mercato.<br></b></div><div><br></div><div>Sportivement, l’OL va perdre un remplaçant et financièrement, le club présidé par Jean-Michel Aulas va réaliser un très joli coup. Et pour cause, le boss de l’Olympique Lyonnais a négocié le transfert du Burkinabé à Aston Villa pour la coquette somme de 20 ME, un montant non négligeable au vu de la conjoncture actuelle. En attendant de savoir si l’OL investira gros pour compenser numériquement le départ de l’ancien joueur de Chelsea, une drôle de bataille prend forme au sein du vestiaire des Gones afin de récupérer le numéro dix de Bertrand Traoré, selon les informations de Foot Mercato.</div><div><br></div><div>Le n°10 pour Cherki ou Caqueret ?</div><div>Le média, très cash, avance que « la bataille fait rage » entre plusieurs joueurs de l’Olympique Lyonnais pour savoir qui sera l’heureux élu à récupérer le numéro dix de l’Etalon. On imagine assez mal un joueur comme Houssem Aouar, numéro huit de son club formateur depuis de longues années être mêlé à cette bataille, pas plus que Memphis Depay, dont le départ pour le FC Barcelone est imminent selon les informations de la presse néerlandaise. Du côté des supporters de l’Olympique Lyonnais, ils sont nombreux à penser que Rayan Cherki et Maxence Caqueret pourraient postuler afin de récupérer ce numéro emblématique. L’information en étonnerain plus d’un en revanche si des joueurs tels que Karl Toko-Ekambi ou encore Moussa Dembélé se manifestaient afin de récupérer le numéro de Bertrand Traoré, dont le transfert en Premier League devrait être officialisé dans les prochaines heures. Alors, qui sera le prochain numéro 10 de l'OL ?</div>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/OL">OL</a><a href="/news/Traore">Traore</a><a href="/news/bataille">Bataille</a><a href="/news/numero">Numero</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>foot01.com - Seneweb.com</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="328799"> <input type="hidden" name="content_title" id="content_title" value="OL : Traoré déclenche une folle bataille dans le vestiaire">
<input type="hidden" name="content_url" id="content_url" value="ol-traore-declenche-une-folle-bataille-d">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>

<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
liiiiiiiaffaire_de_malade <a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Sport/ol-traore-declenche-une-folle-bataille-d_n_328799.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>1 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Toto</h4>
<span class="comment_item_date">il y a 33 minutes (15:50 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">titre accrocheur comme d'hab, contenu très pauvre</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7460066',  'comment_response_div7460066');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7460066,'thup7460066','news_com_thup');" class="btn_tnumb_up">+<span id="thup7460066" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7460066,'thud7460066','news_com_thud');" class="btn_tnumb_down">-<span id="thud7460066" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>


</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>


</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<iframe src="https://covid19.gutouch.com/bo/touchframe/?agence=INTER8483&secure=!_awSI8D%5E2i55D0ZUvbiJTj-tz5!y_JTAD8F_yP8L9T7e7rsVy&domaine=seneweb.com" style="width: 100%;height:43rem; border-color: #8080803b;">
			   </iframe>
</div>
<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/1894044bed246387fe27024e1fca0df7bf105b1d" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/d215ce37373e59786534f7c2f67fc14c25a56fe1.jpg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/5cea478733fd836f7011cad7ebcab19ffc029d96" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/530bdcd3663908b52336193c04cbdaf3f935209c.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Video/resultats-bac-2020-les-revelations-inqui_n_328708.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b07a513f8247b77089fee0bafcfe8c32540a7e99.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/resultats-bac-2020-les-revelations-inqui_n_328708.html" class="latest_new_title">Résultats Bac 2020 : Les Révélations Inquiétantes De Dame Mbodj</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/resultats-bac-2020-les-revelations-inqui_n_328708.html">Video</a></span>
<span class="meta_item meta_date">14 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Afrique/quot-detournement-de-4-milliards-quot-l-_n_328643.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7e69f41d52c15fd91b28dc837540d1e46352bbde.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/quot-detournement-de-4-milliards-quot-l-_n_328643.html" class="latest_new_title">"détournement De 4 Milliards" : L’ancien Patron Des Services Fiscaux Du Bénin Tombe à Dakar</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/quot-detournement-de-4-milliards-quot-l-_n_328643.html">Afrique</a></span>
<span class="meta_item meta_date">14 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Video/quot-tais-toi-le-singe-quot-neymar-accus_n_328620.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f24abdfffe0fa63208dee3e9747ed59dc5fa5414.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/quot-tais-toi-le-singe-quot-neymar-accus_n_328620.html" class="latest_new_title">"tais-toi Le Singe" : Neymar Accuse Alvaro De Racisme</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/quot-tais-toi-le-singe-quot-neymar-accus_n_328620.html">Video</a></span>
<span class="meta_item meta_date">13 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Societe/cheikh-oumar-diagne-ldquo-pres-de-2000-s_n_328598.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fd977baeb3c7ba0f5155957b00712fc2d1f673cf.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/cheikh-oumar-diagne-ldquo-pres-de-2000-s_n_328598.html" class="latest_new_title">Cheikh Oumar Diagne : “près De 2000 Sénégalais Sont Franc-maçons Actuellement”</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/cheikh-oumar-diagne-ldquo-pres-de-2000-s_n_328598.html">Societe</a></span>
<span class="meta_item meta_date">13 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Politique/moustapha-diakhate-quot-macky-doit-etre-_n_328670.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0e83720d453b50ccc30188a950a352b38d4ea4d6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/moustapha-diakhate-quot-macky-doit-etre-_n_328670.html" class="latest_new_title">Moustapha Diakhaté : "macky Doit être Poursuivi"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/moustapha-diakhate-quot-macky-doit-etre-_n_328670.html">Politique</a></span>
<span class="meta_item meta_date">14 septembre, 2020</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Politique/dialogue-national-macky-evoque-un-gouver_n_328631.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ab620b055d2ce926e7cc036d196b7c8725649e7e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/dialogue-national-macky-evoque-un-gouver_n_328631.html" class="latest_new_title">Dialogue National : Macky Évoque Un Gouvernement Élargi</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/dialogue-national-macky-evoque-un-gouver_n_328631.html">Politique</a></span>
<span class="meta_item meta_date">14 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Politique/assainissement-le-dg-de-l-rsquo-onas-dev_n_328610.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/27995bee7b5bd31ffa62f538ec5513bac57fc584.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/assainissement-le-dg-de-l-rsquo-onas-dev_n_328610.html" class="latest_new_title">Assainissement : Le Dg De L’onas Dévoile Ses Chiffres Et Fait La Leçon à Sonko</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/assainissement-le-dg-de-l-rsquo-onas-dev_n_328610.html">Politique</a></span>
<span class="meta_item meta_date">13 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Video/covid-19-au-senegal-2-deces-147-patients_n_328597.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d85ce4d25a66dc7ecc52833cf00f704e3962e20b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/covid-19-au-senegal-2-deces-147-patients_n_328597.html" class="latest_new_title">Covid-19 : 43 Nouveaux Cas, 2 Décès Et 147 Guéris</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/covid-19-au-senegal-2-deces-147-patients_n_328597.html">Video</a></span>
<span class="meta_item meta_date">13 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Video/maire-de-ziguinchor-la-sortie-surprenant_n_328733.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6135c9081ffb1af89853b0953974f8988c488825.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/maire-de-ziguinchor-la-sortie-surprenant_n_328733.html" class="latest_new_title">Maire De Ziguinchor : La Sortie Surprenante D'ousmane Sonko</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/maire-de-ziguinchor-la-sortie-surprenant_n_328733.html">Video</a></span>
<span class="meta_item meta_date">15 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/un-jihadiste-allemand-arrete-a-l-rsquo-a_n_328635.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/349cf42b4bcc6e43348b53c45936a413020d7cf8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/un-jihadiste-allemand-arrete-a-l-rsquo-a_n_328635.html" class="latest_new_title">Un Jihadiste Allemand Arrêté à L’aibd</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/un-jihadiste-allemand-arrete-a-l-rsquo-a_n_328635.html">Societe</a></span>
<span class="meta_item meta_date">14 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/yeumbeul-sud-le-ministre-amadou-hott-sor_n_328694.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3eef04b59c2e97b8ad5dc763caf0f3ee0d1486df.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/yeumbeul-sud-le-ministre-amadou-hott-sor_n_328694.html" class="latest_new_title">Yeumbeul Sud : Le Ministre Amadou Hott Sort Des Familles Des Eaux</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/yeumbeul-sud-le-ministre-amadou-hott-sor_n_328694.html">Societe</a></span>
<span class="meta_item meta_date">14 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Faits-Divers/om-psg-un-senegalais-jubile-avec-un-grou_n_328712.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/976ec6e67f7791212328bca2af9010630bb19223.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/om-psg-un-senegalais-jubile-avec-un-grou_n_328712.html" class="latest_new_title">Om-psg : Un Sénégalais Jubile Avec Un Groupe D'amis Et Reçoit Une Balle Mortelle</a>
<div class="post_meta module_featured_post_meta">
 <span class="meta_item meta_categ"><a href="/news/Faits-Divers/om-psg-un-senegalais-jubile-avec-un-grou_n_328712.html">Faits-Divers</a></span>
<span class="meta_item meta_date">14 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_328651.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/da4f99d79c1d61ed79fcd6802a5ae1d9127f29cb.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_328651.html" class="latest_new_title">Covid-19 : 0 Décès, 26 Tests Positifs Et 32 Patients En Réa</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_328651.html">EN DIRECT</a></span>
<span class="meta_item meta_date">14 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Video/imam-ababacar-ndiaye-quot-ndadje-diine-y_n_328605.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/46e579177e8cfb4b7256fa52cc816f19068994b9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/imam-ababacar-ndiaye-quot-ndadje-diine-y_n_328605.html" class="latest_new_title">Imam Ababacar Ndiaye : "ndadje Diine Yëpp Lañu Wara Arrêté, Buffi Abdou Diouf Neekoon..."</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/imam-ababacar-ndiaye-quot-ndadje-diine-y_n_328605.html">Video</a></span>
<span class="meta_item meta_date">13 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/inondations-macky-sall-a-rufisque-pikine_n_328615.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f8ca4478804e1897057619f8769c55f992b689e2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/inondations-macky-sall-a-rufisque-pikine_n_328615.html" class="latest_new_title">" Condoléances Du Chef De L’etat Et De La Nation " : Note De Précisions</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/inondations-macky-sall-a-rufisque-pikine_n_328615.html">Societe</a></span>
<span class="meta_item meta_date">13 septembre, 2020</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Video/resultats-bac-2020-les-revelations-inqui_n_328708.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b07a513f8247b77089fee0bafcfe8c32540a7e99.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/resultats-bac-2020-les-revelations-inqui_n_328708.html" class="latest_new_title">Résultats Bac 2020 : Les Révélations Inquiétantes De Dame Mbodj</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/resultats-bac-2020-les-revelations-inqui_n_328708.html">Video</a></span>
<span class="meta_item meta_date">14 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Afrique/quot-detournement-de-4-milliards-quot-l-_n_328643.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7e69f41d52c15fd91b28dc837540d1e46352bbde.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/quot-detournement-de-4-milliards-quot-l-_n_328643.html" class="latest_new_title">"détournement De 4 Milliards" : L’ancien Patron Des Services Fiscaux Du Bénin Tombe à Dakar</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/quot-detournement-de-4-milliards-quot-l-_n_328643.html">Afrique</a></span>
 <span class="meta_item meta_date">14 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Video/quot-tais-toi-le-singe-quot-neymar-accus_n_328620.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f24abdfffe0fa63208dee3e9747ed59dc5fa5414.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/quot-tais-toi-le-singe-quot-neymar-accus_n_328620.html" class="latest_new_title">"tais-toi Le Singe" : Neymar Accuse Alvaro De Racisme</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/quot-tais-toi-le-singe-quot-neymar-accus_n_328620.html">Video</a></span>
<span class="meta_item meta_date">13 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
 <a href="/news/Societe/cheikh-oumar-diagne-ldquo-pres-de-2000-s_n_328598.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fd977baeb3c7ba0f5155957b00712fc2d1f673cf.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/cheikh-oumar-diagne-ldquo-pres-de-2000-s_n_328598.html" class="latest_new_title">Cheikh Oumar Diagne : “près De 2000 Sénégalais Sont Franc-maçons Actuellement”</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/cheikh-oumar-diagne-ldquo-pres-de-2000-s_n_328598.html">Societe</a></span>
<span class="meta_item meta_date">13 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Politique/moustapha-diakhate-quot-macky-doit-etre-_n_328670.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0e83720d453b50ccc30188a950a352b38d4ea4d6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/moustapha-diakhate-quot-macky-doit-etre-_n_328670.html" class="latest_new_title">Moustapha Diakhaté : "macky Doit être Poursuivi"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/moustapha-diakhate-quot-macky-doit-etre-_n_328670.html">Politique</a></span>
<span class="meta_item meta_date">14 septembre, 2020</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Politique/dialogue-national-macky-evoque-un-gouver_n_328631.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ab620b055d2ce926e7cc036d196b7c8725649e7e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/dialogue-national-macky-evoque-un-gouver_n_328631.html" class="latest_new_title">Dialogue National : Macky Évoque Un Gouvernement Élargi</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/dialogue-national-macky-evoque-un-gouver_n_328631.html">Politique</a></span>
<span class="meta_item meta_date">14 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Politique/assainissement-le-dg-de-l-rsquo-onas-dev_n_328610.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/27995bee7b5bd31ffa62f538ec5513bac57fc584.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/assainissement-le-dg-de-l-rsquo-onas-dev_n_328610.html" class="latest_new_title">Assainissement : Le Dg De L’onas Dévoile Ses Chiffres Et Fait La Leçon à Sonko</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/assainissement-le-dg-de-l-rsquo-onas-dev_n_328610.html">Politique</a></span>
<span class="meta_item meta_date">13 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Video/covid-19-au-senegal-2-deces-147-patients_n_328597.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d85ce4d25a66dc7ecc52833cf00f704e3962e20b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/covid-19-au-senegal-2-deces-147-patients_n_328597.html" class="latest_new_title">Covid-19 : 43 Nouveaux Cas, 2 Décès Et 147 Guéris</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/covid-19-au-senegal-2-deces-147-patients_n_328597.html">Video</a></span>
<span class="meta_item meta_date">13 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Video/maire-de-ziguinchor-la-sortie-surprenant_n_328733.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6135c9081ffb1af89853b0953974f8988c488825.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/maire-de-ziguinchor-la-sortie-surprenant_n_328733.html" class="latest_new_title">Maire De Ziguinchor : La Sortie Surprenante D'ousmane Sonko</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/maire-de-ziguinchor-la-sortie-surprenant_n_328733.html">Video</a></span>
<span class="meta_item meta_date">15 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/un-jihadiste-allemand-arrete-a-l-rsquo-a_n_328635.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/349cf42b4bcc6e43348b53c45936a413020d7cf8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/un-jihadiste-allemand-arrete-a-l-rsquo-a_n_328635.html" class="latest_new_title">Un Jihadiste Allemand Arrêté à L’aibd</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/un-jihadiste-allemand-arrete-a-l-rsquo-a_n_328635.html">Societe</a></span>
<span class="meta_item meta_date">14 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/yeumbeul-sud-le-ministre-amadou-hott-sor_n_328694.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3eef04b59c2e97b8ad5dc763caf0f3ee0d1486df.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/yeumbeul-sud-le-ministre-amadou-hott-sor_n_328694.html" class="latest_new_title">Yeumbeul Sud : Le Ministre Amadou Hott Sort Des Familles Des Eaux</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/yeumbeul-sud-le-ministre-amadou-hott-sor_n_328694.html">Societe</a></span>
<span class="meta_item meta_date">14 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Faits-Divers/om-psg-un-senegalais-jubile-avec-un-grou_n_328712.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/976ec6e67f7791212328bca2af9010630bb19223.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/om-psg-un-senegalais-jubile-avec-un-grou_n_328712.html" class="latest_new_title">Om-psg : Un Sénégalais Jubile Avec Un Groupe D'amis Et Reçoit Une Balle Mortelle</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/om-psg-un-senegalais-jubile-avec-un-grou_n_328712.html">Faits-Divers</a></span>
<span class="meta_item meta_date">14 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_328651.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/da4f99d79c1d61ed79fcd6802a5ae1d9127f29cb.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_328651.html" class="latest_new_title">Covid-19 : 0 Décès, 26 Tests Positifs Et 32 Patients En Réa</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_328651.html">EN DIRECT</a></span>
<span class="meta_item meta_date">14 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Video/imam-ababacar-ndiaye-quot-ndadje-diine-y_n_328605.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/46e579177e8cfb4b7256fa52cc816f19068994b9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/imam-ababacar-ndiaye-quot-ndadje-diine-y_n_328605.html" class="latest_new_title">Imam Ababacar Ndiaye : "ndadje Diine Yëpp Lañu Wara Arrêté, Buffi Abdou Diouf Neekoon..."</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/imam-ababacar-ndiaye-quot-ndadje-diine-y_n_328605.html">Video</a></span>
<span class="meta_item meta_date">13 septembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/inondations-macky-sall-a-rufisque-pikine_n_328615.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f8ca4478804e1897057619f8769c55f992b689e2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/inondations-macky-sall-a-rufisque-pikine_n_328615.html" class="latest_new_title">" Condoléances Du Chef De L’etat Et De La Nation " : Note De Précisions</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/inondations-macky-sall-a-rufisque-pikine_n_328615.html">Societe</a></span>
<span class="meta_item meta_date">13 septembre, 2020</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#c8b8bdaa88bbada6adbfadaae6aba7a5"><span class="__cf_email__" data-cfemail="ed9d988fad9e8883889a888fc38e8280">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#1e6c7b7a7f7d6a7771705e6d7b707b697b7c307d7173"><span class="__cf_email__" data-cfemail="abd9cecfcac8dfc2c4c5ebd8cec5cedccec985c8c4c6">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
