



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Covid19 : Dr Malick Diop répond à toutes les questions posées sur le plateau de Jakaarlo bi Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Video/covid19-dr-malick-diop-repond-a-toutes-l_n_353089.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid19 : Dr Malick Diop répond à toutes les questions posées sur le plateau de Jakaarlo bi | seneweb.com" />
<meta property="og:description" content="Covid19 : Dr Malick Diop répond à toutes les questions posées sur le plateau de Jakaarlo bi; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Video/covid19-dr-malick-diop-repond-a-toutes-l_n_353089.html" />
<meta property="og:site_name" content="Video" />
<meta property="article:publisher" content="https://web.facebook.com/Video/" />
<meta property="article:author" content="www.facebook.com/Covid19 : Dr Malick Diop répond à toutes les questions posées sur le plateau de Jakaarlo bi" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2021-07-24T04:07:24+00:00" />
<meta property="article:modified_time" content="2021-07-24T04:07:24+00:00" />
<meta property="og:updated_time" content="2021-07-24T04:07:24+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/38963f7032d465f1aac5683ab36876db1aa24307.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/38963f7032d465f1aac5683ab36876db1aa24307.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Covid19 : Dr Malick Diop répond à toutes les questions posées sur le plateau de Jakaarlo bi  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Covid19 : Dr Malick Diop répond à toutes les questions posées sur le plateau de Jakaarlo bi | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/38963f7032d465f1aac5683ab36876db1aa24307.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Covid19 : Dr Malick Diop r&eacute;pond &agrave; toutes les questions pos&eacute;es sur le plateau de Jakaarlo bi</title>
<meta name="keywords" content="Covid19,Dr-Malick-Diop,Jakaarlo-bi" />
<meta name="description" content="Covid19 : Dr Malick Diop r&eacute;pond &agrave; toutes les questions pos&eacute;es sur le plateau de Jakaarlo bi " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
</head>


<body>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Samedi 24 Juillet, 2021</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/6aad904bdddc3c1eca3b2b3424a317b58b7e7683" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/70ce4438e1fcfed008eef288fa8f377abfa12c0a.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> <a href="https://www.seneweb.com/xban/clickto/81f01597f9b8c274f8c4f7a4219061e0d69654f8" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/acc2041a1cf4aa419a4649dace663c9c95ab104a.gif" style="margin-top: 7px;" /></a> </div>
<span class="post_header_categ">Video</span>
<h1>Covid19 : Dr Malick Diop répond à toutes les questions posées sur le plateau de Jakaarlo bi</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">youtube - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">24 juillet, 2021 à 02:07:37 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">86</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;0 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/38963f7032d465f1aac5683ab36876db1aa24307.jpg" alt="Single Post" />
<figcaption>Covid19 : Dr Malick Diop répond à toutes les questions posées sur le plateau de Jakaarlo bi</figcaption>
</figure>

<div class="videoWrapper"><iframe width="950" height="534" src="https://www.youtube.com/embed/Rvo_HPa3VMI" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>

<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Covid19">Covid19</a><a href="/news/Dr-Malick-Diop">Dr-Malick-Diop</a><a href="/news/Jakaarlo-bi">Jakaarlo-bi</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>youtube - Seneweb.com</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="353089"> <input type="hidden" name="content_title" id="content_title" value="Covid19 : Dr Malick Diop répond à toutes les questions posées sur le plateau de Jakaarlo bi">
<input type="hidden" name="content_url" id="content_url" value="covid19-dr-malick-diop-repond-a-toutes-l">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Video/covid19-dr-malick-diop-repond-a-toutes-l_n_353089.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>0 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/e293c6c1954809df99238fcf6b7192b101bf28b4" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/62650e57dc3c758fdc11373db72b010fe2cdf1b7.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Afrique/les-incroyables-images-de-la-tentative-d_n_352961.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8e49251e6446ad0141b3a2ef343544fc2ae9ab4e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/les-incroyables-images-de-la-tentative-d_n_352961.html" class="latest_new_title">[vidéo] Les Incroyables Images De La Tentative D'assassinat à L'arme Blanche D'assimi Goïta</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/les-incroyables-images-de-la-tentative-d_n_352961.html">Afrique</a></span>
<span class="meta_item meta_date">22 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/rosso-senegal-ce-que-l-on-sait-sur-le-je_n_352953.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b7410756b8afbea2df965e0f808721bf7d826039.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/rosso-senegal-ce-que-l-on-sait-sur-le-je_n_352953.html" class="latest_new_title">Rosso-sénégal : Ce Que L'on Sait Sur Le Jeune Douanier Tué Par Des Inconnus</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/rosso-senegal-ce-que-l-on-sait-sur-le-je_n_352953.html">Societe</a></span>
<span class="meta_item meta_date">22 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Politique/serigne-amsatou-mbacke-abdoul-ahad-previ_n_352952.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d597574f08c921fb8e787eaf60725b1302fa8341.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/serigne-amsatou-mbacke-abdoul-ahad-previ_n_352952.html" class="latest_new_title">[vidéo] Serigne Amsatou Mbacké Abdoul Ahad Prévient Macky : "si On Instaure L'État D'urgence, Nous Allons…"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/serigne-amsatou-mbacke-abdoul-ahad-previ_n_352952.html">Politique</a></span>
<span class="meta_item meta_date">22 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Necrologie/deces-de-l-ancienne-deputee-awa-diop_n_352927.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/378015026e7a5db79b9bdb1f395a6af762b7bd4d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/deces-de-l-ancienne-deputee-awa-diop_n_352927.html" class="latest_new_title">Décès De L'ancienne Députée Awa Diop</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/deces-de-l-ancienne-deputee-awa-diop_n_352927.html">Necrologie</a></span>
<span class="meta_item meta_date">21 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/douanier-abattu-a-rosso-les-premiers-ele_n_353010.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/33969142f39a64bea42afcadb72cdf634a931d68.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/douanier-abattu-a-rosso-les-premiers-ele_n_353010.html" class="latest_new_title">Douanier Abattu à Rosso : Les Premiers éléments Troublants De L'enquête, Un Indicateur Arrêté</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/douanier-abattu-a-rosso-les-premiers-ele_n_353010.html">Societe</a></span>
<span class="meta_item meta_date">23 juillet, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/douanier-leon-youga-faye-tue-a-rosso-la-_n_353043.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/61f6835f07cd3b64ebfa063b65decdb1c235e63d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/douanier-leon-youga-faye-tue-a-rosso-la-_n_353043.html" class="latest_new_title">Douanier Abattu à Rosso : La Thèse Du Règlement De Comptes Se Confirme</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/douanier-leon-youga-faye-tue-a-rosso-la-_n_353043.html">Societe</a></span>
<span class="meta_item meta_date">23 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Sport/presidence-fsf-consensus-autour-d-august_n_353001.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d83f2cf53f1d03778607cb5c7398832ebdd3f063.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/presidence-fsf-consensus-autour-d-august_n_353001.html" class="latest_new_title">Présidence Fsf : Consensus Autour D'augustin ? Mbaye Diouf Dia Et Saer Seck Signent, Pas Mady Touré</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/presidence-fsf-consensus-autour-d-august_n_353001.html">Sport</a></span>
<span class="meta_item meta_date">22 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Afrique/madagascar-une-tentative-d-assassinat-du_n_352986.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1c32d97b0af04be3fa4464094ee2facb13598b8f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/madagascar-une-tentative-d-assassinat-du_n_352986.html" class="latest_new_title">[vidéo] Madagascar : Une Tentative D'assassinat Du Président Déjouée, 2 Français Arrêtés</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/madagascar-une-tentative-d-assassinat-du_n_352986.html">Afrique</a></span>
<span class="meta_item meta_date">22 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Afrique/mali-qui-se-trouve-derriere-la-tentative_n_352898.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ccb0a1ea5221ecb4f73865c6427ac906586a6d24.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/mali-qui-se-trouve-derriere-la-tentative_n_352898.html" class="latest_new_title">Mali : Qui Se Trouve Derrière La Tentative D'assassinat Du Colonel Assimi Goïta?</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/mali-qui-se-trouve-derriere-la-tentative_n_352898.html">Afrique</a></span>
<span class="meta_item meta_date">21 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/International/france-sibeth-ndiaye-de-retour-aupres-de_n_353013.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f40011816978b5a3a1aa476dc1478e041c2af9b5.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/france-sibeth-ndiaye-de-retour-aupres-de_n_353013.html" class="latest_new_title">France : Sibeth Ndiaye De Retour Auprès De Macron</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/france-sibeth-ndiaye-de-retour-aupres-de_n_353013.html">International</a></span>
<span class="meta_item meta_date">23 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Afrique/en-mission-pour-l-ua-ibrahima-fall-eject_n_353009.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1b95c8be050e1fe4b2a752a1ec446352d9335528.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/en-mission-pour-l-ua-ibrahima-fall-eject_n_353009.html" class="latest_new_title">En Mission Pour L'ua : Ibrahima Fall éjecté Du Tchad</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/en-mission-pour-l-ua-ibrahima-fall-eject_n_353009.html">Afrique</a></span>
<span class="meta_item meta_date">23 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Societe/policier-tue-a-mbour-le-presume-chauffar_n_352905.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3239dbe2a062d97e37564a3179f3bc5318cf0a1b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/policier-tue-a-mbour-le-presume-chauffar_n_352905.html" class="latest_new_title">Policier Tué à Mbour : Le Présumé Chauffard Libéré, Faute De Preuves</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/policier-tue-a-mbour-le-presume-chauffar_n_352905.html">Societe</a></span>
<span class="meta_item meta_date">21 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/drame-a-rosso-senegal-un-douanier-crible_n_352915.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7f0ae18cb23b4f9dee392ef0aaf71805a892838b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/drame-a-rosso-senegal-un-douanier-crible_n_352915.html" class="latest_new_title">Drame à Rosso-sénégal : Un Douanier Criblé De Balles Par Des Bandits</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/drame-a-rosso-senegal-un-douanier-crible_n_352915.html">Societe</a></span>
<span class="meta_item meta_date">21 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Sante/chiffres-de-la-3e-vague-de-covid-19-au-s_n_353052.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4a61eb8906fe0be90c24ca617b69a8845eadc606.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sante/chiffres-de-la-3e-vague-de-covid-19-au-s_n_353052.html" class="latest_new_title">Démantèlement Des Cte Et Gestion Du Matériel : Les Graves Révélations De Madiambal Diagne</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/chiffres-de-la-3e-vague-de-covid-19-au-s_n_353052.html">Sante</a></span>
<span class="meta_item meta_date">23 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/tabaski-quand-les-patrons-font-appel-aux_n_352951.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/232239523d7b8b15e159501ceae73f1d2f30a2ac.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/tabaski-quand-les-patrons-font-appel-aux_n_352951.html" class="latest_new_title">Tabaski : Quand Les Patrons Font Appel Aux "bonnes" Ou "boy" Occasionnels Pour Les Tâches Ménagères</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/tabaski-quand-les-patrons-font-appel-aux_n_352951.html">Societe</a></span>
<span class="meta_item meta_date">22 juillet, 2021</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Afrique/les-incroyables-images-de-la-tentative-d_n_352961.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8e49251e6446ad0141b3a2ef343544fc2ae9ab4e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/les-incroyables-images-de-la-tentative-d_n_352961.html" class="latest_new_title">[vidéo] Les Incroyables Images De La Tentative D'assassinat à L'arme Blanche D'assimi Goïta</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/les-incroyables-images-de-la-tentative-d_n_352961.html">Afrique</a></span>
<span class="meta_item meta_date">22 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/rosso-senegal-ce-que-l-on-sait-sur-le-je_n_352953.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b7410756b8afbea2df965e0f808721bf7d826039.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/rosso-senegal-ce-que-l-on-sait-sur-le-je_n_352953.html" class="latest_new_title">Rosso-sénégal : Ce Que L'on Sait Sur Le Jeune Douanier Tué Par Des Inconnus</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/rosso-senegal-ce-que-l-on-sait-sur-le-je_n_352953.html">Societe</a></span>
<span class="meta_item meta_date">22 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Buzz/tabaski-sonko-chez-kilifeu-pour-acheter-_n_352657.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6d3da0b5b237a790703f6949a29fa66ea1492f8a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Buzz/tabaski-sonko-chez-kilifeu-pour-acheter-_n_352657.html" class="latest_new_title">[photos] Tabaski : Sonko Chez Kilifeu Pour Acheter Son Mouton</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Buzz/tabaski-sonko-chez-kilifeu-pour-acheter-_n_352657.html">Buzz</a></span>
<span class="meta_item meta_date">18 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Politique/serigne-amsatou-mbacke-abdoul-ahad-previ_n_352952.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d597574f08c921fb8e787eaf60725b1302fa8341.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/serigne-amsatou-mbacke-abdoul-ahad-previ_n_352952.html" class="latest_new_title">[vidéo] Serigne Amsatou Mbacké Abdoul Ahad Prévient Macky : "si On Instaure L'État D'urgence, Nous Allons…"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/serigne-amsatou-mbacke-abdoul-ahad-previ_n_352952.html">Politique</a></span>
<span class="meta_item meta_date">22 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Afrique/mali-arrestation-de-celui-qui-voulait-po_n_352879.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1f234548a2a670c3ecd920bbbda8236c30ed3f03.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/mali-arrestation-de-celui-qui-voulait-po_n_352879.html" class="latest_new_title">[vidéo] Mali : Les Images De L'arrestation De Celui Qui Voulait Poignarder Assimi Goïta</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/mali-arrestation-de-celui-qui-voulait-po_n_352879.html">Afrique</a></span>
<span class="meta_item meta_date">20 juillet, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Faits-Divers/le-chauffeur-de-taxi-la-mineure-de-15-an_n_352752.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/41080e1ce82c82fd90f17547e52644cc7ad2a623.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/le-chauffeur-de-taxi-la-mineure-de-15-an_n_352752.html" class="latest_new_title">Le Chauffeur De Taxi, La Mineure De 15 Ans Et Les ébats Sexuels</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/le-chauffeur-de-taxi-la-mineure-de-15-an_n_352752.html">Faits-Divers</a></span>
<span class="meta_item meta_date">19 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Buzz/wanni-ko-mais-de-qui-donc-parle-youssou-_n_352839.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6cc7fcd957db562bbaa212743133ff579bb52b46.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Buzz/wanni-ko-mais-de-qui-donc-parle-youssou-_n_352839.html" class="latest_new_title">[audio] Waññi Ko : Mais De Qui Donc Parle Youssou Ndour Dans Son Dernier Opus ?</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Buzz/wanni-ko-mais-de-qui-donc-parle-youssou-_n_352839.html">Buzz</a></span>
<span class="meta_item meta_date">20 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Afrique/mali-le-president-de-la-transition-le-co_n_352848.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2a4268f6cf2a717d6e6bc4aec6abbfb303cd59fe.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/mali-le-president-de-la-transition-le-co_n_352848.html" class="latest_new_title">[vidéo] Mali : Le Président De La Transition, Le Colonel Assimi Goïta, échappe à Une Tentative D'assassinat</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/mali-le-president-de-la-transition-le-co_n_352848.html">Afrique</a></span>
<span class="meta_item meta_date">20 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Necrologie/deces-de-l-ancienne-deputee-awa-diop_n_352927.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/378015026e7a5db79b9bdb1f395a6af762b7bd4d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/deces-de-l-ancienne-deputee-awa-diop_n_352927.html" class="latest_new_title">Décès De L'ancienne Députée Awa Diop</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/deces-de-l-ancienne-deputee-awa-diop_n_352927.html">Necrologie</a></span>
<span class="meta_item meta_date">21 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/policier-tue-sur-la-route-de-mbour-le-ch_n_352675.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/78003f7475eb19b1568fbc1a560b4e6e0fe3a116.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/policier-tue-sur-la-route-de-mbour-le-ch_n_352675.html" class="latest_new_title">Policier Tué Sur La Route De Mbour : Le Chauffard Finalement Arrêté</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/policier-tue-sur-la-route-de-mbour-le-ch_n_352675.html">Societe</a></span>
<span class="meta_item meta_date">18 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/International/le-dessinateur-danois-auteur-des-caricat_n_352713.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1cab97280906d0c2513f936b5ec384a4febbdcaf.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/le-dessinateur-danois-auteur-des-caricat_n_352713.html" class="latest_new_title">Le Dessinateur Danois Auteur Des Caricatures Du Prophète Mouhamed Est Mort</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/le-dessinateur-danois-auteur-des-caricat_n_352713.html">International</a></span>
<span class="meta_item meta_date">19 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Societe/covid-19-ahmed-khalifa-niass-demande-a-m_n_352805.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6a1d0387b79915da10ab6a1403cb391629279b27.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/covid-19-ahmed-khalifa-niass-demande-a-m_n_352805.html" class="latest_new_title">Covid-19 : Ahmed Khalifa Niass Demande à Macky De Remettre Le Couvre-feu Dans…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/covid-19-ahmed-khalifa-niass-demande-a-m_n_352805.html">Societe</a></span>
<span class="meta_item meta_date">19 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/douanier-abattu-a-rosso-les-premiers-ele_n_353010.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/33969142f39a64bea42afcadb72cdf634a931d68.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/douanier-abattu-a-rosso-les-premiers-ele_n_353010.html" class="latest_new_title">Douanier Abattu à Rosso : Les Premiers éléments Troublants De L'enquête, Un Indicateur Arrêté</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/douanier-abattu-a-rosso-les-premiers-ele_n_353010.html">Societe</a></span>
<span class="meta_item meta_date">23 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Societe/3e-vague-de-covid-19-les-recommandations_n_352672.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/884d0a213fd387f94f9cb1e44b5a61dbacb3df01.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/3e-vague-de-covid-19-les-recommandations_n_352672.html" class="latest_new_title">3e Vague De Covid-19 : Les Recommandations De Serigne Babacar Sy</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/3e-vague-de-covid-19-les-recommandations_n_352672.html">Societe</a></span>
<span class="meta_item meta_date">18 juillet, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/douanier-leon-youga-faye-tue-a-rosso-la-_n_353043.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/61f6835f07cd3b64ebfa063b65decdb1c235e63d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/douanier-leon-youga-faye-tue-a-rosso-la-_n_353043.html" class="latest_new_title">Douanier Abattu à Rosso : La Thèse Du Règlement De Comptes Se Confirme</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/douanier-leon-youga-faye-tue-a-rosso-la-_n_353043.html">Societe</a></span>
<span class="meta_item meta_date">23 juillet, 2021</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#1f6f6a7d5f6c7a717a687a7d317c7072"><span class="__cf_email__" data-cfemail="ef9f9a8daf9c8a818a988a8dc18c8082">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#40322524212334292f2e0033252e253725226e232f2d"><span class="__cf_email__" data-cfemail="61130405000215080e0f2112040f041604034f020e0c">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
 <div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?315738"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
