



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Guinée : Le corps diplomatique entre en jeu Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Video/guinee-le-corps-diplomatique-entre-en-je_n_331736.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guinée : Le corps diplomatique entre en jeu | seneweb.com" />
<meta property="og:description" content="Guinée : Le corps diplomatique entre en jeu; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Video/guinee-le-corps-diplomatique-entre-en-je_n_331736.html" />
<meta property="og:site_name" content="Video" />
<meta property="article:publisher" content="https://web.facebook.com/Video/" />
<meta property="article:author" content="www.facebook.com/Guinée : Le corps diplomatique entre en jeu" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2020-10-22T20:10:13+00:00" />
<meta property="article:modified_time" content="2020-10-22T20:10:13+00:00" />
<meta property="og:updated_time" content="2020-10-22T20:10:13+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a789dead844afd4e99a7777dd9b579dc6979d7f4.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a789dead844afd4e99a7777dd9b579dc6979d7f4.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Guinée : Le corps diplomatique entre en jeu  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Guinée : Le corps diplomatique entre en jeu | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a789dead844afd4e99a7777dd9b579dc6979d7f4.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Guin&eacute;e : Le corps diplomatique entre en jeu</title>
<meta name="keywords" content="Guinee, Guinee-2020, Corps, Diplomatique, Inquietudes, Vivaces" />
<meta name="description" content="Guin&eacute;e : Le corps diplomatique entre en jeu " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="amphtml" href="post_amp.html">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>

</head>

<body>

<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Jeudi 22 Octobre, 2020</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
										</script>
</div><br />
<span class="post_header_categ">Video</span>
<h1>Guinée : Le corps diplomatique entre en jeu</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Mouhamadou DIALLO et Oumar SAMB - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">22 octobre, 2020 à 20:10:02 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">640</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;1 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a789dead844afd4e99a7777dd9b579dc6979d7f4.jpg" alt="Single Post" />
<figcaption>Guinée : Le corps diplomatique entre en jeu</figcaption>
</figure>

Guinée : Le corps diplomatique entre en jeu
<div class="videoWrapper"><iframe width="1280" height="720" src="https://www.youtube.com/embed/-_MN1UAM9-A" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Guinee">Guinee</a><a href="/news/Guinee-2020"> Guinee-2020</a><a href="/news/Corps"> Corps</a><a href="/news/Diplomatique"> Diplomatique</a><a href="/news/Inquietudes"> Inquietudes</a><a href="/news/Vivaces"> Vivaces</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Mouhamadou DIALLO et Oumar SAMB - Seneweb.com</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="331736"> <input type="hidden" name="content_title" id="content_title" value="Guinée : Le corps diplomatique entre en jeu">
<input type="hidden" name="content_url" id="content_url" value="guinee-le-corps-diplomatique-entre-en-je">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
liiiiiiiaffaire_de_malade
<div class="module_related_posts">
<h2 class="module_title02 module_title02_small"><span>ARTICLES SIMILAIRES</span></h2>
<div class="module_related_posts_wrapper">

<div class="module_related_post_item">
<a href="/news/Video/usa-le-consulat-de-guinee-a-new-york-pri_n_331731.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4a50002852984cf294c3f1955bb8e84a05844799.jpg" alt="Related Post" />
</a>
<a href="/news/Video/usa-le-consulat-de-guinee-a-new-york-pri_n_331731.html" class="module_related_post_title" target="_new">Usa : Le Consulat De Guinée à New-york Pris D’assaut Par Les Pro-cellou</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">22 octobre, 2020</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Audio/debat-houleux-sur-la-guinee-graves-accus_n_331730.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b175727bc0ebc6392ca587547f3a1ea0db095410.jpg" alt="Related Post" />
</a>
<a href="/news/Audio/debat-houleux-sur-la-guinee-graves-accus_n_331730.html" class="module_related_post_title" target="_new">Débat Houleux Sur La Guinée : Graves Accusations D'un Pro-alpha Condé</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">22 octobre, 2020</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Video/ambassade-de-guinee-a-dakar-les-pro-cell_n_331723.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9ae520251fd2c7b80b5680d3f6b68220dc538a6b.jpg" alt="Related Post" />
</a>
<a href="/news/Video/ambassade-de-guinee-a-dakar-les-pro-cell_n_331723.html" class="module_related_post_title" target="_new">Ambassade De Guinée à Dakar: Les Pro-cellou Dalein Diallo Ont Remis ça !</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">22 octobre, 2020</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Afrique/le-bilan-de-l-rsquo-eboulement-de-kintin_n_299870.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/10650ce764230ac8ab8b9f009b49f0100eb7dea9.jpg" alt="Related Post" />
</a>
<a href="/news/Afrique/le-bilan-de-l-rsquo-eboulement-de-kintin_n_299870.html" class="module_related_post_title" target="_new">Le Bilan De L’éboulement De Kintinian Revu à La Hausse : Le Gouvernement Annonce 12 Morts Et Des Blessés (bilan Provisoire)</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">08 novembre, 2019</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Afrique/oppose-au-3e-mandat-de-conde-un-imam-rad_n_299841.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e43ee96172e690406ba00281723b32e429f03628.jpg" alt="Related Post" />
</a>
<a href="/news/Afrique/oppose-au-3e-mandat-de-conde-un-imam-rad_n_299841.html" class="module_related_post_title" target="_new">[document] Opposé Au 3e Mandat De Condé, Un Imam Radié Et Interdit De Prêche</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">08 novembre, 2019</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Afrique/en-guinee-la-rue-continue-de-scander-quo_n_299796.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/945b7164b7f6d35bae38bb96985df44e5de9be2d.jpg" alt="Related Post" />
</a>
<a href="/news/Afrique/en-guinee-la-rue-continue-de-scander-quo_n_299796.html" class="module_related_post_title" target="_new">En Guinée, La Rue Continue De Scander "amoulanfe" à Un 3e Mandat D'alpha Condé</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">07 novembre, 2019</span>
</div>
</div>

</div>
</div>

<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Video/guinee-le-corps-diplomatique-entre-en-je_n_331736.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>1 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
 <span class="comment_item_date">il y a 8 minutes (20:10 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Dites à cet assassin de reconnaître sa défaite et de rendre le tablier </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7541134',  'comment_response_div7541134');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7541134,'thup7541134','news_com_thup');" class="btn_tnumb_up">+<span id="thup7541134" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7541134,'thud7541134','news_com_thud');" class="btn_tnumb_down">-<span id="thud7541134" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>


</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<iframe src="https://covid19.gutouch.com/bo/touchframe/?agence=INTER8483&secure=!_awSI8D%5E2i55D0ZUvbiJTj-tz5!y_JTAD8F_yP8L9T7e7rsVy&domaine=seneweb.com" style="width: 100%;height:43rem; border-color: #8080803b;">
			   </iframe>
</div>
<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/44a1b665cceda52001aa6fa3bb69d2cfefc0a91c" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/6f5fd9db13f9f664cc86263233df8b25056b58c8.jpeg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/53178a1e69088fd25b19c8170862ccfeb04cd73d" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/a3f1320cd72c0c76e2b73451eb37f71917e02867.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/92ed4ef3d6fbb4bbb7e57a183e4be12e8faf10ae" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/f1714a69636ed80683e401a1b838a3b600d0b74d.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/b12e3fe2b8b93abad180ddc4404b768423b59cc8" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/37082398b0f5c2fc12d53ffe861286f6cb4b7f24.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Societe/ngone-ndour-laquo-on-audite-la-sodav-par_n_331561.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1a18656e0a3318623c9047dfdbbf24a407b9cfd2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/ngone-ndour-laquo-on-audite-la-sodav-par_n_331561.html" class="latest_new_title">Ngoné Ndour : «on Audite La Sodav Parce Que Macky A Des Problèmes Avec Youssou»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/ngone-ndour-laquo-on-audite-la-sodav-par_n_331561.html">Societe</a></span>
<span class="meta_item meta_date">21 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Portrait/bamba-niang-le-symbole-d-une-aberration-_n_331467.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2c07712a9898644cbc7f3a0c730d863499199b5b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Portrait/bamba-niang-le-symbole-d-une-aberration-_n_331467.html" class="latest_new_title">Bamba Niang, Le Symbole D'une Aberration Française</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Portrait/bamba-niang-le-symbole-d-une-aberration-_n_331467.html">Portrait</a></span>
<span class="meta_item meta_date">20 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/mariage-homosexuel-a-mermoz-decouvrez-l-_n_331652.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6af1810a913ab2694bfbbd1a34df4caf93d95056.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/mariage-homosexuel-a-mermoz-decouvrez-l-_n_331652.html" class="latest_new_title">Mariage Homosexuel à Mermoz : Découvrez L'identité Des 25 Personnes Arrêtées</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/mariage-homosexuel-a-mermoz-decouvrez-l-_n_331652.html">Societe</a></span>
<span class="meta_item meta_date">22 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Politique/police-ces-voitures-a-90-millions-qui-he_n_331591.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d2b75099d566395b086bc4745bab07958e2cce32.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/police-ces-voitures-a-90-millions-qui-he_n_331591.html" class="latest_new_title">Police : Ces Voitures À 90 Millions Qui Heurtent Les Consciences</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/police-ces-voitures-a-90-millions-qui-he_n_331591.html">Politique</a></span>
<span class="meta_item meta_date">21 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Video/audio-cfa-livre-laquo-solutions-raquo-le_n_331506.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fb39a9cc0a57dcab0e80b07853d2ae3a75b09d5d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/audio-cfa-livre-laquo-solutions-raquo-le_n_331506.html" class="latest_new_title">Audio, Cfa, Livre «solutions» : Le Capitaine Dièye «ouvre Le Feu» Sur Sonko</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/audio-cfa-livre-laquo-solutions-raquo-le_n_331506.html">Video</a></span>
<span class="meta_item meta_date">20 octobre, 2020</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/homosexuel-bastonne-a-touba-lgbt-france-_n_331474.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a53ef1d879dc7da5f9bc60857f35c9ef0a59c0a9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/homosexuel-bastonne-a-touba-lgbt-france-_n_331474.html" class="latest_new_title">Homosexuel Bastonné à Touba : Lgbt France Porte Plainte Contre Des Marabouts Devant L’ue</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/homosexuel-bastonne-a-touba-lgbt-france-_n_331474.html">Societe</a></span>
<span class="meta_item meta_date">20 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Politique/la-nomination-du-conseil-des-ministres-d_n_331632.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c134a13df752fc71e64856aa59ef1ce03c4fa272.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/la-nomination-du-conseil-des-ministres-d_n_331632.html" class="latest_new_title">Les Nominations Du Conseil Des Ministres Du 21 Octobre 2020</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/la-nomination-du-conseil-des-ministres-d_n_331632.html">Politique</a></span>
<span class="meta_item meta_date">21 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/International/france-un-senegalais-abattu-a-paris-par-_n_331464.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/df926fffbb5fccc1734040cb5850d7057f1b9a74.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/france-un-senegalais-abattu-a-paris-par-_n_331464.html" class="latest_new_title">France : Un Sénégalais Abattu à Paris Par Un Arabe</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/france-un-senegalais-abattu-a-paris-par-_n_331464.html">International</a></span>
<span class="meta_item meta_date">20 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Afrique/alpha-conde-laquo-si-la-victoire-me-revi_n_331619.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a64028c33904aa84e170ecd1c7ac2f8658380489.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/alpha-conde-laquo-si-la-victoire-me-revi_n_331619.html" class="latest_new_title">Alpha Condé : « Si La Victoire Me Revient,… »</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/alpha-conde-laquo-si-la-victoire-me-revi_n_331619.html">Afrique</a></span>
<span class="meta_item meta_date">21 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Faits-Divers/mariage-homosexuel-a-mermoz-les-terrifia_n_331574.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/de976f72851c5d740e65cdb558018105cbc2030e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/mariage-homosexuel-a-mermoz-les-terrifia_n_331574.html" class="latest_new_title">Mariage Homosexuel à Mermoz : Les Terrifiantes Révélations De L'enquête</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/mariage-homosexuel-a-mermoz-les-terrifia_n_331574.html">Faits-Divers</a></span>
<span class="meta_item meta_date">21 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Audio/cellou-dalein-diallo-reagit-a-son-quot-c_n_331540.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4515aa5e2fe61deadac6e2d5a055b2d12ea24615.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Audio/cellou-dalein-diallo-reagit-a-son-quot-c_n_331540.html" class="latest_new_title">Cellou Dalein Diallo : « Ils Ont Donné La Victoire à Alpha »</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Audio/cellou-dalein-diallo-reagit-a-son-quot-c_n_331540.html">Audio</a></span>
<span class="meta_item meta_date">20 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Afrique/presidentielle-en-guinee-le-gouvernement_n_331479.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/89a7aae1c163bc01dc02748114eeb967d224bdcd.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/presidentielle-en-guinee-le-gouvernement_n_331479.html" class="latest_new_title">Guinée : Le Gouvernement Annonce Des Poursuites Judiciaires Contre Cellou Dalein Diallo</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/presidentielle-en-guinee-le-gouvernement_n_331479.html">Afrique</a></span>
<span class="meta_item meta_date">20 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Afrique/guinee-la-police-se-deploie-aux-alentour_n_331528.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d4dc9fdd51f457682dd2048979fc2f6d49a7a3f9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/guinee-la-police-se-deploie-aux-alentour_n_331528.html" class="latest_new_title">Guinée : La Police Se Déploie Aux Alentours De La Maison De Cellou Dalein Diallo</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/guinee-la-police-se-deploie-aux-alentour_n_331528.html">Afrique</a></span>
<span class="meta_item meta_date">20 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Afrique/guinee-la-ceni-publie-les-resultats-prov_n_331543.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2b8c091b4fb7115276aa6c98ee75f76da9360416.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/guinee-la-ceni-publie-les-resultats-prov_n_331543.html" class="latest_new_title">Guinée : La Ceni Publie Les Résultats Provisoires Partiels De Quatre Circonscriptions</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/guinee-la-ceni-publie-les-resultats-prov_n_331543.html">Afrique</a></span>
<span class="meta_item meta_date">20 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Sante/test-covid-a-l-rsquo-aibd-la-date-d-rsqu_n_331519.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c91d945161662ab943c8b6deb1ede49fad7e6259.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sante/test-covid-a-l-rsquo-aibd-la-date-d-rsqu_n_331519.html" class="latest_new_title">Test Covid à L’aibd : La Date D’application Modifiée</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/test-covid-a-l-rsquo-aibd-la-date-d-rsqu_n_331519.html">Sante</a></span>
<span class="meta_item meta_date">20 octobre, 2020</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Afrique/guinee-les-diplomates-mettraient-la-pres_n_331377.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/abf6601b6cabfd8859b281e806b98c21da2ee969.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/guinee-les-diplomates-mettraient-la-pres_n_331377.html" class="latest_new_title">Guinée : Les Diplomates Mettraient La Pression Sur Alpha Condé Pour Qu’il Accepte Sa Défaite</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/guinee-les-diplomates-mettraient-la-pres_n_331377.html">Afrique</a></span>
<span class="meta_item meta_date">19 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/ngone-ndour-laquo-on-audite-la-sodav-par_n_331561.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1a18656e0a3318623c9047dfdbbf24a407b9cfd2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/ngone-ndour-laquo-on-audite-la-sodav-par_n_331561.html" class="latest_new_title">Ngoné Ndour : «on Audite La Sodav Parce Que Macky A Des Problèmes Avec Youssou»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/ngone-ndour-laquo-on-audite-la-sodav-par_n_331561.html">Societe</a></span>
<span class="meta_item meta_date">21 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Portrait/bamba-niang-le-symbole-d-une-aberration-_n_331467.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2c07712a9898644cbc7f3a0c730d863499199b5b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Portrait/bamba-niang-le-symbole-d-une-aberration-_n_331467.html" class="latest_new_title">Bamba Niang, Le Symbole D'une Aberration Française</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Portrait/bamba-niang-le-symbole-d-une-aberration-_n_331467.html">Portrait</a></span>
<span class="meta_item meta_date">20 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Necrologie/layenes-le-khalife-general-perd-trois-de_n_331412.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/28d0880aa364c979ac44f4b9623a6acb1d0964af.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/layenes-le-khalife-general-perd-trois-de_n_331412.html" class="latest_new_title">Layènes : Le Khalife Général Perd Trois De Ses Enfants En 2 Jours</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/layenes-le-khalife-general-perd-trois-de_n_331412.html">Necrologie</a></span>
<span class="meta_item meta_date">19 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/mariage-homosexuel-a-mermoz-decouvrez-l-_n_331652.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6af1810a913ab2694bfbbd1a34df4caf93d95056.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/mariage-homosexuel-a-mermoz-decouvrez-l-_n_331652.html" class="latest_new_title">Mariage Homosexuel à Mermoz : Découvrez L'identité Des 25 Personnes Arrêtées</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/mariage-homosexuel-a-mermoz-decouvrez-l-_n_331652.html">Societe</a></span>
<span class="meta_item meta_date">22 octobre, 2020</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Video/direct-conakry-cellou-dalein-diallo-anno_n_331439.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b643522399868250b4f008458ffe5cac6f4b08c9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/direct-conakry-cellou-dalein-diallo-anno_n_331439.html" class="latest_new_title">Cellou Dalein Diallo : "je Sors Victorieux De Cette élection Avec Un Large écart"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/direct-conakry-cellou-dalein-diallo-anno_n_331439.html">Video</a></span>
<span class="meta_item meta_date">19 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Politique/police-ces-voitures-a-90-millions-qui-he_n_331591.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d2b75099d566395b086bc4745bab07958e2cce32.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/police-ces-voitures-a-90-millions-qui-he_n_331591.html" class="latest_new_title">Police : Ces Voitures À 90 Millions Qui Heurtent Les Consciences</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/police-ces-voitures-a-90-millions-qui-he_n_331591.html">Politique</a></span>
<span class="meta_item meta_date">21 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/EN DIRECT/presidentielle-en-guinee-conakry-decrypt_n_331425.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/420d86c14b8ff3e4091dcebbfaa45fd933f5455f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/presidentielle-en-guinee-conakry-decrypt_n_331425.html" class="latest_new_title">Présidentielle En Guinee Conakry : Décryptage Des Premières Tendances</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/presidentielle-en-guinee-conakry-decrypt_n_331425.html">EN DIRECT</a></span>
<span class="meta_item meta_date">19 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Video/audio-cfa-livre-laquo-solutions-raquo-le_n_331506.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fb39a9cc0a57dcab0e80b07853d2ae3a75b09d5d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/audio-cfa-livre-laquo-solutions-raquo-le_n_331506.html" class="latest_new_title">Audio, Cfa, Livre «solutions» : Le Capitaine Dièye «ouvre Le Feu» Sur Sonko</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/audio-cfa-livre-laquo-solutions-raquo-le_n_331506.html">Video</a></span>
<span class="meta_item meta_date">20 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/homosexuel-bastonne-a-touba-lgbt-france-_n_331474.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a53ef1d879dc7da5f9bc60857f35c9ef0a59c0a9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/homosexuel-bastonne-a-touba-lgbt-france-_n_331474.html" class="latest_new_title">Homosexuel Bastonné à Touba : Lgbt France Porte Plainte Contre Des Marabouts Devant L’ue</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/homosexuel-bastonne-a-touba-lgbt-france-_n_331474.html">Societe</a></span>
<span class="meta_item meta_date">20 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Politique/la-nomination-du-conseil-des-ministres-d_n_331632.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c134a13df752fc71e64856aa59ef1ce03c4fa272.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/la-nomination-du-conseil-des-ministres-d_n_331632.html" class="latest_new_title">Les Nominations Du Conseil Des Ministres Du 21 Octobre 2020</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/la-nomination-du-conseil-des-ministres-d_n_331632.html">Politique</a></span>
<span class="meta_item meta_date">21 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/International/france-un-senegalais-abattu-a-paris-par-_n_331464.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/df926fffbb5fccc1734040cb5850d7057f1b9a74.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/france-un-senegalais-abattu-a-paris-par-_n_331464.html" class="latest_new_title">France : Un Sénégalais Abattu à Paris Par Un Arabe</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/france-un-senegalais-abattu-a-paris-par-_n_331464.html">International</a></span>
<span class="meta_item meta_date">20 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Afrique/alpha-conde-laquo-si-la-victoire-me-revi_n_331619.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a64028c33904aa84e170ecd1c7ac2f8658380489.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/alpha-conde-laquo-si-la-victoire-me-revi_n_331619.html" class="latest_new_title">Alpha Condé : « Si La Victoire Me Revient,… »</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/alpha-conde-laquo-si-la-victoire-me-revi_n_331619.html">Afrique</a></span>
<span class="meta_item meta_date">21 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Faits-Divers/mariage-homosexuel-a-mermoz-les-terrifia_n_331574.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/de976f72851c5d740e65cdb558018105cbc2030e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/mariage-homosexuel-a-mermoz-les-terrifia_n_331574.html" class="latest_new_title">Mariage Homosexuel à Mermoz : Les Terrifiantes Révélations De L'enquête</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/mariage-homosexuel-a-mermoz-les-terrifia_n_331574.html">Faits-Divers</a></span>
<span class="meta_item meta_date">21 octobre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Video/eboulement-sur-la-corniche-le-rapport-ex_n_331385.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f1496bbdbe73102789c882b932f2f54d026abd23.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/eboulement-sur-la-corniche-le-rapport-ex_n_331385.html" class="latest_new_title">Éboulement Sur La Corniche : Le Rapport Explosif D'un Service De L'État</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/eboulement-sur-la-corniche-le-rapport-ex_n_331385.html">Video</a></span>
<span class="meta_item meta_date">19 octobre, 2020</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#037376614370666d667466612d606c6e"><span class="__cf_email__" data-cfemail="611114032112040f041604034f020e0c">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#7c0e19181d1f081513123c0f1912190b191e521f1311"><span class="__cf_email__" data-cfemail="d9abbcbdb8baadb0b6b799aabcb7bcaebcbbf7bab6b4">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
