



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Pourrissement de milliers de tonnes d’oignons : le cri de détresse des producteurs de Diender Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Video/pourrissement-de-milliers-de-tonnes-d-rs_n_354789.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pourrissement de milliers de tonnes d’oignons : le cri de détresse des producteurs de Diender | seneweb.com" />
<meta property="og:description" content="Pourrissement de milliers de tonnes d’oignons : le cri de détresse des producteurs de Diender; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Video/pourrissement-de-milliers-de-tonnes-d-rs_n_354789.html" />
<meta property="og:site_name" content="Video" />
<meta property="article:publisher" content="https://web.facebook.com/Video/" />
<meta property="article:author" content="www.facebook.com/Pourrissement de milliers de tonnes d’oignons : le cri de détresse des producteurs de Diender" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2021-08-11T12:08:14+00:00" />
<meta property="article:modified_time" content="2021-08-11T12:08:14+00:00" />
<meta property="og:updated_time" content="2021-08-11T12:08:14+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/66e7b14a120cf25ef8b54ed1262bf7cec90edc8c.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/66e7b14a120cf25ef8b54ed1262bf7cec90edc8c.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pourrissement de milliers de tonnes d’oignons : le cri de détresse des producteurs de Diender  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Pourrissement de milliers de tonnes d’oignons : le cri de détresse des producteurs de Diender | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/66e7b14a120cf25ef8b54ed1262bf7cec90edc8c.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Pourrissement de milliers de tonnes d&rsquo;oignons : le cri de d&eacute;tresse des producteurs de Diender</title>
<meta name="keywords" content="Diender, Oignons, Pourris, Cri de detresse,Producteurs" />
<meta name="description" content="Pourrissement de milliers de tonnes d&rsquo;oignons : le cri de d&eacute;tresse des producteurs de Diender " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
</head>


<body style="background:url(https://images.seneweb.com/dynamic/modules/banners/images/campagnes/769693fd7140772272a310da297098dd1de23f48.png) no-repeat center top fixed; border:0px solid #071019">
<a href="https://www.seneweb.com/xban/clickto/cb449d32af0b7f31456d50d13a5cc7e397a8ddeb" target="_new" style="left:0px;margin-left:0px;margin-bottom:0px;z-index:150;">
<span style="width:100%;height:281px;display:block;"></span>
</a>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Mercredi 11 Août, 2021</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
 <div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
 <a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/0431e3fb177800b081eef4e70086ba9dd5ca69bb" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/5cee585781c99a3084975cf071c86b1659fe610f.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> <a href="https://www.seneweb.com/xban/clickto/515920415c3d73bbc5fcaa2dfd4168e4cddce8a9" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/322b26c7a518a151b8540fe7882869052108345f.jpg" style="margin-top: 7px;" /></a> </div>
<span class="post_header_categ">Video</span>
<h1>Pourrissement de milliers de tonnes d’oignons : le cri de détresse des producteurs de Diender</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Absa HANE et Oumar SAKHO - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">11 août, 2021 à 11:08:29 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">188</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;1 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/66e7b14a120cf25ef8b54ed1262bf7cec90edc8c.jpg" alt="Single Post" />
<figcaption>Pourrissement d'oignons à Diender</figcaption>
</figure>

<div style="text-align: justify;"><font size="4">C’est la consternation chez les agriculteurs de Diender. Plusieurs tonnes de leur production d’oignons qu’ils n’arrivent pas à écouler, sont en train de pourrir sous leurs yeux. Une mévente due, selon eux, à l’installation et la concurrence déloyale de cultivateurs étrangers dans la zone.&nbsp;</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Cette situation mène ces petits cultivateurs à de graves difficultés financières aggravées par les dettes dues aux banques. Ces dernières taxées d’insensibles, n’hésitent pas à saisir les biens de ces clients en difficultés.&nbsp;</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Dans le désarroi et dans l’incapacité de conserver leurs récoltes parce que ne détenant pas de chambre froide, les cultivateurs de Diender appellent à l’aide l’Etat du Sénégal pour éviter un drame.</font></div> <div class="videoWrapper"><iframe width="560" height="315" src="https://www.youtube.com/embed/-M7hnu5AqUs" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>

<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Diender">Diender</a><a href="/news/Oignons"> Oignons</a><a href="/news/Pourris"> Pourris</a><a href="/news/Cri-de-detresse"> Cri de detresse</a><a href="/news/Producteurs">Producteurs</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Absa HANE et Oumar SAKHO - Seneweb.com</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="354789"> <input type="hidden" name="content_title" id="content_title" value="Pourrissement de milliers de tonnes d’oignons : le cri de détresse des producteurs de Diender">
<input type="hidden" name="content_url" id="content_url" value="pourrissement-de-milliers-de-tonnes-d-rs">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
 <br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Video/pourrissement-de-milliers-de-tonnes-d-rs_n_354789.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>1 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Déthié</h4>
<span class="comment_item_date">il y a 19 minutes (11:55 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">L'&eacute;tat doit les aider pour la conservation et l'exportation. O&ugrave; est le ministre du commerce dans tout &ccedil;a? En attendant, pour &eacute;viter que la situation ne devienne plus dramatique, les cultivateurs devraient baisser peut &ecirc;tre leur prix de vente (pour ne pas tout perdre).<br /><br>Je compatis vraiment &agrave; la douleur de ces paysans. Bay dafa m&eacute;ti 🤔</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','262894',  'comment_response_div262894');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(262894,'thup262894','news_com_thup');" class="btn_tnumb_up">+<span id="thup262894" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">3</span></a>
<a href="javascript:RateNewsComment(262894,'thud262894','news_com_thud');" class="btn_tnumb_down">-<span id="thud262894" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<a href="https://www.seneweb.com/xban/clickto/515920415c3d73bbc5fcaa2dfd4168e4cddce8a9" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/322b26c7a518a151b8540fe7882869052108345f.jpg" style="margin-top: 7px;" /></a>

</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>


</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/4a49b74576aa76f6d53d4cfc39d1a9c2a84c09da" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/6b1d8cccb8d7fa4180b4f85e796e3cb32171c9b6.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/c6e97c7a602b43b231da233facdfa44dd6b0187a" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/5875582ec6b999493aabeb3c7fc9f98ee199b576.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Faits-Divers/rufisque-un-prof-de-maths-transformait-l_n_354641.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4a0edb8089e24b897934a4a94e4f431715de3bb9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/rufisque-un-prof-de-maths-transformait-l_n_354641.html" class="latest_new_title">Rufisque : Un Prof De Maths Transformait Les "cours De Renforcement" En Séances De Partouze</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/rufisque-un-prof-de-maths-transformait-l_n_354641.html">Faits-Divers</a></span>
<span class="meta_item meta_date">10 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/lansana-gagny-sakho-quot-l-affaire-adji-_n_354590.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9bb6d5535b13618a878ea99cc96c54fbda3ddfd8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/lansana-gagny-sakho-quot-l-affaire-adji-_n_354590.html" class="latest_new_title">[vidéo] Lansana Gagny Sakho : "l'affaire Adji Sarr-ousmane Sonko Est Plus Grave Qu'un Complot"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/lansana-gagny-sakho-quot-l-affaire-adji-_n_354590.html">Societe</a></span>
<span class="meta_item meta_date">09 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/la-date-de-la-tamxarite-2021-fixee_n_354665.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/963c68c76c6907a737f0b042dc354494dbac5f5f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/la-date-de-la-tamxarite-2021-fixee_n_354665.html" class="latest_new_title">La Date De La Tamxarite 2021 Fixée!</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/la-date-de-la-tamxarite-2021-fixee_n_354665.html">Societe</a></span>
<span class="meta_item meta_date">10 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Politique/thierno-alassane-sall-quot-ce-que-je-pen_n_354644.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fa30cb264f1dc30421d5e8251dcf1c42f6be8e43.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/thierno-alassane-sall-quot-ce-que-je-pen_n_354644.html" class="latest_new_title">Thierno Alassane Sall : "ce Que Je Pense De Sonko"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/thierno-alassane-sall-quot-ce-que-je-pen_n_354644.html">Politique</a></span>
<span class="meta_item meta_date">10 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Necrologie/deces-du-khalif-general-baye-abdoulaye-t_n_354621.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/262fb7cb8aa0dec5f29e5c0704ce30e9fbc89c2b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/deces-du-khalif-general-baye-abdoulaye-t_n_354621.html" class="latest_new_title">Rappel à Dieu Du Khalife Général Des Layennes Baye Abdoulaye Thiaw Lahi</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/deces-du-khalif-general-baye-abdoulaye-t_n_354621.html">Necrologie</a></span>
<span class="meta_item meta_date">10 août, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Faits-Divers/son-ami-marchand-ambulant-drague-sa-femm_n_354518.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b76adbef88cf3cc6b6c5950c8727fc48faa0417f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/son-ami-marchand-ambulant-drague-sa-femm_n_354518.html" class="latest_new_title">Son Ami Marchand Ambulant Drague Sa Femme, Il L’attaque à Coups De Machette</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/son-ami-marchand-ambulant-drague-sa-femm_n_354518.html">Faits-Divers</a></span>
<span class="meta_item meta_date">09 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Afrique/la-guinee-face-aux-demons-des-virus-apre_n_354598.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5ea22ad3559b7d2cbc6fd37d7fda2c5faa6cf4b5.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/la-guinee-face-aux-demons-des-virus-apre_n_354598.html" class="latest_new_title">La Guinée Face Aux Démons Des Virus : Après Ebola, La Fièvre Marburg Annoncée</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/la-guinee-face-aux-demons-des-virus-apre_n_354598.html">Afrique</a></span>
<span class="meta_item meta_date">09 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Faits-Divers/fallou-mbaye-tue-avec-un-tournevis-les-d_n_354514.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9bf4c47cbe2026bcee032f99845dedf7063d1266.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/fallou-mbaye-tue-avec-un-tournevis-les-d_n_354514.html" class="latest_new_title">Fallou Mbaye Tué Avec Un Tournevis : Les Détails D'un Crime Passionnel</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/fallou-mbaye-tue-avec-un-tournevis-les-d_n_354514.html">Faits-Divers</a></span>
<span class="meta_item meta_date">09 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Societe/refection-de-la-mosquee-de-rebeuss-imam-_n_354555.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9daeac611b326ed41f68b4e26e6ebb4170a253b8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/refection-de-la-mosquee-de-rebeuss-imam-_n_354555.html" class="latest_new_title">[vidéo] Réfection De La Mosquée De Rebeuss : Imam Diène Accuse, La Concernée Se Défend Et Précise…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/refection-de-la-mosquee-de-rebeuss-imam-_n_354555.html">Societe</a></span>
<span class="meta_item meta_date">09 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/ila-touba-7-morts-dans-un-accident-de-la_n_354766.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/85d3749b2ea865c7d66ec997830902408b957cec.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/ila-touba-7-morts-dans-un-accident-de-la_n_354766.html" class="latest_new_title">Ila Touba : 7 Morts Dans Un Accident De La Route</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/ila-touba-7-morts-dans-un-accident-de-la_n_354766.html">Societe</a></span>
<span class="meta_item meta_date">11 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Sante/covid-19-la-conjonctivite-parmi-les-symp_n_354548.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e619d9d24919d77c983090028d1d45956fc7fe27.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sante/covid-19-la-conjonctivite-parmi-les-symp_n_354548.html" class="latest_new_title">Covid-19 : La Conjonctivite Parmi Les Symptômes</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/covid-19-la-conjonctivite-parmi-les-symp_n_354548.html">Sante</a></span>
<span class="meta_item meta_date">09 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Societe/imam-diene-sur-la-refection-de-la-mosque_n_354569.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/09e7fc4be8711fa727c2c7ef703d0ae212fb9a3b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/imam-diene-sur-la-refection-de-la-mosque_n_354569.html" class="latest_new_title">[vidéo] Imam Diène Sur La Réfection De La Mosquée De Rebeuss : "je Pensais Que C'était Des Femmes, Ndékété Ay Gor Djiguéne La ñu"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/imam-diene-sur-la-refection-de-la-mosque_n_354569.html">Societe</a></span>
<span class="meta_item meta_date">09 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Politique/candidatures-tous-azimuts-aux-locales-ma_n_354495.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3dde016436be63b79fd586a08eb1f01ef2783a7a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/candidatures-tous-azimuts-aux-locales-ma_n_354495.html" class="latest_new_title">Candidatures Tous Azimuts Aux Locales : Macky Tape Du Poing Sur La Table</a>
 <div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/candidatures-tous-azimuts-aux-locales-ma_n_354495.html">Politique</a></span>
<span class="meta_item meta_date">09 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Societe/incendie-a-touba-plus-25-millions-f-cfa-_n_354606.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d2f786241ab9660d35f5041cbd23a95aace8e457.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/incendie-a-touba-plus-25-millions-f-cfa-_n_354606.html" class="latest_new_title">Incendie à Touba: Plus 25 Millions F Cfa Réduits En Flammes Dans Une Menuiserie</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/incendie-a-touba-plus-25-millions-f-cfa-_n_354606.html">Societe</a></span>
<span class="meta_item meta_date">09 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Sport/psg-nouvelle-bombe-dans-le-dossier-messi_n_354658.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/76a126b7698312a9a8ed03015718dc2bd4630197.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/psg-nouvelle-bombe-dans-le-dossier-messi_n_354658.html" class="latest_new_title">Psg : Nouvelle Bombe Dans Le Dossier Messi Avec Une Ultime Offre Du BarÇa</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/psg-nouvelle-bombe-dans-le-dossier-messi_n_354658.html">Sport</a></span>
<span class="meta_item meta_date">10 août, 2021</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Faits-Divers/rufisque-un-prof-de-maths-transformait-l_n_354641.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4a0edb8089e24b897934a4a94e4f431715de3bb9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/rufisque-un-prof-de-maths-transformait-l_n_354641.html" class="latest_new_title">Rufisque : Un Prof De Maths Transformait Les "cours De Renforcement" En Séances De Partouze</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/rufisque-un-prof-de-maths-transformait-l_n_354641.html">Faits-Divers</a></span>
<span class="meta_item meta_date">10 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/kaolack-un-bus-transportant-une-cinquant_n_354477.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/63592e8d0788a96a4f15caa107b98d008ae5109b.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/kaolack-un-bus-transportant-une-cinquant_n_354477.html" class="latest_new_title">Kaolack : Un Bus Transportant Une Cinquantaine De Passagers Prend Feu</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/kaolack-un-bus-transportant-une-cinquant_n_354477.html">Societe</a></span>
<span class="meta_item meta_date">08 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/lansana-gagny-sakho-quot-l-affaire-adji-_n_354590.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9bb6d5535b13618a878ea99cc96c54fbda3ddfd8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/lansana-gagny-sakho-quot-l-affaire-adji-_n_354590.html" class="latest_new_title">[vidéo] Lansana Gagny Sakho : "l'affaire Adji Sarr-ousmane Sonko Est Plus Grave Qu'un Complot"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/lansana-gagny-sakho-quot-l-affaire-adji-_n_354590.html">Societe</a></span>
<span class="meta_item meta_date">09 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
 <span class="latest_news_item_num">4</span>
<a href="/news/People/les-premieres-images-du-mariage-de-aida-_n_354471.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7e1d078627e18467e97393b236d4afed876384d2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/People/les-premieres-images-du-mariage-de-aida-_n_354471.html" class="latest_new_title">[vidéo] Les Premières Images Du Mariage D'aïda Samb</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/People/les-premieres-images-du-mariage-de-aida-_n_354471.html">People</a></span>
<span class="meta_item meta_date">08 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/la-date-de-la-tamxarite-2021-fixee_n_354665.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/963c68c76c6907a737f0b042dc354494dbac5f5f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/la-date-de-la-tamxarite-2021-fixee_n_354665.html" class="latest_new_title">La Date De La Tamxarite 2021 Fixée!</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/la-date-de-la-tamxarite-2021-fixee_n_354665.html">Societe</a></span>
<span class="meta_item meta_date">10 août, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/jaxaay-u19-le-jeune-fallou-mbaye-poignar_n_354452.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b83038e7a6aeb2b461c9d619675c035fd0456fb6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/jaxaay-u19-le-jeune-fallou-mbaye-poignar_n_354452.html" class="latest_new_title">Jaxaay-u19 : Le Jeune Fallou Mbaye Poignardé à Mort</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/jaxaay-u19-le-jeune-fallou-mbaye-poignar_n_354452.html">Societe</a></span>
<span class="meta_item meta_date">08 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Politique/thierno-alassane-sall-quot-ce-que-je-pen_n_354644.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fa30cb264f1dc30421d5e8251dcf1c42f6be8e43.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/thierno-alassane-sall-quot-ce-que-je-pen_n_354644.html" class="latest_new_title">Thierno Alassane Sall : "ce Que Je Pense De Sonko"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/thierno-alassane-sall-quot-ce-que-je-pen_n_354644.html">Politique</a></span>
<span class="meta_item meta_date">10 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Necrologie/deces-du-khalif-general-baye-abdoulaye-t_n_354621.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/262fb7cb8aa0dec5f29e5c0704ce30e9fbc89c2b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/deces-du-khalif-general-baye-abdoulaye-t_n_354621.html" class="latest_new_title">Rappel à Dieu Du Khalife Général Des Layennes Baye Abdoulaye Thiaw Lahi</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/deces-du-khalif-general-baye-abdoulaye-t_n_354621.html">Necrologie</a></span>
<span class="meta_item meta_date">10 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Education/baccalaureat-au-senegal-laquo-une-peine-_n_354462.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/47a169d0b8bf7d0e3e7e62537f2bea99e8d27d27.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Education/baccalaureat-au-senegal-laquo-une-peine-_n_354462.html" class="latest_new_title">Baccalauréat Au Sénégal : « Une Peine Perdue », Selon Des Sociologues</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Education/baccalaureat-au-senegal-laquo-une-peine-_n_354462.html">Education</a></span>
<span class="meta_item meta_date">08 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Faits-Divers/son-ami-marchand-ambulant-drague-sa-femm_n_354518.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b76adbef88cf3cc6b6c5950c8727fc48faa0417f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/son-ami-marchand-ambulant-drague-sa-femm_n_354518.html" class="latest_new_title">Son Ami Marchand Ambulant Drague Sa Femme, Il L’attaque à Coups De Machette</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/son-ami-marchand-ambulant-drague-sa-femm_n_354518.html">Faits-Divers</a></span>
<span class="meta_item meta_date">09 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Afrique/la-guinee-face-aux-demons-des-virus-apre_n_354598.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5ea22ad3559b7d2cbc6fd37d7fda2c5faa6cf4b5.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/la-guinee-face-aux-demons-des-virus-apre_n_354598.html" class="latest_new_title">La Guinée Face Aux Démons Des Virus : Après Ebola, La Fièvre Marburg Annoncée</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/la-guinee-face-aux-demons-des-virus-apre_n_354598.html">Afrique</a></span>
<span class="meta_item meta_date">09 août, 2021</span>
 </div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Sport/assemblee-generale-elective-les-nouveaux_n_354468.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0f30fdf26d04a9174f31ef34255a866e1509e63d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/assemblee-generale-elective-les-nouveaux_n_354468.html" class="latest_new_title">Assemblée Générale élective : Les Nouveaux Membres Du Comité Exécutif De La Fsf...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/assemblee-generale-elective-les-nouveaux_n_354468.html">Sport</a></span>
<span class="meta_item meta_date">08 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/lycee-a-touba-le-dernier-volet-des-v-oel_n_354449.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/54c79f697281e1f9fdd182cbc4fa9989ce963a44.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/lycee-a-touba-le-dernier-volet-des-v-oel_n_354449.html" class="latest_new_title">Lycée à Touba : Le Dernier Volet Des Vœux De Gaïndé Fatma Matérialisé Devant Cheikh Bass</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/lycee-a-touba-le-dernier-volet-des-v-oel_n_354449.html">Societe</a></span>
<span class="meta_item meta_date">08 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Faits-Divers/fallou-mbaye-tue-avec-un-tournevis-les-d_n_354514.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9bf4c47cbe2026bcee032f99845dedf7063d1266.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/fallou-mbaye-tue-avec-un-tournevis-les-d_n_354514.html" class="latest_new_title">Fallou Mbaye Tué Avec Un Tournevis : Les Détails D'un Crime Passionnel</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/fallou-mbaye-tue-avec-un-tournevis-les-d_n_354514.html">Faits-Divers</a></span>
<span class="meta_item meta_date">09 août, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/refection-de-la-mosquee-de-rebeuss-imam-_n_354555.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9daeac611b326ed41f68b4e26e6ebb4170a253b8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/refection-de-la-mosquee-de-rebeuss-imam-_n_354555.html" class="latest_new_title">[vidéo] Réfection De La Mosquée De Rebeuss : Imam Diène Accuse, La Concernée Se Défend Et Précise…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/refection-de-la-mosquee-de-rebeuss-imam-_n_354555.html">Societe</a></span>
<span class="meta_item meta_date">09 août, 2021</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#c5b5b0a785b6a0aba0b2a0a7eba6aaa8"><span class="__cf_email__" data-cfemail="adddd8cfeddec8c3c8dac8cf83cec2c0">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#760413121715021f191836051318130113145815191b"><span class="__cf_email__" data-cfemail="750710111416011c1a1b3506101b100210175b161a18">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?658213"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
