



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Gestion Covid-19 : Le Directeur du Suma Assistance accuse le Msas de partialité Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Sante/gestion-covid-19-le-directeur-du-suma-as_n_318409.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gestion Covid-19 : Le Directeur du Suma Assistance accuse le Msas de partialité | seneweb.com" />
<meta property="og:description" content="Gestion Covid-19 : Le Directeur du Suma Assistance accuse le Msas de partialité; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Sante/gestion-covid-19-le-directeur-du-suma-as_n_318409.html" />
<meta property="og:site_name" content="Sante" />
<meta property="article:publisher" content="https://web.facebook.com/Sante/" />
<meta property="article:author" content="www.facebook.com/Gestion Covid-19 : Le Directeur du Suma Assistance accuse le Msas de partialité" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2020-05-21T15:05:20+00:00" />
<meta property="article:modified_time" content="2020-05-21T15:05:20+00:00" />
<meta property="og:updated_time" content="2020-05-21T15:05:20+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1168df12a8d95a32a1383d38c4c1b7e7c985d1b5.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1168df12a8d95a32a1383d38c4c1b7e7c985d1b5.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gestion Covid-19 : Le Directeur du Suma Assistance accuse le Msas de partialité  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Gestion Covid-19 : Le Directeur du Suma Assistance accuse le Msas de partialité | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1168df12a8d95a32a1383d38c4c1b7e7c985d1b5.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Gestion Covid-19 : Le Directeur du Suma Assistance accuse le Msas de partialit&eacute;</title>
<meta name="keywords" content="Gestion,Covid-19,Directeur,Suma Assistance,accuse,Msas,partialite" />
<meta name="description" content="Gestion Covid-19 : Le Directeur du Suma Assistance accuse le Msas de partialit&eacute; " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="amphtml" href="post_amp.html">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>

</head>

<body>

<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Jeudi 21 Mai, 2020</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
										</script>
</div><br />
<span class="post_header_categ">Sante</span>
<h1>Gestion Covid-19 : Le Directeur du Suma Assistance accuse le Msas de partialité</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Awa FAYE - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">21 mai, 2020 à 14:05:57 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">428</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;3 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1168df12a8d95a32a1383d38c4c1b7e7c985d1b5.jpg" alt="Single Post" />
<figcaption>Gestion Covid-19 : Le Directeur du Suma Assistance accuse le Msas de partialité</figcaption>
</figure>

<div style="text-align: justify;">Le Directeur de Suma Assistance dénonce une certaine partialité de la part du ministère de la Santé et de l’Action sociale (Msas). « 40% des activités médicales sont gérées par les privés, malheureusement aucun médecin ne peut faire un test de Covid-19. Je ne sais pas si le mot est faible mais on est amputés à la fois dans notre profession et dans notre liberté de choix », a déploré Babacar Niang sur les ondes de la Rfm, ce jeudi 21 mai. Avant d’avancer : « Et le plus grave, c’est la liberté de soins du patient. Ce dernier a le droit de choisir quel est le médecin qui doit le soigner, il a le droit de savoir les laboratoires qui doivent faire ses tests ».</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">Ainsi, il regrette la manière dont les autorités sanitaires gèrent cette crise. Selon lui, « ils ne sont pas impliqués ».</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">Dr Aloyse Waly Diouf : « des concertations seront faites pour les associer à cette lutte contre la Covid-19 »</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">A preuve, révèle le directeur de Suma Assistance, « dans l’usine où on a eu un problème, c’est un de mes élèves et infirmiers à qui j’ai payé le diplôme d’Etat qui est venu prélever devant moi. Donc, ce n’est pas une question de compétence ».</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">Mieux, il déclare avoir une facture pro-forma de 5 millions au cas où il doit protéger son personnel pendant un mois.</div><div style="text-align: justify;"><br></div><div style="text-align: justify;"><br></div><div style="text-align: justify;">Réagissant suite aux préoccupations du sieur Babacar Niang, le Directeur de Cabinet du ministre de la Santé et de l’Action sociale, a indiqué que « des concertations seront faites pour les associer à cette lutte contre la Covid-19 ». « Nous allons rendre compte aux autorités et très prochainement nous reviendrons vers eux pour donner des solutions aux difficultés auxquelles ils font face », a laissé entendre le Docteur Aloyse Waly Diouf.</div>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Gestion">Gestion</a><a href="/news/Covid-19">Covid-19</a><a href="/news/Directeur">Directeur</a><a href="/news/Suma-Assistance">Suma Assistance</a><a href="/news/accuse">Accuse</a><a href="/news/Msas">Msas</a><a href="/news/partialite">Partialite</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Awa FAYE - Seneweb.com</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="318409"> <input type="hidden" name="content_title" id="content_title" value="Gestion Covid-19 : Le Directeur du Suma Assistance accuse le Msas de partialité">
<input type="hidden" name="content_url" id="content_url" value="gestion-covid-19-le-directeur-du-suma-as">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 

liiiiiiiaffaire_de_malade
<div class="module_related_posts">
<h2 class="module_title02 module_title02_small"><span>ARTICLES SIMILAIRES</span></h2>
<div class="module_related_posts_wrapper">

<div class="module_related_post_item">
<a href="/news/Video/cheikh-yerim-seck-quot-la-sortie-de-sonk_n_318363.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/64dce73c64af759693fb52c4256ba938dd4986ba.jpg" alt="Related Post" />
</a>
<a href="/news/Video/cheikh-yerim-seck-quot-la-sortie-de-sonk_n_318363.html" class="module_related_post_title" target="_new">Cheikh Yérim Seck: "la Sortie De Sonko Sur La Gestion Covid-19 Comporte Beaucoup De Maladresses"</a>
<div class="post_meta module_featured_post_meta">

 <span class="meta_item meta_date" style="font-weight:regular">20 mai, 2020</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Video/gestion-covid-19-guterres-felicite-l-afr_n_318349.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/75f4ebc61c23cb9661029f18bdc7e695e28d8574.jpg" alt="Related Post" />
</a>
<a href="/news/Video/gestion-covid-19-guterres-felicite-l-afr_n_318349.html" class="module_related_post_title" target="_new">Gestion Covid-19 : Guterres Félicite L'afrique Et Ses Dirigeants</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">20 mai, 2020</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Societe/gestion-des-fonds-covid-19-la-pique-d-ab_n_318233.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2e6b9c18b839234057f6481af0d4d8f8b09dea17.jpg" alt="Related Post" />
</a>
<a href="/news/Societe/gestion-des-fonds-covid-19-la-pique-d-ab_n_318233.html" class="module_related_post_title" target="_new">Gestion Des Fonds Covid-19: La Pique D'abdoul Mbaye à Macky Sall</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">20 mai, 2020</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Politique/gestion-des-inondations-oumar-gueye-tire_n_299373.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4eebfbe5ba40e1bf13b883ddf56019e04d26530a.jpg" alt="Related Post" />
</a>
<a href="/news/Politique/gestion-des-inondations-oumar-gueye-tire_n_299373.html" class="module_related_post_title" target="_new">Gestion Des Inondations : Oumar Gueye Tire Un Bilan Satisfaisant Du Progep</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">04 novembre, 2019</span>
</div>
</div>

<div class="module_related_post_item">
<a href="/news/Societe/gestion-de-la-sodav-abdoulaye-diop-assen_n_297312.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1b03bd29d8cfe289690d722fc97a765279e457f4.jpg" alt="Related Post" />
</a>
<a href="/news/Societe/gestion-de-la-sodav-abdoulaye-diop-assen_n_297312.html" class="module_related_post_title" target="_new">Gestion De La Sodav : Abdoulaye Diop Assène Ses Vérités à Ngoné Ndour</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">12 octobre, 2019</span>
</div>
</div>

 <div class="module_related_post_item">
<a href="/news/Justice/contrat-d-affermage-deboutee-par-la-cour_n_297152.html" class="module_related_post_image" target="_new">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0cc2082ae7e35455d28c9d1ad4a18bfa4f9b476a.jpg" alt="Related Post" />
</a>
<a href="/news/Justice/contrat-d-affermage-deboutee-par-la-cour_n_297152.html" class="module_related_post_title" target="_new">Contrat D'affermage : Déboutée Par La Cour Suprême, La Sde Prépare Une Requête En Rabat D'arrêt</a>
<div class="post_meta module_featured_post_meta">

<span class="meta_item meta_date" style="font-weight:regular">10 octobre, 2019</span>
</div>
</div>

</div>
</div>

<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Sante/gestion-covid-19-le-directeur-du-suma-as_n_318409.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>2 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Patient De Suma</h4>
<span class="comment_item_date">il y a 8 minutes (14:59 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000"><br /><br><br /><br>Dr Aloyse Waly Diouf : « des concertations seront faites pour les associer à cette lutte contre la Covid-19 »<br /><br><br /><br>C'est maintenant que le Ministère se souvienne de votre existence ? Quelle HONITE ? <br /><br><br /><br>M. le Dircab, n'oubliez pas d'associer les labos dans nos hôpitaux. Leur implication permettra de réduire le montant à payer à PASTEUR<br /><br><br /><br>Merci Dr Niang d'avoir secouer les dormeurs du Ministère. </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7209260',  'comment_response_div7209260');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7209260,'thup7209260','news_com_thup');" class="btn_tnumb_up">+<span id="thup7209260" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7209260,'thud7209260','news_com_thud');" class="btn_tnumb_down">-<span id="thud7209260" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Prix Des Tests</h4>
<span class="comment_item_date">il y a 4 minutes (15:03 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">en france le prix d'un test est de 54 euros, soit 35370 fcfa. quel est le prix pratiqué par pasteur</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7209267',  'comment_response_div7209267');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7209267,'thup7209267','news_com_thup');" class="btn_tnumb_up">+<span id="thup7209267" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7209267,'thud7209267','news_com_thud');" class="btn_tnumb_down">-<span id="thud7209267" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div7209267"></div>
</li>
</ul>
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Baye Yaye</h4>
<span class="comment_item_date">il y a 4 minutes (15:03 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">VOILA LA PREUVE DE LA NON IMPLICATION DU PRIVE DANS LA LUTTE CONTRE LE COVID. ECHEC DE NOTRE POLITIQUE DE SANTE OU ABSENCE TOTALE DE POLITIQUE DE SANTE ???</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7209268',  'comment_response_div7209268');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7209268,'thup7209268','news_com_thup');" class="btn_tnumb_up">+<span id="thup7209268" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7209268,'thud7209268','news_com_thud');" class="btn_tnumb_down">-<span id="thud7209268" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<iframe src="https://covid19.gutouch.com/bo/touchframe/?agence=INTER8483&secure=!_awSI8D%5E2i55D0ZUvbiJTj-tz5!y_JTAD8F_yP8L9T7e7rsVy&domaine=seneweb.com" style="width: 100%;height:43rem; border-color: #8080803b;">
			   </iframe>
</div>
<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/740c18cc04b930152987ba2df1bfa23b503b4eb9" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/47a3d267deee142f922c71a988b0a98bbadb46bd.gif" />
<img src="<br>" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/cb6f5f56a64f9523bef455260f9986a95ad46e3a" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/b1d31bcba19d459cd9b65aac263be1655256d3a5.png" />
<img src="<br>" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Societe/saisie-de-1291-milliards-en-faux-billets_n_318138.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9b87edcab3a72ff631549eb02d59ed9a4ab17371.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/saisie-de-1291-milliards-en-faux-billets_n_318138.html" class="latest_new_title">Saisie De 1291 Milliards En Faux Billets : 2 Responsables Politiques Cités</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/saisie-de-1291-milliards-en-faux-billets_n_318138.html">Societe</a></span>
<span class="meta_item meta_date">19 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Politique/etat-d-rsquo-urgence-le-ministre-des-tra_n_318203.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0599d1f3a6f769e9e9e51593908f193f70ec81f1.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/etat-d-rsquo-urgence-le-ministre-des-tra_n_318203.html" class="latest_new_title">État D'urgence : Le Ministre Des Transports Terrestres "acte" De Nouvelles Mesures</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/etat-d-rsquo-urgence-le-ministre-des-tra_n_318203.html">Politique</a></span>
<span class="meta_item meta_date">19 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/covid-19-et-korite-aly-ngouille-ndiaye-s_n_318207.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e67173c38262f318db89b64c7e3a28272d6fe2d3.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/covid-19-et-korite-aly-ngouille-ndiaye-s_n_318207.html" class="latest_new_title">Covid-19 Et Korité : Aly Ngouille Ndiaye Suspend Les Autorisations Spéciales De Circuler</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/covid-19-et-korite-aly-ngouille-ndiaye-s_n_318207.html">Societe</a></span>
<span class="meta_item meta_date">19 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_318154.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c002cd934b1050758ffa06e24c7a8de1c7c5e4d1.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_318154.html" class="latest_new_title">Covid-19 Au Sénégal : 2 Nouveaux Décès, 73 Tests Positifs Et 9 Cas Graves En Réanimation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_318154.html">EN DIRECT</a></span>
<span class="meta_item meta_date">19 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Video/leylatoul-qadr-et-eid-el-fitr-les-recomm_n_318380.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/212c6632f2d83cb8131d40daad1647e22cd17eb0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/leylatoul-qadr-et-eid-el-fitr-les-recomm_n_318380.html" class="latest_new_title">Korité à Tivaouane: Serigne Babacar Sy Mansour Prend Une Décision De Taille</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/leylatoul-qadr-et-eid-el-fitr-les-recomm_n_318380.html">Video</a></span>
<span class="meta_item meta_date">21 mai, 2020</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/saisie-de-1291-milliards-en-faux-billets_n_318192.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a14a0eab9f34747b5c150c85ee29994134a09ed0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/saisie-de-1291-milliards-en-faux-billets_n_318192.html" class="latest_new_title">Saisie De 1291 Milliards En Faux Billets : Cité Par Un Des Mis En Cause, Pape Diop "surpris, Meurtri Et Profondément Choqué"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/saisie-de-1291-milliards-en-faux-billets_n_318192.html">Societe</a></span>
<span class="meta_item meta_date">19 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_318271.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6159efabfa30a74649b47155369f897a7b57d3fe.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_318271.html" class="latest_new_title">Covid-19 Au Sénégal : 97 Nouveaux Tests Positifs Et 9 Cas Graves En Réanimation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_318271.html">EN DIRECT</a></span>
<span class="meta_item meta_date">20 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Politique/projet-de-loi-adopte-en-conseil-des-mini_n_318321.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a6ab66f5353f9ba461a9fce683c04221b8c79ac0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/projet-de-loi-adopte-en-conseil-des-mini_n_318321.html" class="latest_new_title">Le Projet De Loi Adopté En Conseil Des Ministres : La France Acte La Fin Du Franc Cfa</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/projet-de-loi-adopte-en-conseil-des-mini_n_318321.html">Politique</a></span>
<span class="meta_item meta_date">20 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Video/qg-le-derapage-de-trop-d-ahmed-khalifa-n_n_318387.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2706a76b45142f8522f75b894602ee8e5b174be6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/qg-le-derapage-de-trop-d-ahmed-khalifa-n_n_318387.html" class="latest_new_title">Qg : Le Dérapage De Trop D'ahmed Khalifa Niass Qui Humilie Ouztaz Assane</a>
<div class="post_meta module_featured_post_meta">
 <span class="meta_item meta_categ"><a href="/news/Video/qg-le-derapage-de-trop-d-ahmed-khalifa-n_n_318387.html">Video</a></span>
<span class="meta_item meta_date">21 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/covid-19-et-transport-cafouillage-au-som_n_318368.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/43ba24779a04d06da9c864b0ff86c3b195823d6a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/covid-19-et-transport-cafouillage-au-som_n_318368.html" class="latest_new_title">Covid-19 Et Transport : Cafouillage Au Sommet De L’etat</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/covid-19-et-transport-cafouillage-au-som_n_318368.html">Societe</a></span>
<span class="meta_item meta_date">20 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/covid-19-polemique-autour-du-27eme-deces_n_318264.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e4a5104572d12553cd8ccbfb990ef7b7ef4ddb6c.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/covid-19-polemique-autour-du-27eme-deces_n_318264.html" class="latest_new_title">Covid-19 / Polémique Autour Du 27ème Décès : Les Enfants De La Victime Contredisent Le Ministère De La Santé</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/covid-19-polemique-autour-du-27eme-deces_n_318264.html">Societe</a></span>
<span class="meta_item meta_date">20 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_318358.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/061fe10599d83845dfd8095635157d776e52d2bb.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_318358.html" class="latest_new_title">Les Nominations Du Conseil Des Ministres Du 20 Mai 2020</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_318358.html">Politique</a></span>
<span class="meta_item meta_date">20 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/faux-billets-la-gendarmerie-quot-blanchi_n_318248.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/14b16cb4996642b57772db6f27ba54d3081f30e1.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/faux-billets-la-gendarmerie-quot-blanchi_n_318248.html" class="latest_new_title">Faux Billets : La Gendarmerie "blanchit" Pape Diop Et Farba Senghor</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/faux-billets-la-gendarmerie-quot-blanchi_n_318248.html">Societe</a></span>
<span class="meta_item meta_date">20 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Sport/liverpool-de-retour-a-l-entrainement-la-_n_318361.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ad4bba111221ab2f81c51dc5705afabe05111031.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/liverpool-de-retour-a-l-entrainement-la-_n_318361.html" class="latest_new_title">Liverpool: De Retour à L'entraînement, La Coupe De Sadio Mané Enflamme Le Web</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/liverpool-de-retour-a-l-entrainement-la-_n_318361.html">Sport</a></span>
<span class="meta_item meta_date">20 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/International/la-fuite-de-la-chanteuse-rokia-traore-au_n_318146.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7f44b2dbb7bcc697e78953a50f84bd898f860f62.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/la-fuite-de-la-chanteuse-rokia-traore-au_n_318146.html" class="latest_new_title">La Fuite De La Chanteuse Rokia Traoré Au Mali Prend Une Tournure Diplomatique</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/la-fuite-de-la-chanteuse-rokia-traore-au_n_318146.html">International</a></span>
<span class="meta_item meta_date">19 mai, 2020</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Societe/saisie-de-1291-milliards-en-faux-billets_n_318138.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9b87edcab3a72ff631549eb02d59ed9a4ab17371.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/saisie-de-1291-milliards-en-faux-billets_n_318138.html" class="latest_new_title">Saisie De 1291 Milliards En Faux Billets : 2 Responsables Politiques Cités</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/saisie-de-1291-milliards-en-faux-billets_n_318138.html">Societe</a></span>
<span class="meta_item meta_date">19 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Politique/etat-d-rsquo-urgence-le-ministre-des-tra_n_318203.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0599d1f3a6f769e9e9e51593908f193f70ec81f1.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/etat-d-rsquo-urgence-le-ministre-des-tra_n_318203.html" class="latest_new_title">État D'urgence : Le Ministre Des Transports Terrestres "acte" De Nouvelles Mesures</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/etat-d-rsquo-urgence-le-ministre-des-tra_n_318203.html">Politique</a></span>
<span class="meta_item meta_date">19 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/covid-19-et-korite-aly-ngouille-ndiaye-s_n_318207.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e67173c38262f318db89b64c7e3a28272d6fe2d3.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/covid-19-et-korite-aly-ngouille-ndiaye-s_n_318207.html" class="latest_new_title">Covid-19 Et Korité : Aly Ngouille Ndiaye Suspend Les Autorisations Spéciales De Circuler</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/covid-19-et-korite-aly-ngouille-ndiaye-s_n_318207.html">Societe</a></span>
<span class="meta_item meta_date">19 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_317945.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1d7f6d25886120bb2aac386e0bb9d047ecfb556a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_317945.html" class="latest_new_title">Covid-19 Au Sénégal : 51 Nouveaux Tests Positifs Et 9 Cas Graves En Réanimation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_317945.html">EN DIRECT</a></span>
<span class="meta_item meta_date">17 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_318016.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/dcdf1ae171ca47d9f6e11b48c0fc1dca1ca585e4.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_318016.html" class="latest_new_title">Covid-19 Au Sénégal : 64 Tests Positifs Et 11 Cas Graves En Réanimation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_318016.html">EN DIRECT</a></span>
<span class="meta_item meta_date">18 mai, 2020</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_318154.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c002cd934b1050758ffa06e24c7a8de1c7c5e4d1.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_318154.html" class="latest_new_title">Covid-19 Au Sénégal : 2 Nouveaux Décès, 73 Tests Positifs Et 9 Cas Graves En Réanimation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_318154.html">EN DIRECT</a></span>
<span class="meta_item meta_date">19 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Video/leylatoul-qadr-et-eid-el-fitr-les-recomm_n_318380.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/212c6632f2d83cb8131d40daad1647e22cd17eb0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/leylatoul-qadr-et-eid-el-fitr-les-recomm_n_318380.html" class="latest_new_title">Korité à Tivaouane: Serigne Babacar Sy Mansour Prend Une Décision De Taille</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/leylatoul-qadr-et-eid-el-fitr-les-recomm_n_318380.html">Video</a></span>
<span class="meta_item meta_date">21 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/saisie-de-1291-milliards-en-faux-billets_n_318192.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a14a0eab9f34747b5c150c85ee29994134a09ed0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/saisie-de-1291-milliards-en-faux-billets_n_318192.html" class="latest_new_title">Saisie De 1291 Milliards En Faux Billets : Cité Par Un Des Mis En Cause, Pape Diop "surpris, Meurtri Et Profondément Choqué"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/saisie-de-1291-milliards-en-faux-billets_n_318192.html">Societe</a></span>
<span class="meta_item meta_date">19 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/International/deces-de-la-star-du-nba-kobe-bryant-ce-q_n_317937.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c62775517095fb7b77dcb2ce0b23b7c4a23ddaaa.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/deces-de-la-star-du-nba-kobe-bryant-ce-q_n_317937.html" class="latest_new_title">Décès De La Star Du Nba, Kobe Bryant : Ce Que Révèle Le Rapport De L'autopsie</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/deces-de-la-star-du-nba-kobe-bryant-ce-q_n_317937.html">International</a></span>
<span class="meta_item meta_date">17 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Sante/covid-19-le-senegal-enregistre-un-27e-de_n_318072.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/861022bdf2de7784d7e07a6c1bb28c8c04d0fe8e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sante/covid-19-le-senegal-enregistre-un-27e-de_n_318072.html" class="latest_new_title">Covid-19 : Le Sénégal Enregistre Un 27e Décès</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/covid-19-le-senegal-enregistre-un-27e-de_n_318072.html">Sante</a></span>
<span class="meta_item meta_date">18 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_318271.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6159efabfa30a74649b47155369f897a7b57d3fe.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_318271.html" class="latest_new_title">Covid-19 Au Sénégal : 97 Nouveaux Tests Positifs Et 9 Cas Graves En Réanimation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_318271.html">EN DIRECT</a></span>
<span class="meta_item meta_date">20 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Sante/covid-19-le-senegal-vient-d-enregistrer-_n_317969.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/661c702375a282f0ab5fb9311a68745e3dc441d9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sante/covid-19-le-senegal-vient-d-enregistrer-_n_317969.html" class="latest_new_title">Covid-19 : Le Sénégal Vient D'enregistrer Un 26e Décès</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/covid-19-le-senegal-vient-d-enregistrer-_n_317969.html">Sante</a></span>
<span class="meta_item meta_date">17 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/trafic-de-faux-billets-un-vaste-reseau-t_n_318113.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/76eaec91f9c0dcce43e7fb3e9ab0bc80a1eedd04.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/trafic-de-faux-billets-un-vaste-reseau-t_n_318113.html" class="latest_new_title">Trafic De Faux Billets : Un Vaste Réseau Tombe à Mbao Avec 2 Milliards D’euros</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/trafic-de-faux-billets-un-vaste-reseau-t_n_318113.html">Societe</a></span>
<span class="meta_item meta_date">18 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Societe/autorisations-de-circuler-la-sr-demantel_n_318002.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7e5049a72cf6ddc0d92410167a3285657bcfa54c.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/autorisations-de-circuler-la-sr-demantel_n_318002.html" class="latest_new_title">Autorisations De Circuler : La Sr Démantèle Une Mafia</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/autorisations-de-circuler-la-sr-demantel_n_318002.html">Societe</a></span>
<span class="meta_item meta_date">18 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Politique/projet-de-loi-adopte-en-conseil-des-mini_n_318321.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a6ab66f5353f9ba461a9fce683c04221b8c79ac0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/projet-de-loi-adopte-en-conseil-des-mini_n_318321.html" class="latest_new_title">Le Projet De Loi Adopté En Conseil Des Ministres : La France Acte La Fin Du Franc Cfa</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/projet-de-loi-adopte-en-conseil-des-mini_n_318321.html">Politique</a></span>
<span class="meta_item meta_date">20 mai, 2020</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#334346517340565d564456511d505c5e"><span class="__cf_email__" data-cfemail="e2929780a291878c87958780cc818d8f">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#d1a3b4b5b0b2a5b8bebf91a2b4bfb4a6b4b3ffb2bebc"><span class="__cf_email__" data-cfemail="e0928584818394898f8ea093858e85978582ce838f8d">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
