



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script type="text/javascript" src="//tags.smilewanted.com/formats/infeed/seneweb_com_9169208"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Les Sorties polémiques de Gaston Mbengue et Iran Ndao : Imam Babacar Ndiaye se prononce dans Ultimatum Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/EN%20DIRECT/les-sorties-polemiques-de-gaston-mbengue_n_365207.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les Sorties polémiques de Gaston Mbengue et Iran Ndao : Imam Babacar Ndiaye se prononce dans Ultimatum" />
<meta property="og:description" content="Les Sorties polémiques de Gaston Mbengue et Iran Ndao : Imam Babacar Ndiaye se prononce dans Ultimatum; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/EN%20DIRECT/les-sorties-polemiques-de-gaston-mbengue_n_365207.html" />
<meta property="og:site_name" content="Seneweb.com" />
<meta property="article:publisher" content="https://web.facebook.com/EN%20DIRECT/" />
<meta property="article:author" content="www.facebook.com/Les Sorties polémiques de Gaston Mbengue et Iran Ndao : Imam Babacar Ndiaye se prononce dans Ultimatum" />
<meta property="article:section" content="EN%20DIRECT" />
<meta property="article:published_time" content="2021-11-29T18:11:30+00:00" />
<meta property="article:modified_time" content="2021-11-29T18:11:30+00:00" />
<meta property="og:updated_time" content="2021-11-29T18:11:30+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f4827b3327897b31204e25846735e813579c9ff4.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f4827b3327897b31204e25846735e813579c9ff4.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les Sorties polémiques de Gaston Mbengue et Iran Ndao : Imam Babacar Ndiaye se prononce dans Ultimatum  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Les Sorties polémiques de Gaston Mbengue et Iran Ndao : Imam Babacar Ndiaye se prononce dans Ultimatum | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f4827b3327897b31204e25846735e813579c9ff4.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Les Sorties pol&eacute;miques de Gaston Mbengue et Iran Ndao : Imam Babacar Ndiaye se prononce dans Ultimatum</title>
<meta name="keywords" content="Ultimatum,Babacar Ndiaye" />
<meta name="description" content="Les Sorties pol&eacute;miques de Gaston Mbengue et Iran Ndao : Imam Babacar Ndiaye se prononce dans Ultimatum " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
</head>


<body style="background:url(https://images.seneweb.com/dynamic/modules/banners/images/campagnes/2a82683dd686a67b6b6799f0105ce334a6014952.png) no-repeat center top fixed; border:0px solid #071019">
<a href="https://www.seneweb.com/xban/clickto/9775922ebd396a153af934a9557f65c74dd8fefe" target="_new" style="left:0px;margin-left:0px;margin-bottom:0px;z-index:150;">
<span style="width:100%;height:281px;display:block;"></span>
</a>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Lundi 29 Novembre, 2021</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/93264ae6bd113ce309da3ae9aa39a6e87889f727" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/2966fc8f5afb16e350b1d669fbae951d72ad6eb3.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div>
<span class="post_header_categ">EN DIRECT</span>
<h1>Les Sorties polémiques de Gaston Mbengue et Iran Ndao : Imam Babacar Ndiaye se prononce dans Ultimatum</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Seneweb TV - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">29 novembre, 2021 à 17:11:21 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">684</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;4 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f4827b3327897b31204e25846735e813579c9ff4.jpg" alt="Single Post" />
<figcaption>Les Sorties polémiques de Gaston Mbengue et Iran Ndao : Imam Babacar Ndiaye se prononce dans Ultimatum</figcaption>
</figure>

<div class="videoWrapper"><iframe src="https://www.youtube.com/embed/jAVsJSShGcU" title="YouTube video player" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" width="800" height="500" frameborder="0"></iframe></div>

<div id="smilewanted-2120-1018-01"></div>
<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Ultimatum">Ultimatum</a><a href="/news/Babacar-Ndiaye">Babacar Ndiaye</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Seneweb TV - Seneweb.com</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="365207"> <input type="hidden" name="content_title" id="content_title" value="Les Sorties polémiques de Gaston Mbengue et Iran Ndao : Imam Babacar Ndiaye se prononce dans Ultimatum">
<input type="hidden" name="content_url" id="content_url" value="les-sorties-polemiques-de-gaston-mbengue">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/EN%20DIRECT/les-sorties-polemiques-de-gaston-mbengue_n_365207.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>2 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (17:36 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">c est un politique ou un imam.....j ai l impression que nos mosqu&eacute;e forment maintenant des politiques au lieu d imams</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','472862',  'comment_response_div472862');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(472862,'thup472862','news_com_thup');" class="btn_tnumb_up">+<span id="thup472862" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">29</span></a>
<a href="javascript:RateNewsComment(472862,'thud472862','news_com_thud');" class="btn_tnumb_down">-<span id="thud472862" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Astou Faye</h4>
<span class="comment_item_date">il y a 55 minutes (17:59 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Maintenant tout le monde fait de la politique au Senegal puisque c'est devenu le moen le plus facile de gagner&nbsp; de l'argent. Nos marabouts et nos imams devraient se tenir loin et &agrave; equidistance des politiciens. Sinon ils risquent d'etre entrain&eacute; dans des combats qui ne sont pas les leurs au risque de perdre le respect qu'on a pour eux. De grace ne melons pas nos hommes de Dieu (Imams et marabouts) aux politiques partisannes.&nbsp;</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','472883',  'comment_response_div472883');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(472883,'thup472883','news_com_thup');" class="btn_tnumb_up">+<span id="thup472883" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
<a href="javascript:RateNewsComment(472883,'thud472883','news_com_thud');" class="btn_tnumb_down">-<span id="thud472883" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div472883"></div>
</li>
</ul>
{comment_ads}
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Nogaye </h4>
<span class="comment_item_date">il y a 51 minutes (18:03 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Un marabout ou un imam qui decide de faire de la politique devrait par respect au fidele de departir des titres d'.imams ou de marabouts aussi longtemps qu'il sera engag&eacute; dans la politique.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','472887',  'comment_response_div472887');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(472887,'thup472887','news_com_thup');" class="btn_tnumb_up">+<span id="thup472887" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(472887,'thud472887','news_com_thud');" class="btn_tnumb_down">-<span id="thud472887" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/432fba4158a1900e61a73108b30c8bb464586637" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/687e1b0c10dc07731ba7131962de5eb8072cc47c.jpg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/806c0d9502ff744fcc2b9f437b05c61ada789410" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/da4018fda940a80709856083318d8b6f8427efab.jpg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Societe/ce-qu-rsquo-on-sait-de-la-jeune-fille-mo_n_363883.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/aadc61c1bd99f62e3189e294d12df5030a36e975.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/ce-qu-rsquo-on-sait-de-la-jeune-fille-mo_n_363883.html" class="latest_new_title">Ce Qu’on Sait De La Jeune Fille Morte Par Accident (avec Sa Mère) Sur La Route De L’aibd</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/ce-qu-rsquo-on-sait-de-la-jeune-fille-mo_n_363883.html">Societe</a></span>
<span class="meta_item meta_date">15 novembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Politique/voiture-blindee-ousmane-tounkara-annonce_n_363774.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fc6d834c53f1e7ecd921df11efc6dae1dc4582f2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/voiture-blindee-ousmane-tounkara-annonce_n_363774.html" class="latest_new_title">Voiture Blindée : Ousmane Tounkara Annonce Une Bonne Nouvelle Pour Sonko</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/voiture-blindee-ousmane-tounkara-annonce_n_363774.html">Politique</a></span>
<span class="meta_item meta_date">13 novembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Sport/match-senegal-congo-en-colere-le-12eme-g_n_363868.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bce78b10ad3328e414a40b98964653c83e04fbf5.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/match-senegal-congo-en-colere-le-12eme-g_n_363868.html" class="latest_new_title">Match Sénégal-congo: En Colère, Le 12ème Gaïndé Boude Et Quitte Le Stade</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/match-senegal-congo-en-colere-le-12eme-g_n_363868.html">Sport</a></span>
<span class="meta_item meta_date">14 novembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Politique/macky-sall-laquo-personne-ne-peut-m-rsqu_n_363788.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f46a69f5dffaa6954d05b206d10f2f9585c43c4e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/macky-sall-laquo-personne-ne-peut-m-rsqu_n_363788.html" class="latest_new_title">Macky Sall : «personne Ne Peut M’intimider»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/macky-sall-laquo-personne-ne-peut-m-rsqu_n_363788.html">Politique</a></span>
<span class="meta_item meta_date">13 novembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Faits-Divers/medina-elle-debarque-au-mariage-de-son-a_n_363893.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/783b6c2654b8bf5e2ccea71bc2f52258e9ec8db9.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/medina-elle-debarque-au-mariage-de-son-a_n_363893.html" class="latest_new_title">Médina : Elle Débarque Au Mariage De Son Amant Et Lui Assène Trois Coups De Couteau</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/medina-elle-debarque-au-mariage-de-son-a_n_363893.html">Faits-Divers</a></span>
<span class="meta_item meta_date">15 novembre, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Culture/laquo-je-vous-emmerde-raquo-diary-sow-s-_n_363861.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/351cc9264ae57015c6d65b8342f84ed335101de5.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Culture/laquo-je-vous-emmerde-raquo-diary-sow-s-_n_363861.html" class="latest_new_title">«je Vous Emmerde» : Diary Sow S’explique</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Culture/laquo-je-vous-emmerde-raquo-diary-sow-s-_n_363861.html">Culture</a></span>
<span class="meta_item meta_date">14 novembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Politique/quot-dites-moi-c-rsquo-est-bien-ousmane-_n_363925.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2f02d6d0480b3cf968ca24f621a6bf29f9a1a077.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/quot-dites-moi-c-rsquo-est-bien-ousmane-_n_363925.html" class="latest_new_title">"dites-moi, C’est Bien Ousmane Sonko, Ce Sprinter ?" (par Madiambal Diagne)</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/quot-dites-moi-c-rsquo-est-bien-ousmane-_n_363925.html">Politique</a></span>
<span class="meta_item meta_date">15 novembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/People/1ere-reaction-de-la-miss-senegal-2021-la_n_363834.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d67c71fbc94ea9f343404f464473e9986a6fb356.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/People/1ere-reaction-de-la-miss-senegal-2021-la_n_363834.html" class="latest_new_title">1ère Réaction De La Miss Sénégal 2021: «bimay ñeuw Sama Papa Da Envoyé Vocal Néma…»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/People/1ere-reaction-de-la-miss-senegal-2021-la_n_363834.html">People</a></span>
<span class="meta_item meta_date">14 novembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Necrologie/la-comedienne-thiaba-thies-est-decedee_n_363820.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0fe00d00120534c42725e8399664a50f0e53efcd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/la-comedienne-thiaba-thies-est-decedee_n_363820.html" class="latest_new_title">La Comédienne Thiaba Thiés Est Décédée</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/la-comedienne-thiaba-thies-est-decedee_n_363820.html">Necrologie</a></span>
<span class="meta_item meta_date">13 novembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Politique/pikine-assane-diouf-investi-sur-la-liste_n_363798.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/acd75889ce40d9516e9cfcf1d83000e0965ae5e1.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/pikine-assane-diouf-investi-sur-la-liste_n_363798.html" class="latest_new_title">Pikine : Assane Diouf Investi Sur La Liste De Wàllu Sénégal</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/pikine-assane-diouf-investi-sur-la-liste_n_363798.html">Politique</a></span>
<span class="meta_item meta_date">13 novembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Sport/quels-sont-les-pays-deja-qualifies-pour-_n_363825.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/76506473058304388f35f64c68cfd630612e5fa3.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/quels-sont-les-pays-deja-qualifies-pour-_n_363825.html" class="latest_new_title">Quels Sont Les Pays Déjà Qualifiés Pour La Coupe Du Monde 2022 Au Qatar ?</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/quels-sont-les-pays-deja-qualifies-pour-_n_363825.html">Sport</a></span>
<span class="meta_item meta_date">13 novembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Religion/covid-19-tivaouane-rouvre-ses-mosquees_n_363805.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e705f4bb519d8f5d9f0bd3482a6173816a2cf3b4.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Religion/covid-19-tivaouane-rouvre-ses-mosquees_n_363805.html" class="latest_new_title">Covid-19 : Tivaouane Rouvre Ses Mosquées</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Religion/covid-19-tivaouane-rouvre-ses-mosquees_n_363805.html">Religion</a></span>
<span class="meta_item meta_date">13 novembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Politique/listes-paralleles-cautionnees-la-reponse_n_363867.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/66d5ef31ce62273c99c960a76874712005bb41a9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/listes-paralleles-cautionnees-la-reponse_n_363867.html" class="latest_new_title">Listes Parallèles Cautionnées: La Réponse Sèche De Mary Teuw Niane à Macky Sall</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/listes-paralleles-cautionnees-la-reponse_n_363867.html">Politique</a></span>
<span class="meta_item meta_date">14 novembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Video/l-oncle-de-ndiaga-diouf-tire-severement-_n_363852.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2333311c185d4a0248d1a527bee89a9cd7ac75b2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/l-oncle-de-ndiaga-diouf-tire-severement-_n_363852.html" class="latest_new_title">L'oncle De Ndiaga Diouf Tire Sévèrement Sur Barth: "il Va Finir Mal..."</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/l-oncle-de-ndiaga-diouf-tire-severement-_n_363852.html">Video</a></span>
<span class="meta_item meta_date">14 novembre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/port-de-tenue-et-utilisation-de-materiel_n_363884.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/90f01cb6797dd6b3b2317cce123e229460b55cfa.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/port-de-tenue-et-utilisation-de-materiel_n_363884.html" class="latest_new_title">Port De Tenue Et Utilisation De Matériels Réservés Aux Forces Spéciales : La Police Nationale Sort La Matraque</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/port-de-tenue-et-utilisation-de-materiel_n_363884.html">Societe</a></span>
<span class="meta_item meta_date">15 novembre, 2021</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Video/mansour-diop-sur-l-affaire-d-media-quot-_n_362234.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f93eac74c7f22832d529353675701b67910224d5.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/mansour-diop-sur-l-affaire-d-media-quot-_n_362234.html" class="latest_new_title">D-media Déjà Vendu ? Les Révélations Explosives De Mansour Diop...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/mansour-diop-sur-l-affaire-d-media-quot-_n_362234.html">Video</a></span>
<span class="meta_item meta_date">26 octobre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Médias/affaire-dmedia-des-huissiers-et-la-genda_n_362138.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3e90c8ed009f23da41bc0d06f86e1a79a0c83734.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Médias/affaire-dmedia-des-huissiers-et-la-genda_n_362138.html" class="latest_new_title">Affaire Dmedia : Des Huissiers Et La Gendarmerie Dans Les Locaux Pour...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Médias/affaire-dmedia-des-huissiers-et-la-genda_n_362138.html">Médias</a></span>
<span class="meta_item meta_date">25 octobre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/le-fisc-contre-bougane-gueye-les-verites_n_362178.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/38cd18819e446c5ca68e759d4ebd33d8f473e6e9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/le-fisc-contre-bougane-gueye-les-verites_n_362178.html" class="latest_new_title">Le Fisc Contre Bougane Guèye : Les Vérités D’une Affaire</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/le-fisc-contre-bougane-gueye-les-verites_n_362178.html">Societe</a></span>
<span class="meta_item meta_date">25 octobre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
 <a href="/news/Buzz/adji-sarr-laquo-j-rsquo-ai-demenage-parc_n_362239.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/26d2479af99f1cf775c5cc5b77c5eef64f3e7dc6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Buzz/adji-sarr-laquo-j-rsquo-ai-demenage-parc_n_362239.html" class="latest_new_title">Adji Sarr : «j’ai Déménagé Parce Que J'ai Peur»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Buzz/adji-sarr-laquo-j-rsquo-ai-demenage-parc_n_362239.html">Buzz</a></span>
<span class="meta_item meta_date">26 octobre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/proces-en-diffamation-serigne-moustapha-_n_362099.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a8283e09c9286a2f6c9260c7cfb8050ff3a18342.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/proces-en-diffamation-serigne-moustapha-_n_362099.html" class="latest_new_title">Procès En Diffamation : Serigne Moustapha Sy, L’«argent Reçu» à La Présidentielle Et Le Député</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/proces-en-diffamation-serigne-moustapha-_n_362099.html">Societe</a></span>
<span class="meta_item meta_date">24 octobre, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Politique/taxawu-dakar-barthelemy-dias-se-rebelle-_n_362215.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6055dc54af381d8bb6b0de94c9b91b2bf724eac4.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/taxawu-dakar-barthelemy-dias-se-rebelle-_n_362215.html" class="latest_new_title">Taxawu Dakar-barthélémy Dias Se Rebelle : «nous Confirmons, Persistons Et Signons Que…»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/taxawu-dakar-barthelemy-dias-se-rebelle-_n_362215.html">Politique</a></span>
<span class="meta_item meta_date">25 octobre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Justice/madiambal-teliko-la-cour-supreme-pose-un_n_362254.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/57efb19fd4f58aaa90f7b09f07fa80a2dd0407ba.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/madiambal-teliko-la-cour-supreme-pose-un_n_362254.html" class="latest_new_title">Madiambal-téliko : La Cour Suprême Pose Un Acte Fort</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/madiambal-teliko-la-cour-supreme-pose-un_n_362254.html">Justice</a></span>
<span class="meta_item meta_date">26 octobre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Médias/affaire-dmedia-la-dgid-apporte-des-preci_n_362256.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/99e40ec8e58326ea48cc64271496dcb5aa8a7030.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Médias/affaire-dmedia-la-dgid-apporte-des-preci_n_362256.html" class="latest_new_title">Affaire Dmedia : La Dgid Apporte Des Précisions Et Propose Des Solutions...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Médias/affaire-dmedia-la-dgid-apporte-des-preci_n_362256.html">Médias</a></span>
<span class="meta_item meta_date">26 octobre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Societe/un-francais-qui-violait-des-filles-et-de_n_362129.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/05b1c60bfe1bde11c97feec5f2d8f64e71619376.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/un-francais-qui-violait-des-filles-et-de_n_362129.html" class="latest_new_title">Un Français Qui Violait Des Filles Et Des Garçons Mineurs Arrêté</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/un-francais-qui-violait-des-filles-et-de_n_362129.html">Societe</a></span>
<span class="meta_item meta_date">25 octobre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Politique/mahmout-saleh-quot-la-candidature-de-mac_n_362128.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7061644d5b5d239936fc705263625c4409c56d84.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/mahmout-saleh-quot-la-candidature-de-mac_n_362128.html" class="latest_new_title">Mahmout Saleh "la Candidature De Macky Sall En 2024 Est Dans Les Résultats De 2022..."</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/mahmout-saleh-quot-la-candidature-de-mac_n_362128.html">Politique</a></span>
<span class="meta_item meta_date">25 octobre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/escroquerie-portant-sur-78-million-des-b_n_362130.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a8e343fc74a2296b54537853607f4992749ee0ed.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/escroquerie-portant-sur-78-million-des-b_n_362130.html" class="latest_new_title">Escroquerie Portant Sur 78 Millions : Des Biens Du "milliardaire" Baye Ciss Saisis</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/escroquerie-portant-sur-78-million-des-b_n_362130.html">Societe</a></span>
<span class="meta_item meta_date">25 octobre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Justice/affaire-du-bebe-abandonne-dans-des-ordur_n_362198.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9280eacce856694f9761151041470b70db404a68.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/affaire-du-bebe-abandonne-dans-des-ordur_n_362198.html" class="latest_new_title">Affaire Du Bébé Abandonné Dans Des Ordures : La Maman Du Nourrisson Est Une…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/affaire-du-bebe-abandonne-dans-des-ordur_n_362198.html">Justice</a></span>
<span class="meta_item meta_date">25 octobre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Video/adf-quot-pourquoi-marieme-sall-est-fache_n_362090.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7a7165c72d40fb9e37c781f6a5003081a931d1ff.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/adf-quot-pourquoi-marieme-sall-est-fache_n_362090.html" class="latest_new_title">Adf: "pourquoi Marième Sall Est Fâchée Contre Moi"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/adf-quot-pourquoi-marieme-sall-est-fache_n_362090.html">Video</a></span>
<span class="meta_item meta_date">24 octobre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Necrologie/le-monde-sportif-en-deuil-deces-du-12eme_n_362092.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c09118fb16bc0e2bbf08f8f1c02d107b1c5e0821.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/le-monde-sportif-en-deuil-deces-du-12eme_n_362092.html" class="latest_new_title">Le Monde Sportif En Deuil : Décès Du 12ème Gaïndé Abdoulaye Thiam</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/le-monde-sportif-en-deuil-deces-du-12eme_n_362092.html">Necrologie</a></span>
<span class="meta_item meta_date">24 octobre, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Politique/delegation-yaw-au-gamou-laquo-pourquoi-s_n_362080.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/331d5d7da61911add9ff962f421b11e71056f38a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/delegation-yaw-au-gamou-laquo-pourquoi-s_n_362080.html" class="latest_new_title">Délégation Yaw Au Gamou : «pourquoi Serigne Moustapha Sy A Fait Faux Bond à Sonko Et Cie», (pur)</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/delegation-yaw-au-gamou-laquo-pourquoi-s_n_362080.html">Politique</a></span>
<span class="meta_item meta_date">24 octobre, 2021</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#dcaca9be9cafb9b2b9abb9bef2bfb3b1"><span class="__cf_email__" data-cfemail="0a7a7f684a796f646f7d6f6824696567">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#a5d7c0c1c4c6d1cccacbe5d6c0cbc0d2c0c78bc6cac8"><span class="__cf_email__" data-cfemail="92e0f7f6f3f1e6fbfdfcd2e1f7fcf7e5f7f0bcf1fdff">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?207157"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
