



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Procès requis contre les frères Bogdanoff pour escroquerie Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/People/proces-requis-contre-les-freres-bogdanof_n_319890.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Procès requis contre les frères Bogdanoff pour escroquerie | seneweb.com" />
<meta property="og:description" content="Procès requis contre les frères Bogdanoff pour escroquerie; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/People/proces-requis-contre-les-freres-bogdanof_n_319890.html" />
<meta property="og:site_name" content="People" />
<meta property="article:publisher" content="https://web.facebook.com/People/" />
<meta property="article:author" content="www.facebook.com/Procès requis contre les frères Bogdanoff pour escroquerie" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2020-06-05T16:06:14+00:00" />
<meta property="article:modified_time" content="2020-06-05T16:06:14+00:00" />
<meta property="og:updated_time" content="2020-06-05T16:06:14+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3c106a675c98d0f4549b6e1b37443c31b4d8c5cb.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3c106a675c98d0f4549b6e1b37443c31b4d8c5cb.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Procès requis contre les frères Bogdanoff pour escroquerie  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Procès requis contre les frères Bogdanoff pour escroquerie | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3c106a675c98d0f4549b6e1b37443c31b4d8c5cb.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Proc&egrave;s requis contre les fr&egrave;res Bogdanoff pour escroquerie</title>
<meta name="keywords" content="Igor et Grichka Bogdanoff, Accusation, Escroquerie,France, justice," />
<meta name="description" content="Proc&egrave;s requis contre les fr&egrave;res Bogdanoff pour escroquerie " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="amphtml" href="post_amp.html">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>

</head>

<body>

<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 05 Juin, 2020</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
 </div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>

<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
										</script>
</div><br />
<span class="post_header_categ">People</span>
<h1>Procès requis contre les frères Bogdanoff pour escroquerie</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">7sur7.be - <span style="color:#3973ac">7sur7.be</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">05 juin, 2020 à 14:06:51 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">249</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;0 Commentaires</span>
 </div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3c106a675c98d0f4549b6e1b37443c31b4d8c5cb.jpg" alt="Single Post" />
<figcaption>Igor et Grichka Bogdanoff</figcaption>
</figure>

<div style="text-align: justify;">Le parquet de Paris a requis un procès contre les célèbres animateurs français Igor et Grichka Bogdanoff, accusés d'"escroquerie aggravée" sur un homme fortuné et dépressif, a appris vendredi l'AFP de sources concordantes.</div><div style="text-align: justify;">Le juge d'instruction chargé du dossier doit désormais décider si ce procès aura lieu ou non.</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">Les frères Bogdanoff ainsi qu'un fils de diplomate franco-congolais, accusé des mêmes faits, nient avoir abusé de la crédulité de Cyrille P., un ami qu'ils connaissent depuis quelques mois quand débute l'enquête, fin 2017.</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">Cet ancien hôtelier, un millionnaire souffrant d'une psychose maniaco-dépressive selon les experts, s'est suicidé le 31 août 2018, à l'âge de 53 ans, depuis les falaises d'Etretat (ouest).</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">Deux mois plus tôt, Igor et Grichka Bogdanoff étaient placés en garde à vue et mis en examen dans ce dossier.</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">Dans son réquisitoire du 26 mars, consulté par l'AFP, le parquet accuse le trio d'avoir mis Cyrille P. "sous emprise" pour l'entraîner dans des "projets chimériques": une tentative fragile de relance de l'émission de télévision des frères Bogdanoff "Temps X", un vague projet de film promotionnel de la République démocratique du Congo ou encore l'achat d'un hélicoptère Gazelle pilotable uniquement par Igor.</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">Cyrille P. consent à tous ces investissements suspects et signe notamment plusieurs chèques pour 1,5 million d'euros.</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">Tous seront bloqués par la banque qui venait de signaler au parquet de Paris un cercle de profiteurs potentiels poussant son client à dilapider sa fortune.</div><div style="text-align: justify;"><br></div><div style="text-align: justify;">Célèbres pour avoir animé la première émission de science-fiction dans les années 1980 en France, les frères Bogdanoff, 70 ans, sont également connus pour leur transformation physique atypique et des livres scientifiques de vulgarisation contestés par les spécialistes.</div>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Igor-et-Grichka-Bogdanoff">Igor et Grichka Bogdanoff</a><a href="/news/Accusation"> Accusation</a><a href="/news/Escroquerie"> Escroquerie</a><a href="/news/France">France</a><a href="/news/justice"> justice</a><a href="/news/"></a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>7sur7.be - 7sur7.be</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="319890"> <input type="hidden" name="content_title" id="content_title" value="Procès requis contre les frères Bogdanoff pour escroquerie">
<input type="hidden" name="content_url" id="content_url" value="proces-requis-contre-les-freres-bogdanof">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
liiiiiiiaffaire_de_malade <a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/People/proces-requis-contre-les-freres-bogdanof_n_319890.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>0 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<iframe src="https://covid19.gutouch.com/bo/touchframe/?agence=INTER8483&secure=!_awSI8D%5E2i55D0ZUvbiJTj-tz5!y_JTAD8F_yP8L9T7e7rsVy&domaine=seneweb.com" style="width: 100%;height:43rem; border-color: #8080803b;">
			   </iframe>
</div>
<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/740c18cc04b930152987ba2df1bfa23b503b4eb9" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/47a3d267deee142f922c71a988b0a98bbadb46bd.gif" />
<img src="<br>" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/7844c0a595e5e71cc8c39a0b46d74f49652a0b3b" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/c7129d943bca12187c937ab91e513a109003784e.png" />
<img src="<br>" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Societe/reprise-du-transport-interurbain-ouvertu_n_319750.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3a88c0f358bf31fbd9040813dcdbf975aa7193f4.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/reprise-du-transport-interurbain-ouvertu_n_319750.html" class="latest_new_title">Transport Interurbain, Gares Routières … : Le Ministre De L'intérieur Ouvre (presque) Tout</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/reprise-du-transport-interurbain-ouvertu_n_319750.html">Societe</a></span>
<span class="meta_item meta_date">04 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/sextape-des-lyceens-un-des-quot-acteurs-_n_319609.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b7675d060918d9b4f572082054bac7aa461c496a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/sextape-des-lyceens-un-des-quot-acteurs-_n_319609.html" class="latest_new_title">Sextape Des Lycéens : Un Des "acteurs" Récolte Des Notes De 18 Et 19 à L'école</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/sextape-des-lyceens-un-des-quot-acteurs-_n_319609.html">Societe</a></span>
<span class="meta_item meta_date">03 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Video/regardez-comment-cet-agresseur-intimide-_n_319563.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f20571a05cde42ee6d8c82ab5a7584d3e7f232e1.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/regardez-comment-cet-agresseur-intimide-_n_319563.html" class="latest_new_title">Regardez Comment Cet Agresseur Intimide Une Dame Et Fait Courir 4 Hommes</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/regardez-comment-cet-agresseur-intimide-_n_319563.html">Video</a></span>
<span class="meta_item meta_date">03 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Video/touba-serigne-mountakha-se-prononce-sur-_n_319558.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3e799062e23be6e87918b830714f51c8d67deee6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/touba-serigne-mountakha-se-prononce-sur-_n_319558.html" class="latest_new_title">Touba : Serigne Mountakha Se Prononce Sur Les Manifestations</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/touba-serigne-mountakha-se-prononce-sur-_n_319558.html">Video</a></span>
<span class="meta_item meta_date">03 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Video/police-point-e-barthelemy-dias-convoque-_n_319650.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4c10f3fd27270ce320b3998473ffdbb75b601006.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/police-point-e-barthelemy-dias-convoque-_n_319650.html" class="latest_new_title">Police Point E : Barthélémy Dias Convoqué Pour «vol De Téléphone Portable»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/police-point-e-barthelemy-dias-convoque-_n_319650.html">Video</a></span>
<span class="meta_item meta_date">03 juin, 2020</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_319677.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/42e78479de2f673fef03eed33e78f4e8d6a887fe.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_319677.html" class="latest_new_title">Les Nominations Du Conseil Des Ministres Du 3 Juin 2020</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_319677.html">Politique</a></span>
<span class="meta_item meta_date">03 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Necrologie/deces-de-moise-ambroise-gomis_n_319849.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/038c40cd24da60de4fb6cd31aa9149da88d20867.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/deces-de-moise-ambroise-gomis_n_319849.html" class="latest_new_title">Décès De Moïse Ambroise Gomis</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/deces-de-moise-ambroise-gomis_n_319849.html">Necrologie</a></span>
<span class="meta_item meta_date">05 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/sextapes-a-maristes-et-sacre-coeur-les-a_n_319597.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/98329b9af3199875b3ce2a9b1563c24c810af349.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/sextapes-a-maristes-et-sacre-coeur-les-a_n_319597.html" class="latest_new_title">Sextapes à Maristes Et Sacré-coeur : Les Aveux Accablants Du Présumé Cerveau De 19 Ans</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/sextapes-a-maristes-et-sacre-coeur-les-a_n_319597.html">Societe</a></span>
<span class="meta_item meta_date">03 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_319845.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/74c59387e1a3e8b8de5870e505c8bc2feb466454.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_319845.html" class="latest_new_title">Covid-19 Au Sénégal : 15 Cas Graves En Réanimation Et 134 Nouveaux Tests Positifs</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/covid-19-au-senegal-suivez-la-situation-_n_319845.html">EN DIRECT</a></span>
<span class="meta_item meta_date">05 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/EN DIRECT/coronavirus-senegal-situation-du-jour_n_319731.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d3c84a6725f39691eb7b651bffe91b7d611cb59c.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/coronavirus-senegal-situation-du-jour_n_319731.html" class="latest_new_title">Covid-19 Au Sénégal : 99 Guéris, 16 Cas Graves En Réa Et 89 Nouveaux Tests Positifs</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/coronavirus-senegal-situation-du-jour_n_319731.html">EN DIRECT</a></span>
<span class="meta_item meta_date">04 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/EN DIRECT/coronavirus-senegal-situation-du-jour_n_319591.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/96f1431465ad467638c79a11532c8632a1716426.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/coronavirus-senegal-situation-du-jour_n_319591.html" class="latest_new_title">Covid-19 : 109 Guéris, 17 Cas Graves Et 96 Nouveaux Tests Positifs</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/coronavirus-senegal-situation-du-jour_n_319591.html">EN DIRECT</a></span>
<span class="meta_item meta_date">03 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Video/couvre-feu-de-23h-a-05h-du-matin-regarde_n_319776.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e5db8d52b1f437952df12c01c8b5c61b3ebc11fd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/couvre-feu-de-23h-a-05h-du-matin-regarde_n_319776.html" class="latest_new_title">Couvre-feu De 23h à 05h Du Matin, Regardez La Réaction Des Sénégalais...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/couvre-feu-de-23h-a-05h-du-matin-regarde_n_319776.html">Video</a></span>
<span class="meta_item meta_date">04 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Justice/section-de-recherches-les-raisons-de-la-_n_319771.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/dc6ed6618bc3fc9a005204db2f4e5828eac8cca5.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/section-de-recherches-les-raisons-de-la-_n_319771.html" class="latest_new_title">Section De Recherches : Les Raisons De La Convocation D'ameth Aïdara</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/section-de-recherches-les-raisons-de-la-_n_319771.html">Justice</a></span>
<span class="meta_item meta_date">04 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Societe/nouvelles-mesures-de-l-etat-d-rsquo-urge_n_319758.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4f00dcaa4e3489d11a5e54aa0b29480a36922cd6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/nouvelles-mesures-de-l-etat-d-rsquo-urge_n_319758.html" class="latest_new_title">Nouvelles Mesures De L'État D’urgence : Ces Activités Toujours Interdites</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/nouvelles-mesures-de-l-etat-d-rsquo-urge_n_319758.html">Societe</a></span>
<span class="meta_item meta_date">04 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Education/reprise-des-enseignements-les-nouvelles-_n_319688.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/396ea35cf1cae96b08e2124e85b0d733b6d5ab39.jpg" alt="Latest News 01" /></a>
 </div>
<a href="/news/Education/reprise-des-enseignements-les-nouvelles-_n_319688.html" class="latest_new_title">Reprise Des Enseignements: Les Nouvelles Directives De Macky Aux Ministres Concernés</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Education/reprise-des-enseignements-les-nouvelles-_n_319688.html">Education</a></span>
<span class="meta_item meta_date">03 juin, 2020</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Video/voici-les-images-de-l-arrestation-muscle_n_319378.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/90e361370969f172f20df5bd4bb90524c7422eb7.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/voici-les-images-de-l-arrestation-muscle_n_319378.html" class="latest_new_title">Voici Les Images De L'arrestation Musclée D'assane Diouf</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/voici-les-images-de-l-arrestation-muscle_n_319378.html">Video</a></span>
<span class="meta_item meta_date">01 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Politique/covid-19-l-rsquo-une-des-mesures-fortes-_n_319392.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7f0f8eec154a0630b0f1e4da7b51fc006cbdd6c4.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/covid-19-l-rsquo-une-des-mesures-fortes-_n_319392.html" class="latest_new_title">Covid-19 : L’une Des Mesures Fortes Attendues, Ce Mardi, Pour La Région De Dakar, Connue</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/covid-19-l-rsquo-une-des-mesures-fortes-_n_319392.html">Politique</a></span>
<span class="meta_item meta_date">01 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Education/covid-19-la-rentree-des-classes-reportee_n_319433.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2e0e2237b09357c47ee47ae7f414b388f410e299.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Education/covid-19-la-rentree-des-classes-reportee_n_319433.html" class="latest_new_title">Covid-19 : La Reprise Des Cours Reportée</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Education/covid-19-la-rentree-des-classes-reportee_n_319433.html">Education</a></span>
<span class="meta_item meta_date">01 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Societe/covid-19-vers-l-assouplissement-du-couvr_n_319347.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/13a80b6fe7e80ddac85d1299a4acecf0606ca7e6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/covid-19-vers-l-assouplissement-du-couvr_n_319347.html" class="latest_new_title">Covid-19 : Vers L'assouplissement Du Couvre-feu Et De L'État D'urgence, Dès…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/covid-19-vers-l-assouplissement-du-couvr_n_319347.html">Societe</a></span>
<span class="meta_item meta_date">31 mai, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/reprise-du-transport-interurbain-ouvertu_n_319750.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3a88c0f358bf31fbd9040813dcdbf975aa7193f4.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/reprise-du-transport-interurbain-ouvertu_n_319750.html" class="latest_new_title">Transport Interurbain, Gares Routières … : Le Ministre De L'intérieur Ouvre (presque) Tout</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/reprise-du-transport-interurbain-ouvertu_n_319750.html">Societe</a></span>
<span class="meta_item meta_date">04 juin, 2020</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Video/touba-ce-que-l-on-sait-du-corps-demembre_n_319402.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0e680a7c80f8a7349fc2d634d45cb000d923e49f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/touba-ce-que-l-on-sait-du-corps-demembre_n_319402.html" class="latest_new_title">Touba : Ce Que L'on Sait Du Corps Démembré De La Femme De 114 Ans</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/touba-ce-que-l-on-sait-du-corps-demembre_n_319402.html">Video</a></span>
<span class="meta_item meta_date">01 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/sextape-des-lyceens-un-des-quot-acteurs-_n_319609.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b7675d060918d9b4f572082054bac7aa461c496a.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/sextape-des-lyceens-un-des-quot-acteurs-_n_319609.html" class="latest_new_title">Sextape Des Lycéens : Un Des "acteurs" Récolte Des Notes De 18 Et 19 à L'école</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/sextape-des-lyceens-un-des-quot-acteurs-_n_319609.html">Societe</a></span>
<span class="meta_item meta_date">03 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/International/etats-unis-mamadou-lamine-cisse-meurt-da_n_319359.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8beaab6e6d250f95e0ca8bad5323fa930923a391.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/etats-unis-mamadou-lamine-cisse-meurt-da_n_319359.html" class="latest_new_title">Etats- Unis: Mamadou Lamine Cissé Meurt Dans Une Fusillade Avec La Police</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/etats-unis-mamadou-lamine-cisse-meurt-da_n_319359.html">International</a></span>
<span class="meta_item meta_date">01 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Justice/les-raisons-de-l-arrestation-musclee-d-a_n_319387.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/98e0f79ca4e8b18323d837ddc7a043d7ff80d613.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/les-raisons-de-l-arrestation-musclee-d-a_n_319387.html" class="latest_new_title">Les Raisons De L'arrestation Musclée D'assane Diouf</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/les-raisons-de-l-arrestation-musclee-d-a_n_319387.html">Justice</a></span>
<span class="meta_item meta_date">01 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Video/regardez-comment-cet-agresseur-intimide-_n_319563.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f20571a05cde42ee6d8c82ab5a7584d3e7f232e1.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/regardez-comment-cet-agresseur-intimide-_n_319563.html" class="latest_new_title">Regardez Comment Cet Agresseur Intimide Une Dame Et Fait Courir 4 Hommes</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/regardez-comment-cet-agresseur-intimide-_n_319563.html">Video</a></span>
<span class="meta_item meta_date">03 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Video/touba-serigne-mountakha-se-prononce-sur-_n_319558.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3e799062e23be6e87918b830714f51c8d67deee6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/touba-serigne-mountakha-se-prononce-sur-_n_319558.html" class="latest_new_title">Touba : Serigne Mountakha Se Prononce Sur Les Manifestations</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/touba-serigne-mountakha-se-prononce-sur-_n_319558.html">Video</a></span>
<span class="meta_item meta_date">03 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Video/police-point-e-barthelemy-dias-convoque-_n_319650.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4c10f3fd27270ce320b3998473ffdbb75b601006.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/police-point-e-barthelemy-dias-convoque-_n_319650.html" class="latest_new_title">Police Point E : Barthélémy Dias Convoqué Pour «vol De Téléphone Portable»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/police-point-e-barthelemy-dias-convoque-_n_319650.html">Video</a></span>
<span class="meta_item meta_date">03 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/International/etats-unis-ce-que-l-on-sait-de-derek-cha_n_319376.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bf3560837ffc62b4f85a3e9a358f5729ee5243df.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/etats-unis-ce-que-l-on-sait-de-derek-cha_n_319376.html" class="latest_new_title">États-unis : Ce Que L'on Sait De Derek Chauvin, Le Policier Mis En Examen Après La Mort De George Floyd</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/etats-unis-ce-que-l-on-sait-de-derek-cha_n_319376.html">International</a></span>
<span class="meta_item meta_date">01 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_319677.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/42e78479de2f673fef03eed33e78f4e8d6a887fe.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_319677.html" class="latest_new_title">Les Nominations Du Conseil Des Ministres Du 3 Juin 2020</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_319677.html">Politique</a></span>
<span class="meta_item meta_date">03 juin, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/EN DIRECT/coronavirus-senegal-situation-du-jour_n_319459.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/859555efd9450ac77c64b6ebff907a10b61539a0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/coronavirus-senegal-situation-du-jour_n_319459.html" class="latest_new_title">Covid-19 : 97 Nouveaux Tests Positifs, 96 Guéris Et 14 Cas Graves En Réanimation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/coronavirus-senegal-situation-du-jour_n_319459.html">EN DIRECT</a></span>
<span class="meta_item meta_date">02 juin, 2020</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#a2d2d7c0e2d1c7ccc7d5c7c08cc1cdcf"><span class="__cf_email__" data-cfemail="daaaafb89aa9bfb4bfadbfb8f4b9b5b7">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#196b7c7d787a6d707677596a7c777c6e7c7b377a7674"><span class="__cf_email__" data-cfemail="295b4c4d484a5d404647695a4c474c5e4c4b074a4644">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
