



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="31 décembre : 200 personnes arrêtées à Mbour Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Societe/31-decembre-200-personnes-arretees-a-mbo_n_337242.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="31 décembre : 200 personnes arrêtées à Mbour | seneweb.com" />
<meta property="og:description" content="31 décembre : 200 personnes arrêtées à Mbour; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Societe/31-decembre-200-personnes-arretees-a-mbo_n_337242.html" />
<meta property="og:site_name" content="Societe" />
<meta property="article:publisher" content="https://web.facebook.com/Societe/" />
<meta property="article:author" content="www.facebook.com/31 décembre : 200 personnes arrêtées à Mbour" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2021-01-02T13:01:41+00:00" />
<meta property="article:modified_time" content="2021-01-02T13:01:41+00:00" />
<meta property="og:updated_time" content="2021-01-02T13:01:41+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b42d1d0ed4f5f3f9a061b4ab40082a50089e4e68.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b42d1d0ed4f5f3f9a061b4ab40082a50089e4e68.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="31 décembre : 200 personnes arrêtées à Mbour  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="31 décembre : 200 personnes arrêtées à Mbour | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b42d1d0ed4f5f3f9a061b4ab40082a50089e4e68.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>31 d&eacute;cembre : 200 personnes arr&ecirc;t&eacute;es &agrave; Mbour</title>
<meta name="keywords" content="Mbour, Arrestation, Personnes, 31-decembre" />
<meta name="description" content="31 d&eacute;cembre : 200 personnes arr&ecirc;t&eacute;es &agrave; Mbour " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="amphtml" href="post_amp.html">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>

</head>

<body style="background:url(https://images.seneweb.com/dynamic/modules/banners/images/campagnes/f6ba4b750e5debf0b312362c7f24513eb114518f.jpg) no-repeat center top fixed; border:0px solid #071019">
<script>

    (function(w,d,o,g,r,a,m){

        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');

        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};

        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){

            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;

            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};

            p.parentNode.insertBefore(a,p)}}e(g,w,r);

        w[r](cid,{id:2132675239,domain:w[r+'h']});

    })(window,document,'script',['ftd.agency'],'ABNS');

</script>

<a href="https://www.seneweb.com/xban/clickto/39ced02c54586c2992c53ea5a5bd07727754f984" target="_new" style="left:0px;margin-left:0px;margin-bottom:0px;z-index:150;">
<span style="width:100%;height:281px;display:block;"></span>
</a>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Samedi 02 Janvier, 2021</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>

<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
 </div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/929372690258622726d738fe0c66d2cdf93df14c" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/2ecdae9f048af7ce74898c17116287b9edcf573c.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div>
<span class="post_header_categ">Societe</span>
<h1>31 décembre : 200 personnes arrêtées à Mbour</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Seneweb News - <span style="color:#3973ac">SenewebNews-RP</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">02 janvier, 2021 à 10:01:48 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">1366</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;5 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b42d1d0ed4f5f3f9a061b4ab40082a50089e4e68.jpg" alt="Single Post" />
<figcaption>31 décembre : 200 personnes arrêtées à Mbour</figcaption>
</figure>

200 personnes ont été arrêtées, dans la nuit du 31 décembre, dans la commune de Sindia, au niveau du département de Mbour.<br><br>Selon L'Observateur qui vend la mèche, elles avaient quitté Dakar pour passer le réveillon sur le site de loisirs de Nguérigne.<br><br>Les mis en cause sont poursuivis pour violation des mesures d’interdiction de rassemblements.<br><br>L’organisateur de la fête a pris la fuite. Identifié, il est activement recherché par la gendarmerie.

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Mbour">Mbour</a><a href="/news/Arrestation"> Arrestation</a><a href="/news/Personnes"> Personnes</a><a href="/news/31-decembre"> 31-decembre</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Seneweb News - SenewebNews-RP</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="337242"> <input type="hidden" name="content_title" id="content_title" value="31 décembre : 200 personnes arrêtées à Mbour">
<input type="hidden" name="content_url" id="content_url" value="31-decembre-200-personnes-arretees-a-mbo">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Societe/31-decembre-200-personnes-arretees-a-mbo_n_337242.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>2 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 2 heures (11:05 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000"> Il ne faut pas braver les interdictions surtout avec ce corona. Ce n'est pas de la rigolade. Aux Usa 20 millions de cas recenses et deja plus de 345.000 morts. Gravos</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7685232',  'comment_response_div7685232');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7685232,'thup7685232','news_com_thup');" class="btn_tnumb_up">+<span id="thup7685232" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7685232,'thud7685232','news_com_thud');" class="btn_tnumb_down">-<span id="thud7685232" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 1 heure (12:15 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">khel moy nit</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7685366',  'comment_response_div7685366');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7685366,'thup7685366','news_com_thup');" class="btn_tnumb_up">+<span id="thup7685366" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7685366,'thud7685366','news_com_thud');" class="btn_tnumb_down">-<span id="thud7685366" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div7685366"></div>
</li>
</ul>
</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 1 heure (12:10 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Sûrement les 195 sont des musulmans lol une fête qui ne te regarde même pas votre nouvel an c'est le 1 er du moi de Tamxariit manaam Ashuraa</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7685359',  'comment_response_div7685359');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7685359,'thup7685359','news_com_thup');" class="btn_tnumb_up">+<span id="thup7685359" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
<a href="javascript:RateNewsComment(7685359,'thud7685359','news_com_thud');" class="btn_tnumb_down">-<span id="thud7685359" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">4</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

<ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 1 heure (12:15 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">khel moy nit</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7685368',  'comment_response_div7685368');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7685368,'thup7685368','news_com_thup');" class="btn_tnumb_up">+<span id="thup7685368" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7685368,'thud7685368','news_com_thud');" class="btn_tnumb_down">-<span id="thud7685368" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div7685368"></div>
</li>
</ul>
 <ul class="comment_list_answer">
<li class="comment_item">
<div class="comment_item_body" style="padding-left:15px">
<div class="comment_item_content">
<div style="border-bottom:1px dotted #DFDFDF;">
<div style="float:left;display:none"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar.png" alt="Auteur" /></div> <div><h4>Reply_author</h4>
<span class="comment_item_date">il y a 30 minutes (12:57 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">que des hypocrites ces gens là. pourquoi vous n'aviez pas partie à saly? la ou les choses se sont déroulées tout au long de la nuit du 31 décembre? parce que vous aviez reçu des ordres de vos supérieurs de ne pas aller là-bas pour ne pas déranger les vieilles putes et vieux pédophiles de blancs qui s'y trouvent? . minables!!!!!</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7685447',  'comment_response_div7685447');" class="radio_name" style="background-color:#696969;margin-right:10px" class="btn_reply">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7685447,'thup7685447','news_com_thup');" class="btn_tnumb_up">+<span id="thup7685447" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
<a href="javascript:RateNewsComment(7685447,'thud7685447','news_com_thud');" class="btn_tnumb_down">-<span id="thud7685447" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<div id="comment_response_div7685447"></div>
</li>
</ul>
</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/a1d3c86e896becfca67943bfdbd96e02b3ed55c7" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/debd5ce9ddfd41213d43bd1288f771c6189c762a.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/375784949166b49bd95fdf0313f223fe5256c425" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/01626f7ac2ad7dd71592b3b744bb0639a377d798.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/96307ff7902e413b1389ccecaf960d7286c3597e" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/d88eeddaa0a13a27755a365ce31385d3a900782c.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Video/l-histoire-incroyable-de-s-fall-ce-genie_n_337151.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a17ca306d13c39e7abdcaa82025d94503e8690da.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/l-histoire-incroyable-de-s-fall-ce-genie_n_337151.html" class="latest_new_title">L'histoire Incroyable De S. Fall, Ce Génie En Informatique De 22 Ans En Prison Parce Que…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/l-histoire-incroyable-de-s-fall-ce-genie_n_337151.html">Video</a></span>
<span class="meta_item meta_date">31 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/sous-la-menace-d-un-pistolet-un-lieutena_n_337137.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e6afd6443c6f545d67879a5caca5b31b95a2c9c0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/sous-la-menace-d-un-pistolet-un-lieutena_n_337137.html" class="latest_new_title">Pikine : Un Lieutenant Menace Avec Un Pistolet Un Garçon De 16 Ans, Le Viole Et…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/sous-la-menace-d-un-pistolet-un-lieutena_n_337137.html">Societe</a></span>
<span class="meta_item meta_date">31 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Politique/communication-31-decembre-encore-un-duel_n_337168.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f7df6ef6f27809dcbe3a4af13c9ecc0f53e97286.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/communication-31-decembre-encore-un-duel_n_337168.html" class="latest_new_title">Communication 31 Décembre : Encore Un Duel Médiatique Sonko-macky</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/communication-31-decembre-encore-un-duel_n_337168.html">Politique</a></span>
<span class="meta_item meta_date">31 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Politique/troisieme-mandat-macky-sall-campe-sur-sa_n_337211.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5874ef3c028fa0bf807034ad7d4abb404dfc8f8f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/troisieme-mandat-macky-sall-campe-sur-sa_n_337211.html" class="latest_new_title">Troisième Mandat : Macky Sall Campe Sur Sa Position</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/troisieme-mandat-macky-sall-campe-sur-sa_n_337211.html">Politique</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/police-nationale-le-ministre-de-l-interi_n_337224.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b87e10cb6bd17e4cccca6d3fc230d65b05c0faaa.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/police-nationale-le-ministre-de-l-interi_n_337224.html" class="latest_new_title">Ministère De L'intérieur : Antoine Diome Imprime Sa Marque</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/police-nationale-le-ministre-de-l-interi_n_337224.html">Societe</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/libere-le-17-decembre-cheikh-mbacke-gadi_n_337139.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ac592cee6952e0a2a7615f326c84a65227cc83b0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/libere-le-17-decembre-cheikh-mbacke-gadi_n_337139.html" class="latest_new_title">Libéré Le 17 Décembre, Cheikh Mbacké Gadiaga Retourne En Prison</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/libere-le-17-decembre-cheikh-mbacke-gadi_n_337139.html">Societe</a></span>
<span class="meta_item meta_date">31 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Politique/message-de-nouvel-an-karim-wade-assene-s_n_337199.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b464208833c9ef74be0a798f3d75082b0dec2d89.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/message-de-nouvel-an-karim-wade-assene-s_n_337199.html" class="latest_new_title">Message De Nouvel An : Karim Wade Assène Ses Vérités Et Solde Ses Comptes Avec...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/message-de-nouvel-an-karim-wade-assene-s_n_337199.html">Politique</a></span>
<span class="meta_item meta_date">31 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Video/covid-19-224-nouveaux-cas-testes-positif_n_337215.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b07b16453c3e15a05ea7d57fa82d09769200d30c.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/covid-19-224-nouveaux-cas-testes-positif_n_337215.html" class="latest_new_title">Covid-19 : Zéro Décès, 224 Nouveaux Tests Positifs Et 41 Patients En Réa</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/covid-19-224-nouveaux-cas-testes-positif_n_337215.html">Video</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Sante/covid-19-avec-8-deces-195-tests-positifs_n_337149.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5dad9f4208776838b61608fd7c076445e1273720.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sante/covid-19-avec-8-deces-195-tests-positifs_n_337149.html" class="latest_new_title">Covid-19 : Avec 8 Décès, 195 Tests Positifs Et 42 Patients En Réa, Le Sénégal Dépasse Les 19 000 Cas</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/covid-19-avec-8-deces-195-tests-positifs_n_337149.html">Sante</a></span>
<span class="meta_item meta_date">31 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Necrologie/tafsir-abdourahmane-gaye-en-deuil_n_337217.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/beaf0ead51a96dbc714740e1c4d9ca9e85e44e42.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/tafsir-abdourahmane-gaye-en-deuil_n_337217.html" class="latest_new_title">Tafsir Abdourahmane Gaye En Deuil</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/tafsir-abdourahmane-gaye-en-deuil_n_337217.html">Necrologie</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Video/le-taalibe-apprenti-rappeur-recupere-par_n_337221.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f2fc93a275f55550508ccda3dbfc95bb1391e5cd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/le-taalibe-apprenti-rappeur-recupere-par_n_337221.html" class="latest_new_title">Le Taalibé Apprenti-rappeur Récupéré Par "aar Daara" Et Confié à Oustaz Makhtar Sarr</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/le-taalibe-apprenti-rappeur-recupere-par_n_337221.html">Video</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Justice/baie-de-hann-un-francais-atrocement-tue-_n_337145.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4fa0e5c247d55181c93851cb21a0d8dd2d4615b5.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/baie-de-hann-un-francais-atrocement-tue-_n_337145.html" class="latest_new_title">Baie De Hann : Un Français Atrocement Tué, Sa Femme Violée</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/baie-de-hann-un-francais-atrocement-tue-_n_337145.html">Justice</a></span>
<span class="meta_item meta_date">31 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Necrologie/necrologie-deces-de-l-rsquo-arbitre-inte_n_337136.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bf21a7ecdc21ba6332e4ee1400f25ed97066e51e.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/necrologie-deces-de-l-rsquo-arbitre-inte_n_337136.html" class="latest_new_title">Décès De L’arbitre International Sénégalais Pape Alioune Fall</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/necrologie-deces-de-l-rsquo-arbitre-inte_n_337136.html">Necrologie</a></span>
<span class="meta_item meta_date">31 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/EN DIRECT/emission-speciale-suivez-le-live-d-omar-_n_337180.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/89d157431801f66dc670f98b2a78b2aaaf0da89f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/emission-speciale-suivez-le-live-d-omar-_n_337180.html" class="latest_new_title">Émission Spéciale : Revivez Le Live D'omar Pène Avec Le Super Diamono</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/emission-speciale-suivez-le-live-d-omar-_n_337180.html">EN DIRECT</a></span>
<span class="meta_item meta_date">31 décembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/EN DIRECT/suivez-le-grand-entretien-de-macky-avec-_n_337183.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c8c4cbfbb76d8ce2b181d26702ba12f44b689c45.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/suivez-le-grand-entretien-de-macky-avec-_n_337183.html" class="latest_new_title">Revivez Le Grand Entretien De Macky Avec La Presse Sénégalaise</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/suivez-le-grand-entretien-de-macky-avec-_n_337183.html">EN DIRECT</a></span>
<span class="meta_item meta_date">31 décembre, 2020</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Politique/troisieme-mandat-macky-sall-campe-sur-sa_n_337211.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5874ef3c028fa0bf807034ad7d4abb404dfc8f8f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/troisieme-mandat-macky-sall-campe-sur-sa_n_337211.html" class="latest_new_title">Troisième Mandat : Macky Sall Campe Sur Sa Position</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/troisieme-mandat-macky-sall-campe-sur-sa_n_337211.html">Politique</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Societe/police-nationale-le-ministre-de-l-interi_n_337224.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b87e10cb6bd17e4cccca6d3fc230d65b05c0faaa.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/police-nationale-le-ministre-de-l-interi_n_337224.html" class="latest_new_title">Ministère De L'intérieur : Antoine Diome Imprime Sa Marque</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/police-nationale-le-ministre-de-l-interi_n_337224.html">Societe</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Video/covid-19-224-nouveaux-cas-testes-positif_n_337215.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b07b16453c3e15a05ea7d57fa82d09769200d30c.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/covid-19-224-nouveaux-cas-testes-positif_n_337215.html" class="latest_new_title">Covid-19 : Zéro Décès, 224 Nouveaux Tests Positifs Et 41 Patients En Réa</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/covid-19-224-nouveaux-cas-testes-positif_n_337215.html">Video</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Necrologie/tafsir-abdourahmane-gaye-en-deuil_n_337217.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/beaf0ead51a96dbc714740e1c4d9ca9e85e44e42.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/tafsir-abdourahmane-gaye-en-deuil_n_337217.html" class="latest_new_title">Tafsir Abdourahmane Gaye En Deuil</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/tafsir-abdourahmane-gaye-en-deuil_n_337217.html">Necrologie</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Video/le-taalibe-apprenti-rappeur-recupere-par_n_337221.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f2fc93a275f55550508ccda3dbfc95bb1391e5cd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/le-taalibe-apprenti-rappeur-recupere-par_n_337221.html" class="latest_new_title">Le Taalibé Apprenti-rappeur Récupéré Par "aar Daara" Et Confié à Oustaz Makhtar Sarr</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/le-taalibe-apprenti-rappeur-recupere-par_n_337221.html">Video</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Necrologie/deces-du-khalife-de-darou-mousty-serigne_n_337223.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7d3d883005d83b35237a1d15c3b4463c7d0ab0ed.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/deces-du-khalife-de-darou-mousty-serigne_n_337223.html" class="latest_new_title">Décès Du Khalife De Darou Mousty : Serigne Mountakha Mbacke à L'enterrement</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/deces-du-khalife-de-darou-mousty-serigne_n_337223.html">Necrologie</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/laquo-flash-cas-raquo-les-mises-en-garde_n_337218.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e59287bd67da5d4ae1ba5c1f419de5a91165fbdb.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/laquo-flash-cas-raquo-les-mises-en-garde_n_337218.html" class="latest_new_title">«flash-cas» : Les Mises En Garde De La Cdp Et Du Ministère De L'education Nationale</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/laquo-flash-cas-raquo-les-mises-en-garde_n_337218.html">Societe</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Video/discours-a-la-nation-lamine-ba-quot-le-p_n_337214.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9fbce5dcbaf4d538c512abcb738cd578b3d589da.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/discours-a-la-nation-lamine-ba-quot-le-p_n_337214.html" class="latest_new_title">Discours à La Nation : Lamine Ba "le Pr Macky Fait Un Bilan D'inventaire"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/discours-a-la-nation-lamine-ba-quot-le-p_n_337214.html">Video</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Faits-Divers/touba-un-corps-sans-vie-repeche-dans-un-_n_337212.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/00bcf9b6a364d765dd19a5b5bb243d272f7984d6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/touba-un-corps-sans-vie-repeche-dans-un-_n_337212.html" class="latest_new_title">Touba: Un Corps Sans Vie RepÊchÉ Dans Un Bassin</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/touba-un-corps-sans-vie-repeche-dans-un-_n_337212.html">Faits-Divers</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Necrologie/les-larmes-d-une-annee-de-deuil_n_337227.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b60697cf410ed94ca57d77c367a921b3c6459338.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Necrologie/les-larmes-d-une-annee-de-deuil_n_337227.html" class="latest_new_title">[rétro-2020] Les Larmes D'une Année De Deuil</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Necrologie/les-larmes-d-une-annee-de-deuil_n_337227.html">Necrologie</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Sante/covid-19-2-deces-et-16-nouveaux-cas-a-to_n_337220.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/648416289333e039f89f7b1fe9f86944391aefbe.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sante/covid-19-2-deces-et-16-nouveaux-cas-a-to_n_337220.html" class="latest_new_title">Covid- 19 : 2 Décès Et 16 Nouveaux Cas à Touba</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sante/covid-19-2-deces-et-16-nouveaux-cas-a-to_n_337220.html">Sante</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Video/projet-de-transport-touristique-de-la-sa_n_337222.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f4cfe06b4929add04cbe4003b74ef1564c0cbc77.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/projet-de-transport-touristique-de-la-sa_n_337222.html" class="latest_new_title">Projet De Transport Touristique De La Sapco : Les Chauffeurs S'indignent Et Crient Leur Désarroi</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/projet-de-transport-touristique-de-la-sa_n_337222.html">Video</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Video/les-grosses-revelations-de-me-el-hadji-d_n_337229.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/77ca8adca2b4fd0d1ff09495a3bba5ec8901eaa7.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/les-grosses-revelations-de-me-el-hadji-d_n_337229.html" class="latest_new_title">Les Grosses Révélations De Me El Hadji Diouf Sur Macky Sall : " Mo Wakh Réunion Bby Que Beugoul élection Ba 2024... "</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/les-grosses-revelations-de-me-el-hadji-d_n_337229.html">Video</a></span>
<span class="meta_item meta_date">02 janvier, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Video/fonds-covid-19-pape-malick-ndour-defend-_n_337213.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/82db59e827e0f2176bbe8e3f219a83f14048d5b1.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/fonds-covid-19-pape-malick-ndour-defend-_n_337213.html" class="latest_new_title">Fonds Covid-19: Pape Malick Ndour Défend Mansour Faye</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/fonds-covid-19-pape-malick-ndour-defend-_n_337213.html">Video</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Politique/discours-a-la-nation-dr-babacar-diop-poi_n_337228.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ab5514add76c3540249388883f987d7415f94fae.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/discours-a-la-nation-dr-babacar-diop-poi_n_337228.html" class="latest_new_title">Discours à La Nation : Dr Babacar Diop Pointe Les Non-dits De Macky</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/discours-a-la-nation-dr-babacar-diop-poi_n_337228.html">Politique</a></span>
<span class="meta_item meta_date">01 janvier, 2021</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#6f1f1a0d2f1c0a010a180a0d410c0002"><span class="__cf_email__" data-cfemail="a8d8ddcae8dbcdc6cddfcdca86cbc7c5">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#196b7c7d787a6d707677596a7c777c6e7c7b377a7674"><span class="__cf_email__" data-cfemail="a4d6c1c0c5c7d0cdcbcae4d7c1cac1d3c1c68ac7cbc9">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
 <li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
