



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Lutte : La Revanche Balla Gaye 2 - Gris Bordeaux Ficelée par Gaston Mbengue Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Sport/lutte-la-revanche-balla-gaye-2-gris-bord_n_346456.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lutte : La Revanche Balla Gaye 2 - Gris Bordeaux Ficelée par Gaston Mbengue | seneweb.com" />
<meta property="og:description" content="Lutte : La Revanche Balla Gaye 2 - Gris Bordeaux Ficelée par Gaston Mbengue; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Sport/lutte-la-revanche-balla-gaye-2-gris-bord_n_346456.html" />
<meta property="og:site_name" content="Sport" />
<meta property="article:publisher" content="https://web.facebook.com/Sport/" />
<meta property="article:author" content="www.facebook.com/Lutte : La Revanche Balla Gaye 2 - Gris Bordeaux Ficelée par Gaston Mbengue" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2021-05-06T17:05:22+00:00" />
<meta property="article:modified_time" content="2021-05-06T17:05:22+00:00" />
<meta property="og:updated_time" content="2021-05-06T17:05:22+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/79c17260264875c6beefe473c65ab1cd27af9e1a.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/79c17260264875c6beefe473c65ab1cd27af9e1a.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lutte : La Revanche Balla Gaye 2 - Gris Bordeaux Ficelée par Gaston Mbengue  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Lutte : La Revanche Balla Gaye 2 - Gris Bordeaux Ficelée par Gaston Mbengue | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/79c17260264875c6beefe473c65ab1cd27af9e1a.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Lutte : La Revanche Balla Gaye 2 - Gris Bordeaux Ficel&eacute;e par Gaston Mbengue</title>
<meta name="keywords" content="Lutte,Combat,Lamb,Balla Gaye 2,Gris Bordeaux" />
<meta name="description" content="Lutte : La Revanche Balla Gaye 2 - Gris Bordeaux Ficel&eacute;e par Gaston Mbengue " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
</head>

<body style="background:url(https://images.seneweb.com/dynamic/modules/banners/images/campagnes/aaf18f83651d99b458883fc398a9170e4345bd66.png) no-repeat center top fixed; border:0px solid #071019">
<a href="https://www.seneweb.com/xban/clickto/693fd8cc68331b9c72745b06c154693f87b628a0" target="_new" style="left:0px;margin-left:0px;margin-bottom:0px;z-index:150;">
<span style="width:100%;height:281px;display:block;"></span>
</a>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Jeudi 06 Mai, 2021</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">

<div id='div-gpt-ad-1588173885764-0'>
<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
										</script>
</div><br /> </div>
<span class="post_header_categ">Sport</span>
<h1>Lutte : La Revanche Balla Gaye 2 - Gris Bordeaux Ficelée par Gaston Mbengue</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Emedia - <span style="color:#3973ac">Emedia.sn</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">06 mai, 2021 à 07:05:18 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">1820</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;11 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/79c17260264875c6beefe473c65ab1cd27af9e1a.jpg" alt="Single Post" />
<figcaption>Lutte : La Revanche Balla Gaye 2 - Gris Bordeaux Ficelée par Gaston Mbengue</figcaption>
</figure>

<div align="justify"><b>Très actif cette saison dans le montage des combats chocs, Gaston Mbengue vient de ficeler le combat revanche entre Gris Bordeaux et Balla Gaye 2, nous apprend nos confrères de Emedia.</b><br><br>Les amateurs de lutte et les fans du Lion de Guédiawaye seront encore servis. Gaston Mbengue vient de ficeler une nouvelle alléchante affiche et ce sera le troisième combat de rang de Balla Gaye 2. Le promoteur de lutte a officialisé, ce mercredi à 18h, chez lui, le combat revanche qui opposera Balla Gaye 2 à Gris Bordeaux, selon Emedia.<br><br>Après les affiches Balla Gaye 2 – Bombardier, pour le mois de juin, et Balla Gaye 2 – Boy Niang 2, pour la saison prochaine, entre décembre et janvier, le ’’Don King’’ de l’arène va donner une troisième avance au Lion de Guédiawaye qui va donc affronter le Tigre de Fass, Gris Bordeaux, après ses duels contre Bombardier et Boy Niang 2.<br><br>Ce combat sera une revanche pour Gris Bordeaux, mal en point depuis son intronisation comme 3e Tigre de Fass, mais qui a hâte de redorer son blason lui qui avait déjà été battu par Balla Gaye 2 en 2018, lorsque ce dernier signait son retour après deux années blanches.<br></div>

<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Lutte">Lutte</a><a href="/news/Combat">Combat</a><a href="/news/Lamb">Lamb</a><a href="/news/Balla-Gaye-2">Balla Gaye 2</a><a href="/news/Gris-Bordeaux">Gris Bordeaux</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Emedia - Emedia.sn</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="346456"> <input type="hidden" name="content_title" id="content_title" value="Lutte : La Revanche Balla Gaye 2 - Gris Bordeaux Ficelée par Gaston Mbengue">
<input type="hidden" name="content_url" id="content_url" value="lutte-la-revanche-balla-gaye-2-gris-bord">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
 <br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Sport/lutte-la-revanche-balla-gaye-2-gris-bord_n_346456.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>8 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Yawoudial</h4>
<span class="comment_item_date">il y a 10 heures (07:31 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Ce combat prouve à suffisance que la lutte sénégalaise est devenue une mafia. Comment peut on organiser tous les combats entre une dizaine de lutteurs tous les ans pendant plus d'une décennie ? Bastia.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','89832',  'comment_response_div89832');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(89832,'thup89832','news_com_thup');" class="btn_tnumb_up">+<span id="thup89832" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
<a href="javascript:RateNewsComment(89832,'thud89832','news_com_thud');" class="btn_tnumb_down">-<span id="thud89832" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 10 heures (07:48 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Khana Balla Gaye est le seul lutteur au Sénégal. C'est du n'importe quoi ce deal entre Gaston et Aziz Ndiaye.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','89853',  'comment_response_div89853');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(89853,'thup89853','news_com_thup');" class="btn_tnumb_up">+<span id="thup89853" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(89853,'thud89853','news_com_thud');" class="btn_tnumb_down">-<span id="thud89853" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Bathie</h4>
<span class="comment_item_date">il y a 10 heures (07:49 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Gaston day blanchir rek !<br /><br>Khaliis bi Ofnac warna ci wakh </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','89855',  'comment_response_div89855');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(89855,'thup89855','news_com_thup');" class="btn_tnumb_up">+<span id="thup89855" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">10</span></a>
<a href="javascript:RateNewsComment(89855,'thud89855','news_com_thud');" class="btn_tnumb_down">-<span id="thud89855" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Défenseur </h4>
<span class="comment_item_date">il y a 10 heures (07:50 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Bala bala sont ils à sa rebotisation ou quoi puisque être roi des arènes est un handicap car il te faut toujours attendre le résultat des autres </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','89856',  'comment_response_div89856');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(89856,'thup89856','news_com_thup');" class="btn_tnumb_up">+<span id="thup89856" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(89856,'thud89856','news_com_thud');" class="btn_tnumb_down">-<span id="thud89856" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Go</h4>
<span class="comment_item_date">il y a 9 heures (08:25 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Wekhal khaliss rek</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','89893',  'comment_response_div89893');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(89893,'thup89893','news_com_thup');" class="btn_tnumb_up">+<span id="thup89893" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(89893,'thud89893','news_com_thud');" class="btn_tnumb_down">-<span id="thud89893" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Défenseur </h4>
<span class="comment_item_date">il y a 9 heures (08:49 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Bathie cela prouve que tu ne connais pas tes droits et devoirs </span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','89928',  'comment_response_div89928');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(89928,'thup89928','news_com_thup');" class="btn_tnumb_up">+<span id="thup89928" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(89928,'thud89928','news_com_thud');" class="btn_tnumb_down">-<span id="thud89928" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 9 heures (08:49 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Reug nous a tous montré que la lutte sénégalaise est un sport de mauviettes..<br /><br>- 4 apppuis cest fini<br /><br>- tes fesses touches le sol c'est fini<br /><br>- Lewto 45 minutes match nul...<br /><br><br /><br>DIambarr deug UFC wala vrai sport de combat lay feegn!<br /><br>Bitches</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','89929',  'comment_response_div89929');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(89929,'thup89929','news_com_thup');" class="btn_tnumb_up">+<span id="thup89929" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">20</span></a>
<a href="javascript:RateNewsComment(89929,'thud89929','news_com_thud');" class="btn_tnumb_down">-<span id="thud89929" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Mossa</h4>
<span class="comment_item_date">il y a 7 heures (10:09 AM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">franchement Gris khamoul loumou beugue, j'espère qu'il ne va pas encore rembourser Gaston</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','90101',  'comment_response_div90101');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(90101,'thup90101','news_com_thup');" class="btn_tnumb_up">+<span id="thup90101" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">1</span></a>
<a href="javascript:RateNewsComment(90101,'thud90101','news_com_thud');" class="btn_tnumb_down">-<span id="thud90101" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/051064d1f5d521914f7122d75e13be2f535b38ad" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/21c952e369e6a5625b6ded459b176c516c8c6044.jpeg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Education/anticipe-de-philo-les-raisons-de-la-refo_n_346360.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1275c70bf58fa6b429d442b8a227c994272d8be0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Education/anticipe-de-philo-les-raisons-de-la-refo_n_346360.html" class="latest_new_title">Anticipé De Philo : Les Raisons De La Réforme</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Education/anticipe-de-philo-les-raisons-de-la-refo_n_346360.html">Education</a></span>
<span class="meta_item meta_date">05 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Video/ya-awa-a-ses-pretendants-naniou-dem-sawi_n_346281.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5e20249fc02cc38a1768e6567ea267fa9ef2807f.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/ya-awa-a-ses-pretendants-naniou-dem-sawi_n_346281.html" class="latest_new_title">Ya Awa à Ses Prétendants : "na ñu Dém Sawi Té Teudi…"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/ya-awa-a-ses-pretendants-naniou-dem-sawi_n_346281.html">Video</a></span>
<span class="meta_item meta_date">04 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Video/cheikh-yerim-seck-quot-sonko-wakham-dafa_n_346265.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6af508addedf4108c15a006edaf5d150eab677fb.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/cheikh-yerim-seck-quot-sonko-wakham-dafa_n_346265.html" class="latest_new_title">Cheikh Yerim Seck : "sonko Waxam Dafa Commencer Bari"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/cheikh-yerim-seck-quot-sonko-wakham-dafa_n_346265.html">Video</a></span>
<span class="meta_item meta_date">04 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Video/complot-affaire-sonko-adji-sarr-les-reve_n_346311.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0b22e6c97aa8d60ef1985842f55febc33a23d3ed.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/complot-affaire-sonko-adji-sarr-les-reve_n_346311.html" class="latest_new_title">Complot, Affaire Sonko-adji Sarr : Les Révélations D'oumar Sarr</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/complot-affaire-sonko-adji-sarr-les-reve_n_346311.html">Video</a></span>
<span class="meta_item meta_date">04 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Video/nianing-guy-marius-sagna-malmene-par-des_n_346419.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/74befec5af45a22e1e9f7e14c81bb2bfcf866665.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/nianing-guy-marius-sagna-malmene-par-des_n_346419.html" class="latest_new_title">Nianing : Guy Marius Sagna Malmené Par Des Nervis</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/nianing-guy-marius-sagna-malmene-par-des_n_346419.html">Video</a></span>
<span class="meta_item meta_date">05 mai, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Afrique/mali-une-femme-accouche-de-9-bebes-d-rsq_n_346322.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5bbd4609167118b395ce7887859503c1f6524407.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/mali-une-femme-accouche-de-9-bebes-d-rsq_n_346322.html" class="latest_new_title">Mali : Une Femme Accouche De 9 Bébés D’un Seul Coup</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/mali-une-femme-accouche-de-9-bebes-d-rsq_n_346322.html">Afrique</a></span>
<span class="meta_item meta_date">04 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/harcelement-sexuel-un-etudiant-recupere-_n_346397.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/16c1e281f36cdf54f122d5752a3a141a26246df6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/harcelement-sexuel-un-etudiant-recupere-_n_346397.html" class="latest_new_title">Harcèlement Sexuel : Un étudiant Récupère Le Numéro D’une Femme Mariée Sur La Page Facebook De «qg» De La Tfm, Pour...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/harcelement-sexuel-un-etudiant-recupere-_n_346397.html">Societe</a></span>
<span class="meta_item meta_date">05 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/International/bill-gates-et-sa-femme-melinda-annoncent_n_346251.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d69a9eb9bb453005a6f9bb05bd56be653f1f6dee.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/bill-gates-et-sa-femme-melinda-annoncent_n_346251.html" class="latest_new_title">Bill Gates Et Sa Femme Melinda Annoncent Leur Divorce</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/bill-gates-et-sa-femme-melinda-annoncent_n_346251.html">International</a></span>
<span class="meta_item meta_date">04 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_346425.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0cb624dc2100ebf5016dfc84df600baedaef4f81.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_346425.html" class="latest_new_title">Les Nominations Du Conseil Des Ministres Du 5 Mai 2021</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_346425.html">Politique</a></span>
<span class="meta_item meta_date">05 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Sport/eliminatoires-mondial-2022-aucun-stade-h_n_346248.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ef526cdc30247a32dceba9ba09b9501f9ff9f520.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/eliminatoires-mondial-2022-aucun-stade-h_n_346248.html" class="latest_new_title">Éliminatoires Mondial-2022 : Faute De Stade Homologué, Le Sénégal Privé De Matches à Domicile</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/eliminatoires-mondial-2022-aucun-stade-h_n_346248.html">Sport</a></span>
<span class="meta_item meta_date">04 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/mort-de-l-eleve-policier-abdoul-kader-jo_n_346449.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2ef79ab7d846d46a859df18fd863bd7b0394a1bc.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/mort-de-l-eleve-policier-abdoul-kader-jo_n_346449.html" class="latest_new_title">Mort De L'élève Policier Abdoul Kader Johnson : Ce Que Révèle La Contre-expertise</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/mort-de-l-eleve-policier-abdoul-kader-jo_n_346449.html">Societe</a></span>
<span class="meta_item meta_date">06 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Societe/un-celebre-rappeur-arrete-pour-recel-et-_n_346356.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/14396dd56b75617fad3196b2e9b430227619c4e3.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/un-celebre-rappeur-arrete-pour-recel-et-_n_346356.html" class="latest_new_title">Un Célèbre Rappeur Arrêté Pour Recel Et Vol De Bétail</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/un-celebre-rappeur-arrete-pour-recel-et-_n_346356.html">Societe</a></span>
<span class="meta_item meta_date">05 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Video/tension-a-diohine-en-sapeur-pompier-seri_n_346304.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5905cc4125b4a75192735dbc8225091da7af294c.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/tension-a-diohine-en-sapeur-pompier-seri_n_346304.html" class="latest_new_title">Diohine : En Sapeur-pompier, Serigne Cheikh Ndiguël Sène Désamorce La Bombe</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/tension-a-diohine-en-sapeur-pompier-seri_n_346304.html">Video</a></span>
<span class="meta_item meta_date">04 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Societe/trafic-de-cocaine-un-baron-turc-arrete-a_n_346253.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/faba3b78906eceea461c3b018cf88a2706ac1533.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/trafic-de-cocaine-un-baron-turc-arrete-a_n_346253.html" class="latest_new_title">Trafic De Cocaïne : Un Baron Turc Arrêté à Dakar</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/trafic-de-cocaine-un-baron-turc-arrete-a_n_346253.html">Societe</a></span>
<span class="meta_item meta_date">04 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Faits-Divers/trafic-de-drogue-aux-almadies-un-footbal_n_346415.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bb4a6934ac2e27549aa1fd24e99aefab11e09dad.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Faits-Divers/trafic-de-drogue-aux-almadies-un-footbal_n_346415.html" class="latest_new_title">Trafic De Drogue Aux Almadies: Un Footballeur Et Un Danseur Pris Par La Su Avec 3,5 Kg De Chanvre</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Faits-Divers/trafic-de-drogue-aux-almadies-un-footbal_n_346415.html">Faits-Divers</a></span>
<span class="meta_item meta_date">05 mai, 2021</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Education/anticipe-de-philo-les-raisons-de-la-refo_n_346360.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1275c70bf58fa6b429d442b8a227c994272d8be0.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Education/anticipe-de-philo-les-raisons-de-la-refo_n_346360.html" class="latest_new_title">Anticipé De Philo : Les Raisons De La Réforme</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Education/anticipe-de-philo-les-raisons-de-la-refo_n_346360.html">Education</a></span>
<span class="meta_item meta_date">05 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Video/ya-awa-a-ses-pretendants-naniou-dem-sawi_n_346281.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5e20249fc02cc38a1768e6567ea267fa9ef2807f.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/ya-awa-a-ses-pretendants-naniou-dem-sawi_n_346281.html" class="latest_new_title">Ya Awa à Ses Prétendants : "na ñu Dém Sawi Té Teudi…"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/ya-awa-a-ses-pretendants-naniou-dem-sawi_n_346281.html">Video</a></span>
<span class="meta_item meta_date">04 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Video/le-pur-condamne-et-demande-au-depute-che_n_346168.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/24434361c4f05b1634eb79ef0d64b3d17555aae5.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/le-pur-condamne-et-demande-au-depute-che_n_346168.html" class="latest_new_title">Le Pur Condamne Et Demande Au Député Cheikh Bara Dolly De Retirer Ses Propos</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/le-pur-condamne-et-demande-au-depute-che_n_346168.html">Video</a></span>
<span class="meta_item meta_date">03 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Video/cheikh-yerim-seck-quot-sonko-wakham-dafa_n_346265.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6af508addedf4108c15a006edaf5d150eab677fb.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/cheikh-yerim-seck-quot-sonko-wakham-dafa_n_346265.html" class="latest_new_title">Cheikh Yerim Seck : "sonko Waxam Dafa Commencer Bari"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/cheikh-yerim-seck-quot-sonko-wakham-dafa_n_346265.html">Video</a></span>
<span class="meta_item meta_date">04 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Video/complot-affaire-sonko-adji-sarr-les-reve_n_346311.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0b22e6c97aa8d60ef1985842f55febc33a23d3ed.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/complot-affaire-sonko-adji-sarr-les-reve_n_346311.html" class="latest_new_title">Complot, Affaire Sonko-adji Sarr : Les Révélations D'oumar Sarr</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/complot-affaire-sonko-adji-sarr-les-reve_n_346311.html">Video</a></span>
<span class="meta_item meta_date">04 mai, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Societe/apres-son-agression-une-collecte-lancee-_n_346147.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a52202a786f8996e797110dfaeff3305db9db39b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/apres-son-agression-une-collecte-lancee-_n_346147.html" class="latest_new_title">Après Son Agression : Une Collecte Lancée Pour Sauver Pape Mbaye</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/apres-son-agression-une-collecte-lancee-_n_346147.html">Societe</a></span>
<span class="meta_item meta_date">02 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Video/nianing-guy-marius-sagna-malmene-par-des_n_346419.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/74befec5af45a22e1e9f7e14c81bb2bfcf866665.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/nianing-guy-marius-sagna-malmene-par-des_n_346419.html" class="latest_new_title">Nianing : Guy Marius Sagna Malmené Par Des Nervis</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/nianing-guy-marius-sagna-malmene-par-des_n_346419.html">Video</a></span>
<span class="meta_item meta_date">05 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Societe/diohine-un-deces-annonce-apres-les-viole_n_346219.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b879fc637fa8cb119fd7efb350b22d2a1d96e534.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/diohine-un-deces-annonce-apres-les-viole_n_346219.html" class="latest_new_title">Diohine : Un Décès Annoncé, Après Les Violentes Manifestations De Dimanche</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/diohine-un-deces-annonce-apres-les-viole_n_346219.html">Societe</a></span>
<span class="meta_item meta_date">03 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Afrique/mali-une-femme-accouche-de-9-bebes-d-rsq_n_346322.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5bbd4609167118b395ce7887859503c1f6524407.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/mali-une-femme-accouche-de-9-bebes-d-rsq_n_346322.html" class="latest_new_title">Mali : Une Femme Accouche De 9 Bébés D’un Seul Coup</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/mali-une-femme-accouche-de-9-bebes-d-rsq_n_346322.html">Afrique</a></span>
<span class="meta_item meta_date">04 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/panique-a-thies-un-policier-tire-deux-co_n_346172.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/163a33136caa0ff614978023ad34791c3b124b55.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/panique-a-thies-un-policier-tire-deux-co_n_346172.html" class="latest_new_title">Panique à Thiès : Un Policier Tire Deux Coups De Feu…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/panique-a-thies-un-policier-tire-deux-co_n_346172.html">Societe</a></span>
<span class="meta_item meta_date">03 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/harcelement-sexuel-un-etudiant-recupere-_n_346397.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/16c1e281f36cdf54f122d5752a3a141a26246df6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/harcelement-sexuel-un-etudiant-recupere-_n_346397.html" class="latest_new_title">Harcèlement Sexuel : Un étudiant Récupère Le Numéro D’une Femme Mariée Sur La Page Facebook De «qg» De La Tfm, Pour...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/harcelement-sexuel-un-etudiant-recupere-_n_346397.html">Societe</a></span>
<span class="meta_item meta_date">05 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Sport/mercato-pogba-une-offre-astronomique-imp_n_346143.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ed332b99919171a16951beb654e44a66f5ef9204.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/mercato-pogba-une-offre-astronomique-imp_n_346143.html" class="latest_new_title">Mercato : Pogba, Une Offre Astronomique Impossible à Refuser ?</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/mercato-pogba-une-offre-astronomique-imp_n_346143.html">Sport</a></span>
<span class="meta_item meta_date">02 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Politique/autoroute-a-peage-sonko-tire-sur-macky-s_n_346205.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/305b31d8962cbaa3444af33a0a4aeff59bc53cea.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/autoroute-a-peage-sonko-tire-sur-macky-s_n_346205.html" class="latest_new_title">Autoroute à Péage : Sonko Tire Sur Macky Sall</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/autoroute-a-peage-sonko-tire-sur-macky-s_n_346205.html">Politique</a></span>
<span class="meta_item meta_date">03 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/International/bill-gates-et-sa-femme-melinda-annoncent_n_346251.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d69a9eb9bb453005a6f9bb05bd56be653f1f6dee.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/bill-gates-et-sa-femme-melinda-annoncent_n_346251.html" class="latest_new_title">Bill Gates Et Sa Femme Melinda Annoncent Leur Divorce</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/bill-gates-et-sa-femme-melinda-annoncent_n_346251.html">International</a></span>
<span class="meta_item meta_date">04 mai, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Video/sur-tiktok-des-domestiques-denoncent-leu_n_346144.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/30b7ddd6aa6b1db97ac83db6642eb797637b99bd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/sur-tiktok-des-domestiques-denoncent-leu_n_346144.html" class="latest_new_title">Sur Tiktok, Des Domestiques Dénoncent Leurs Conditions De Travail Dans Le Golfe</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/sur-tiktok-des-domestiques-denoncent-leu_n_346144.html">Video</a></span>
<span class="meta_item meta_date">02 mai, 2021</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#601015022013050e051705024e030f0d"><span class="__cf_email__" data-cfemail="621217002211070c071507004c010d0f">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#b5c7d0d1d4d6c1dcdadbf5c6d0dbd0c2d0d79bd6dad8"><span class="__cf_email__" data-cfemail="4a382f2e2b293e2325240a392f242f3d2f2864292527">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?185489"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
