



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Manga 2 : &quot;Président CNG dafa wara am rigueur&quot; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Video/manga-2-quot-president-cng-dafa-wara-am-_n_332861.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Manga 2 : &quot;Président CNG dafa wara am rigueur&quot; | seneweb.com" />
<meta property="og:description" content="Manga 2 : &quot;Président CNG dafa wara am rigueur&quot;; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Video/manga-2-quot-president-cng-dafa-wara-am-_n_332861.html" />
<meta property="og:site_name" content="Video" />
<meta property="article:publisher" content="https://web.facebook.com/Video/" />
<meta property="article:author" content="www.facebook.com/Manga 2 : &quot;Président CNG dafa wara am rigueur&quot;" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2020-11-06T00:11:03+00:00" />
<meta property="article:modified_time" content="2020-11-06T00:11:03+00:00" />
<meta property="og:updated_time" content="2020-11-06T00:11:03+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/62698779c710a6da54116407810562792a47827b.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/62698779c710a6da54116407810562792a47827b.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Manga 2 : &quot;Président CNG dafa wara am rigueur&quot;  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Manga 2 : &quot;Président CNG dafa wara am rigueur&quot; | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/62698779c710a6da54116407810562792a47827b.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Manga 2 : &quot;Pr&eacute;sident CNG dafa wara am rigueur&quot;</title>
<meta name="keywords" content="Manga 2, President CNG, Rigueur" />
<meta name="description" content="Manga 2 : &quot;Pr&eacute;sident CNG dafa wara am rigueur&quot; " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="amphtml" href="post_amp.html">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>

</head>

<body>

<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 06 Novembre, 2020</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
 </div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
										</script>
</div><br />
<span class="post_header_categ">Video</span>
<h1>Manga 2 : "Président CNG dafa wara am rigueur"</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Seneweb News - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">05 novembre, 2020 à 22:11:59 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">228</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;1 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/62698779c710a6da54116407810562792a47827b.jpg" alt="Single Post" />
<figcaption>Manga 2 : "Président CNG dafa wara am rigueur"</figcaption>
</figure>

Manga 2 : "Président CNG dafa wara am rigueur"
<div class="videoWrapper"><iframe width="1280" height="720" src="https://www.youtube.com/embed/Jvbn9uuIia8" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Manga-2">Manga 2</a><a href="/news/President-CNG"> President CNG</a><a href="/news/Rigueur"> Rigueur</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Seneweb News - Seneweb.com</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="332861"> <input type="hidden" name="content_title" id="content_title" value="Manga 2 : " Président CNG dafa wara am rigueur"">
<input type="hidden" name="content_url" id="content_url" value="manga-2-quot-president-cng-dafa-wara-am-">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Video/manga-2-quot-president-cng-dafa-wara-am-_n_332861.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>1 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4></h4>
<span class="comment_item_date">il y a 18 minutes (23:48 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">si ces manga avaient lutté jusqu'à 50, ils auraient 70 ans alors???</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','7572586',  'comment_response_div7572586');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(7572586,'thup7572586','news_com_thup');" class="btn_tnumb_up">+<span id="thup7572586" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(7572586,'thud7572586','news_com_thud');" class="btn_tnumb_down">-<span id="thud7572586" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>

</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<iframe src="https://covid19.gutouch.com/bo/touchframe/?agence=INTER8483&secure=!_awSI8D%5E2i55D0ZUvbiJTj-tz5!y_JTAD8F_yP8L9T7e7rsVy&domaine=seneweb.com" style="width: 100%;height:43rem; border-color: #8080803b;">
			   </iframe>
</div>
<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/77eb85941882d36ef6788201a0d650d34daaec49" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/a49736d49542d66c9d302b8ed3340c3437c79778.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/94f50977cfadb6b1d53fa2fcab084332d424d2b8" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/8aa2c2b5c78966d3768af4db13098b29d12edff4.jpg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/92ed4ef3d6fbb4bbb7e57a183e4be12e8faf10ae" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/f1714a69636ed80683e401a1b838a3b600d0b74d.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/c7300e6d5e37b7747453ebe9140162ba941d9eee" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/81d170183f88ce0e1d620e7ebd986eac54e3dab2.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Politique/remaniement-pourquoi-macky-a-ecarte-dion_n_332586.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8e65d235b8ebe34ce4ffaefdc50bd08343284c09.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/remaniement-pourquoi-macky-a-ecarte-dion_n_332586.html" class="latest_new_title">Remaniement : Pourquoi Macky A écarté Dionne</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/remaniement-pourquoi-macky-a-ecarte-dion_n_332586.html">Politique</a></span>
<span class="meta_item meta_date">03 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Politique/cese-macky-detient-quot-des-bombes-quot-_n_332587.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d0538fc570972914df4e4504784422732cadabbe.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/cese-macky-detient-quot-des-bombes-quot-_n_332587.html" class="latest_new_title">Cese : Macky Détient "des Bombes" Sur Mimi Touré</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/cese-macky-detient-quot-des-bombes-quot-_n_332587.html">Politique</a></span>
<span class="meta_item meta_date">03 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/International/elections-americaines-tous-les-resultats_n_332667.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/50864a6531944d835cce84eec0af22bb2aaf4a5f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/elections-americaines-tous-les-resultats_n_332667.html" class="latest_new_title">Élections Américaines : Tous Les Résultats, État Par État</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/elections-americaines-tous-les-resultats_n_332667.html">International</a></span>
<span class="meta_item meta_date">04 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Politique/le-message-de-dionne-a-macky_n_332661.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0ad1d8432939fdf43eebe0576b74786ad4719ab5.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/le-message-de-dionne-a-macky_n_332661.html" class="latest_new_title">Boun Abdallah Dionne S'adresse Au Président Macky Sall</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/le-message-de-dionne-a-macky_n_332661.html">Politique</a></span>
<span class="meta_item meta_date">03 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Politique/le-pastef-recoit-un-nouveau-un-allie_n_332643.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4abf0faa118cd1ebaa4ed95705b346356ff7fce5.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/le-pastef-recoit-un-nouveau-un-allie_n_332643.html" class="latest_new_title">Le Pastef Reçoit Un Nouvel Allié</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/le-pastef-recoit-un-nouveau-un-allie_n_332643.html">Politique</a></span>
<span class="meta_item meta_date">03 novembre, 2020</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Politique/mimi-toure-a-ses-detracteurs-quot-a-cett_n_332604.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8c73c63f342571c171cc4668b768d1e57c3c5214.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/mimi-toure-a-ses-detracteurs-quot-a-cett_n_332604.html" class="latest_new_title">Mimi Touré à Ses Détracteurs : "À Cette étape De Ma Vie, Nul Ne Peut Ternir Ma Réputation Et Mon Intégrité"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/mimi-toure-a-ses-detracteurs-quot-a-cett_n_332604.html">Politique</a></span>
<span class="meta_item meta_date">03 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_332755.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/fb3c9c3d82a40ff0853e9600abc857d17ca82f81.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_332755.html" class="latest_new_title">Les Nominations Du Conseil Des Ministres Du 4 Novembre 2020</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_332755.html">Politique</a></span>
<span class="meta_item meta_date">04 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Sport/cng-le-nouveau-president-est_n_332592.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4333058f0656c5fc155c1c96f8069036b9243e4c.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/cng-le-nouveau-president-est_n_332592.html" class="latest_new_title">Cng : Le Nouveau Président Est...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/cng-le-nouveau-president-est_n_332592.html">Sport</a></span>
<span class="meta_item meta_date">03 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Portrait/serigne-moustapha-sy-un-guide-hors-piste_n_332607.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c870c8ae3a13812d14832a5f295a4cf1e7f80005.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Portrait/serigne-moustapha-sy-un-guide-hors-piste_n_332607.html" class="latest_new_title">Serigne Moustapha Sy : Un Guide Hors Piste !</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Portrait/serigne-moustapha-sy-un-guide-hors-piste_n_332607.html">Portrait</a></span>
<span class="meta_item meta_date">03 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Afrique/samuel-eto-rsquo-o-est-arrive-a-dakar-po_n_332669.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8173350bebf221e0422a5bd5c08fb87a0c7a70af.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/samuel-eto-rsquo-o-est-arrive-a-dakar-po_n_332669.html" class="latest_new_title">Samuel Eto’o Est Arrivé à Dakar Pour...</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/samuel-eto-rsquo-o-est-arrive-a-dakar-po_n_332669.html">Afrique</a></span>
<span class="meta_item meta_date">04 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Politique/societes-nationales-et-agences-macky-pre_n_332695.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6b32578b96c2a72b0719f636572b817a4b9920a9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/societes-nationales-et-agences-macky-pre_n_332695.html" class="latest_new_title">Sociétés Nationales Et Agences : Macky Prépare Un Vaste Chamboulement</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/societes-nationales-et-agences-macky-pre_n_332695.html">Politique</a></span>
<span class="meta_item meta_date">04 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Sport/la-nouvelle-equipe-du-cng_n_332784.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0d129dad6eb01788a447ccfbd938f0ada265454d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/la-nouvelle-equipe-du-cng_n_332784.html" class="latest_new_title">La Nouvelle équipe Du Cng</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/la-nouvelle-equipe-du-cng_n_332784.html">Sport</a></span>
<span class="meta_item meta_date">05 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Societe/emigration-clandestine-480-morts-au-larg_n_332675.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ffa8e214f6f74bd42eda48a477ca4f6aa971c020.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/emigration-clandestine-480-morts-au-larg_n_332675.html" class="latest_new_title">Émigration Clandestine : 480 Morts Au Large Des Côtes Sénégalaises En Une Semaine</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/emigration-clandestine-480-morts-au-larg_n_332675.html">Societe</a></span>
<span class="meta_item meta_date">04 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Politique/transhumance-lsquo-rsquo-sonko-a-fait-du_n_332722.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/bee423bcef28c0ffbad2eb95e36fc222f1254c01.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/transhumance-lsquo-rsquo-sonko-a-fait-du_n_332722.html" class="latest_new_title">Transhumance : ‘’sonko A Fait Du Pastef Un Dépotoir D'ordures Du Système’’ (frape)</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/transhumance-lsquo-rsquo-sonko-a-fait-du_n_332722.html">Politique</a></span>
<span class="meta_item meta_date">04 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/grand-yoff-sept-individus-surpris-en-tra_n_332732.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/74d40ff1f38a6a75f87f4e0b88dae71e3d21857c.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/grand-yoff-sept-individus-surpris-en-tra_n_332732.html" class="latest_new_title">Grand-yoff : Sept Individus Surpris En Train De…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/grand-yoff-sept-individus-surpris-en-tra_n_332732.html">Societe</a></span>
<span class="meta_item meta_date">04 novembre, 2020</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Politique/remaniement-voci-la-liste-du-nouveau-gou_n_332458.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a35fc004211143dbe1efbeb57b682feee628214b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/remaniement-voci-la-liste-du-nouveau-gou_n_332458.html" class="latest_new_title">[document] [photos] Remaniement : Voici La Liste Du Nouveau Gouvernement</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/remaniement-voci-la-liste-du-nouveau-gou_n_332458.html">Politique</a></span>
<span class="meta_item meta_date">01 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/EN DIRECT/nouveau-gouvernement-macky-tient-sa-list_n_332450.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f4d142a91a4eb7c31c5c8d639f20692042dff8cb.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/EN DIRECT/nouveau-gouvernement-macky-tient-sa-list_n_332450.html" class="latest_new_title">Nouveau Gouvernement : Macky Tient Sa Liste</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/EN DIRECT/nouveau-gouvernement-macky-tient-sa-list_n_332450.html">EN DIRECT</a></span>
<span class="meta_item meta_date">01 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Politique/ce-que-macky-reproche-a-amadou-ba-aly-ng_n_332522.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/88ec3e3bfdc1757d14b27a783e2da207e0fb6cc8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/ce-que-macky-reproche-a-amadou-ba-aly-ng_n_332522.html" class="latest_new_title">Ce Que Macky Reproche à Amadou Bâ, Aly Ngouille Et Makhtar Cissé</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/ce-que-macky-reproche-a-amadou-ba-aly-ng_n_332522.html">Politique</a></span>
<span class="meta_item meta_date">02 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Politique/limoge-du-gouvernement-amadou-ba-reagit_n_332484.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/87e598831e1b6ab15c9371ab39c9e68dc99d52b9.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/limoge-du-gouvernement-amadou-ba-reagit_n_332484.html" class="latest_new_title">Limogé Du Gouvernement, Amadou Ba Réagit</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/limoge-du-gouvernement-amadou-ba-reagit_n_332484.html">Politique</a></span>
<span class="meta_item meta_date">01 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Sport/cng-le-nom-du-nouveau-president-devoile_n_332492.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/79d936b521453fc39d70a5deb9f6606117f49828.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/cng-le-nom-du-nouveau-president-devoile_n_332492.html" class="latest_new_title">Cng : Le Nom Du Nouveau Président Dévoilé</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/cng-le-nom-du-nouveau-president-devoile_n_332492.html">Sport</a></span>
<span class="meta_item meta_date">02 novembre, 2020</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Politique/remaniement-pourquoi-macky-a-ecarte-dion_n_332586.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8e65d235b8ebe34ce4ffaefdc50bd08343284c09.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/remaniement-pourquoi-macky-a-ecarte-dion_n_332586.html" class="latest_new_title">Remaniement : Pourquoi Macky A écarté Dionne</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/remaniement-pourquoi-macky-a-ecarte-dion_n_332586.html">Politique</a></span>
<span class="meta_item meta_date">03 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Politique/cese-macky-detient-quot-des-bombes-quot-_n_332587.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d0538fc570972914df4e4504784422732cadabbe.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/cese-macky-detient-quot-des-bombes-quot-_n_332587.html" class="latest_new_title">Cese : Macky Détient "des Bombes" Sur Mimi Touré</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/cese-macky-detient-quot-des-bombes-quot-_n_332587.html">Politique</a></span>
<span class="meta_item meta_date">03 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/International/elections-americaines-tous-les-resultats_n_332667.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/50864a6531944d835cce84eec0af22bb2aaf4a5f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/International/elections-americaines-tous-les-resultats_n_332667.html" class="latest_new_title">Élections Américaines : Tous Les Résultats, État Par État</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/International/elections-americaines-tous-les-resultats_n_332667.html">International</a></span>
<span class="meta_item meta_date">04 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Politique/le-message-de-dionne-a-macky_n_332661.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0ad1d8432939fdf43eebe0576b74786ad4719ab5.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/le-message-de-dionne-a-macky_n_332661.html" class="latest_new_title">Boun Abdallah Dionne S'adresse Au Président Macky Sall</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/le-message-de-dionne-a-macky_n_332661.html">Politique</a></span>
<span class="meta_item meta_date">03 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Politique/le-pastef-recoit-un-nouveau-un-allie_n_332643.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4abf0faa118cd1ebaa4ed95705b346356ff7fce5.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/le-pastef-recoit-un-nouveau-un-allie_n_332643.html" class="latest_new_title">Le Pastef Reçoit Un Nouvel Allié</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/le-pastef-recoit-un-nouveau-un-allie_n_332643.html">Politique</a></span>
<span class="meta_item meta_date">03 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Politique/presidence-cese-macky-nomme-idrissa-seck_n_332454.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2b14de0e8df98982c992e1ce47ac0b712b978810.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/presidence-cese-macky-nomme-idrissa-seck_n_332454.html" class="latest_new_title">Présidence Cese : Macky Nomme Idrissa Seck</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/presidence-cese-macky-nomme-idrissa-seck_n_332454.html">Politique</a></span>
<span class="meta_item meta_date">01 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Politique/mimi-toure-a-ses-detracteurs-quot-a-cett_n_332604.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8c73c63f342571c171cc4668b768d1e57c3c5214.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/mimi-toure-a-ses-detracteurs-quot-a-cett_n_332604.html" class="latest_new_title">Mimi Touré à Ses Détracteurs : "À Cette étape De Ma Vie, Nul Ne Peut Ternir Ma Réputation Et Mon Intégrité"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/mimi-toure-a-ses-detracteurs-quot-a-cett_n_332604.html">Politique</a></span>
<span class="meta_item meta_date">03 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Politique/antoine-diome-une-nomination-contestee_n_332486.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d111ebd639318a0d3102fbe8885a011f5beb06eb.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/antoine-diome-une-nomination-contestee_n_332486.html" class="latest_new_title">Antoine Diome : Une Nomination Contestée</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/antoine-diome-une-nomination-contestee_n_332486.html">Politique</a></span>
<span class="meta_item meta_date">01 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Politique/accusations-de-serigne-moustapha-sy-les-_n_332560.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/cbe5235ea7568b4382f07dea44c4dd22f41e1f17.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/accusations-de-serigne-moustapha-sy-les-_n_332560.html" class="latest_new_title">Accusations De Serigne Moustapha Sy : Les Nouvelles Confidences D'ahmed Khalifa Niasse</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/accusations-de-serigne-moustapha-sy-les-_n_332560.html">Politique</a></span>
<span class="meta_item meta_date">02 novembre, 2020</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Politique/idy-macky-les-coulisses-et-la-contrepart_n_332493.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/d1a5b828884ea2e351fb63b8e5b8a87f5aad3d2e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/idy-macky-les-coulisses-et-la-contrepart_n_332493.html" class="latest_new_title">Idy-macky : Les Coulisses Et La Contrepartie D'un Rapprochement</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/idy-macky-les-coulisses-et-la-contrepart_n_332493.html">Politique</a></span>
<span class="meta_item meta_date">02 novembre, 2020</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#314144537142545f544654531f525e5c"><span class="__cf_email__" data-cfemail="1c6c697e5c6f7972796b797e327f7371">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#146671707577607d7b7a5467717a716371763a777b79"><span class="__cf_email__" data-cfemail="d5a7b0b1b4b6a1bcbabb95a6b0bbb0a2b0b7fbb6bab8">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
