



<!DOCTYPE html>
<html lang="fr">
<head>

<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Kaolack: Un homme jeune tué à coups de couteau par son ami Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Faits-Divers/kaolack-un-homme-jeune-tue-a-coups-de-co_n_343788.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kaolack: Un homme jeune tué à coups de couteau par son ami | seneweb.com" />
<meta property="og:description" content="Kaolack: Un homme jeune tué à coups de couteau par son ami; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Faits-Divers/kaolack-un-homme-jeune-tue-a-coups-de-co_n_343788.html" />
<meta property="og:site_name" content="Faits-Divers" />
<meta property="article:publisher" content="https://web.facebook.com/Faits-Divers/" />
<meta property="article:author" content="www.facebook.com/Kaolack: Un homme jeune tué à coups de couteau par son ami" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2021-03-29T19:03:00+00:00" />
<meta property="article:modified_time" content="2021-03-29T19:03:00+00:00" />
<meta property="og:updated_time" content="2021-03-29T19:03:00+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1fa7273f767b633dbfaabb4fe4c1f3c17a6bfed4.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1fa7273f767b633dbfaabb4fe4c1f3c17a6bfed4.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kaolack: Un homme jeune tué à coups de couteau par son ami  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Kaolack: Un homme jeune tué à coups de couteau par son ami | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1fa7273f767b633dbfaabb4fe4c1f3c17a6bfed4.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Kaolack: Un homme jeune tu&eacute; &agrave; coups de couteau par son ami</title>
<meta name="keywords" content="Kaolack,homme,tue,couteau,ami" />
<meta name="description" content="Kaolack: Un homme jeune tu&eacute; &agrave; coups de couteau par son ami " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="amphtml" href="post_amp.html">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>

</head>

<body>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Lundi 29 Mars, 2021</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/17675597da5a132ec472b4ed560a9d9a92082959" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/c4283d26c1be7267aec24ef4a4fd23dedc253719.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> <a href="https://www.seneweb.com/xban/clickto/1409f59a4361208f27b50c7e9a4206cf3388fc89" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/0bd2cb97923208d310529a30b80714afea30283e.jpg" style="margin-top: 7px;" /></a> </div>
<span class="post_header_categ">Faits-Divers</span>
<h1>Kaolack: Un homme jeune tué à coups de couteau par son ami</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Seynabou Diagne (correspondante) Kaolack - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">29 mars, 2021 à 16:03:33 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">1170</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;5 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/1fa7273f767b633dbfaabb4fe4c1f3c17a6bfed4.jpg" alt="Single Post" />
<figcaption>Kaolack: Un homme jeune tué à coups de couteau par son ami</figcaption>
</figure>

<div style="text-align: justify;">Un cas d'homicide secoue Kaolack. I.H.C âgé de 19 ans est décédé hier à Médina Baye après avoir été poignardé par son ami M.D, a appris Seneweb.</div><div style="text-align: justify;">La victime a rendu l'âme à l'issue d'une bagarre lors de laquelle il a reçu des couteaux assénés par son ami.</div><div style="text-align: justify;">L'irréparable s'est produit hier aux environs de 22 heures lorsque ces deux amis se bagarraient, après une simple dispute.</div><div style="text-align: justify;">Évacuée d'abord à la clinique imam Hassan Cissé, vu la gravite de ses blessures, la victime est transférée à l'hôpital El Hadji ibrahima Niass où il a succombé aux environs de 04 heures du matin.</div>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Kaolack">Kaolack</a><a href="/news/homme">Homme</a><a href="/news/tue">Tue</a><a href="/news/couteau">Couteau</a><a href="/news/ami">Ami</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Seynabou Diagne (correspondante) Kaolack - Seneweb.com</span></p>
</div>




<div> 
<input type="hidden" name="content_id" id="content_id" value="343788"> <input type="hidden" name="content_title" id="content_title" value="Kaolack: Un homme jeune tué à coups de couteau par son ami">
<input type="hidden" name="content_url" id="content_url" value="kaolack-un-homme-jeune-tue-a-coups-de-co">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
<br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
 <a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Faits-Divers/kaolack-un-homme-jeune-tue-a-coups-de-co_n_343788.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>2 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Xnox</h4>
<span class="comment_item_date">il y a 3 heures (16:44 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">Ensauvagement de la société sénégalaise maintenant tout se règle par la violence.<br /><br>L'éducation à déjanté, le civisme et la morale ne sont plus enseigné à l'école.<br /><br>Les insultes sont devenus banales dans ce pays à commencer par les leaders politiques.<br /><br>Il faut savoir un esprit de dépassement.</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','12863',  'comment_response_div12863');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(12863,'thup12863','news_com_thup');" class="btn_tnumb_up">+<span id="thup12863" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">4</span></a>
<a href="javascript:RateNewsComment(12863,'thud12863','news_com_thud');" class="btn_tnumb_down">-<span id="thud12863" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
<a href="https://www.seneweb.com/xban/clickto/1409f59a4361208f27b50c7e9a4206cf3388fc89" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/0bd2cb97923208d310529a30b80714afea30283e.jpg" style="margin-top: 7px;" /></a>

</li>
<div class="comment_item_body">
<div class="comment_item_content" style="padding-left:15px">
<div style="border-bottom:1px dotted #DFDFDF;width:100%"><div style="float:left"><img class="comment_ava_round grayscale" src="https://www.w3schools.com/howto/img_avatar2.png" alt="Auteur" /></div> <div><h4>Xnox</h4>
<span class="comment_item_date">il y a 3 heures (16:46 PM)</span></div></div>
<span style="display:block;padding:10px 10px 10px 10px;color:#000000">*avoir un esprit de dépassement</span>
<div class="comennt_tools">
<div class="comment_tools_lp">
<a href="javascript:LoadCommentReplyPopup('com_reply_popup','12866',  'comment_response_div12866');" class="radio_name" style="background-color:#696969;margin-right:10px;padding-top:3px">R&eacute;pondre</a>
<a href="javascript:RateNewsComment(12866,'thup12866','news_com_thup');" class="btn_tnumb_up">+<span id="thup12866" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
<a href="javascript:RateNewsComment(12866,'thud12866','news_com_thud');" class="btn_tnumb_down">-<span id="thud12866" style="margin-top:8px;height:20px;border:0px solid #666666;padding-top:6px">0</span></a>
</div>
<div class="comment_tools_rp">
<a href="#" class="btn_signalier">Signalier</a>
<a href="#" class="btn_permalink">Permalink</a>
</div>
</div>
</div>
</div>
{comment_ads}

</li>
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/6dc69b48b2fe097c52f0b179f2efbdfe249ebdca" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/a925cdc52815941dfe3d982c5887e3749efc979d.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/828711ba2c1c5c0e286ce0236edea19f2c72de64" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/97754a1f620a78a053d1c1bbb06ae02eecaa9a4e.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/1d3027412b106008f1a8094d747616d37f4ae1bb" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/90ddcc315560d95ab435e8f56c4277e9c3824a72.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Societe/propos-ethnicistes-le-cored-descend-madi_n_343675.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a55d63df37e5f54494b7bc475e7efc0f9ddc2cee.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/propos-ethnicistes-le-cored-descend-madi_n_343675.html" class="latest_new_title">Propos Ethnicistes : Le Cored Descend Madiambal Diagne</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/propos-ethnicistes-le-cored-descend-madi_n_343675.html">Societe</a></span>
<span class="meta_item meta_date">27 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Video/touba-dame-mbodj-et-cie-vilipendent-mack_n_343685.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/6e02c64deedcc72a5f7850403ee2934b571a289b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/touba-dame-mbodj-et-cie-vilipendent-mack_n_343685.html" class="latest_new_title">Touba : Dame Mbodj Et Cie Vilipendent Macky Devant Serigne Mountakha</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/touba-dame-mbodj-et-cie-vilipendent-mack_n_343685.html">Video</a></span>
<span class="meta_item meta_date">27 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/sedhiou-des-jeunes-s-attaquent-a-la-sous_n_343700.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/81518d21aa4833c16d73bc3c32b10db1ac68816e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/sedhiou-des-jeunes-s-attaquent-a-la-sous_n_343700.html" class="latest_new_title">Sédhiou : Des Jeunes S'attaquent à La Sous-préfecture De Diendé Et Bloquent La Circulation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/sedhiou-des-jeunes-s-attaquent-a-la-sous_n_343700.html">Societe</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Politique/creation-de-son-parti-politique-dethie-f_n_343716.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f0ad3bcd635c4fd1a873ab5542ace08a294753fd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/creation-de-son-parti-politique-dethie-f_n_343716.html" class="latest_new_title">Création De Son Parti Politique : Déthié Fall Perd Son Poste De Député</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/creation-de-son-parti-politique-dethie-f_n_343716.html">Politique</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/banque-mondiale-comment-le-senegalais-ma_n_343683.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/75218c922fe8a5188027f8fe79a8cb537a10b546.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/banque-mondiale-comment-le-senegalais-ma_n_343683.html" class="latest_new_title">Banque Mondiale : Comment Le Sénégalais Makhtar Diop A Décroché La Direction De Ifc</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/banque-mondiale-comment-le-senegalais-ma_n_343683.html">Societe</a></span>
<span class="meta_item meta_date">27 mars, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Video/guy-marius-sagna-recadre-ibrahima-pouye-_n_343654.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4780097ce85d95874719bb387ddab58e827e5b74.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/guy-marius-sagna-recadre-ibrahima-pouye-_n_343654.html" class="latest_new_title">Guy Marius Sagna Recadre Ibrahima Pouye: " Tu N'es Pas Discipliné Da Nga..."</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/guy-marius-sagna-recadre-ibrahima-pouye-_n_343654.html">Video</a></span>
<span class="meta_item meta_date">27 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Societe/ouest-foire-trois-prostituees-arretees-a_n_343656.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/4f538eb4fbe9aa76af84ee1c1a7ed3b8c7213307.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/ouest-foire-trois-prostituees-arretees-a_n_343656.html" class="latest_new_title">Ouest-foire : Trois Prostituées Arrêtées Avec 250 Paquets De Préservatifs</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/ouest-foire-trois-prostituees-arretees-a_n_343656.html">Societe</a></span>
<span class="meta_item meta_date">27 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Video/touba-serigne-abdou-samath-mbacke-cheiko_n_343682.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2eb8184b38de8d3e3621ed652d14a62d2cbc542e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/touba-serigne-abdou-samath-mbacke-cheiko_n_343682.html" class="latest_new_title">Touba : Serigne Abdou Samath Mbacké Cheikouna Lâche Sonko Et Rejoint Macky</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/touba-serigne-abdou-samath-mbacke-cheiko_n_343682.html">Video</a></span>
<span class="meta_item meta_date">27 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Video/cledor-sene-quot-la-phrase-de-gms-qui-a-_n_343705.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/423cf5cc78fbe1f39d0b15d290566b502c30ebbd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/cledor-sene-quot-la-phrase-de-gms-qui-a-_n_343705.html" class="latest_new_title">Clédor Sène : "la Phrase De Gms Qui A Fait Tiquer Le Juge"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/cledor-sene-quot-la-phrase-de-gms-qui-a-_n_343705.html">Video</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Politique/abdoul-mbaye-laquo-pourquoi-l-rsquo-affa_n_343655.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/577d0d006fe615318a4bac2c65d86ca06b11b5ce.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/abdoul-mbaye-laquo-pourquoi-l-rsquo-affa_n_343655.html" class="latest_new_title">Abdoul Mbaye : «pourquoi L’affaire Sonko-adji Sarr Est Politique»</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/abdoul-mbaye-laquo-pourquoi-l-rsquo-affa_n_343655.html">Politique</a></span>
<span class="meta_item meta_date">27 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Video/la-reaction-emouvante-de-guy-marius-sur-_n_343653.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/85ec2fb358f43fac68399a8b5db4daca232c0299.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/la-reaction-emouvante-de-guy-marius-sur-_n_343653.html" class="latest_new_title">La Réaction émouvante De Guy Marius Sur Sa Sortie De Prison: " Sama Dome Bou Djiguène Dafa Dioy Néma Papa..."</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/la-reaction-emouvante-de-guy-marius-sur-_n_343653.html">Video</a></span>
<span class="meta_item meta_date">27 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Societe/abass-fall-quot-macky-sall-nous-a-rendu-_n_343676.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/182f966e0be463fc17a26e534fdf2d364fe9f914.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/abass-fall-quot-macky-sall-nous-a-rendu-_n_343676.html" class="latest_new_title">Abass Fall : "macky Nous A Rendu Un Grand Service…"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/abass-fall-quot-macky-sall-nous-a-rendu-_n_343676.html">Societe</a></span>
<span class="meta_item meta_date">27 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Politique/le-prix-de-l-rsquo-honneur-d-rsquo-un-la_n_343701.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9dec91e4c1534209feab614da22af99685035538.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/le-prix-de-l-rsquo-honneur-d-rsquo-un-la_n_343701.html" class="latest_new_title">Le Prix De L’honneur D’un «fils De La Casamance» : Madiambal Campe Sur Sa Position Et Mouille Benoit Sambou</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/le-prix-de-l-rsquo-honneur-d-rsquo-un-la_n_343701.html">Politique</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Politique/tres-proche-de-idy-la-reponse-intrigante_n_343717.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/12c9898d0ff36a09b4e1c3f64ff2fe0c69df8328.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/tres-proche-de-idy-la-reponse-intrigante_n_343717.html" class="latest_new_title">Très Proche De Idy, La Réponse Intrigante De Goumbala "à L'appel" De Déthié Fall</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/tres-proche-de-idy-la-reponse-intrigante_n_343717.html">Politique</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Politique/salaire-carburant-foncier-les-revelation_n_343714.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/299505ce0dd9d8b630edca89a7198a7169c84173.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/salaire-carburant-foncier-les-revelation_n_343714.html" class="latest_new_title">Salaire, Carburant, Foncier... : Les Révélations Du Député Déthié Fall</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/salaire-carburant-foncier-les-revelation_n_343714.html">Politique</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper"><h2 class="module_title"><span>LES PLUS LUS</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Societe/sedhiou-des-jeunes-s-attaquent-a-la-sous_n_343700.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/81518d21aa4833c16d73bc3c32b10db1ac68816e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/sedhiou-des-jeunes-s-attaquent-a-la-sous_n_343700.html" class="latest_new_title">Sédhiou : Des Jeunes S'attaquent à La Sous-préfecture De Diendé Et Bloquent La Circulation</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/sedhiou-des-jeunes-s-attaquent-a-la-sous_n_343700.html">Societe</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Politique/creation-de-son-parti-politique-dethie-f_n_343716.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f0ad3bcd635c4fd1a873ab5542ace08a294753fd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/creation-de-son-parti-politique-dethie-f_n_343716.html" class="latest_new_title">Création De Son Parti Politique : Déthié Fall Perd Son Poste De Député</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/creation-de-son-parti-politique-dethie-f_n_343716.html">Politique</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Video/cledor-sene-quot-la-phrase-de-gms-qui-a-_n_343705.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/423cf5cc78fbe1f39d0b15d290566b502c30ebbd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/cledor-sene-quot-la-phrase-de-gms-qui-a-_n_343705.html" class="latest_new_title">Clédor Sène : "la Phrase De Gms Qui A Fait Tiquer Le Juge"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/cledor-sene-quot-la-phrase-de-gms-qui-a-_n_343705.html">Video</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Politique/le-prix-de-l-rsquo-honneur-d-rsquo-un-la_n_343701.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9dec91e4c1534209feab614da22af99685035538.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/le-prix-de-l-rsquo-honneur-d-rsquo-un-la_n_343701.html" class="latest_new_title">Le Prix De L’honneur D’un «fils De La Casamance» : Madiambal Campe Sur Sa Position Et Mouille Benoit Sambou</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/le-prix-de-l-rsquo-honneur-d-rsquo-un-la_n_343701.html">Politique</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Politique/tres-proche-de-idy-la-reponse-intrigante_n_343717.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/12c9898d0ff36a09b4e1c3f64ff2fe0c69df8328.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/tres-proche-de-idy-la-reponse-intrigante_n_343717.html" class="latest_new_title">Très Proche De Idy, La Réponse Intrigante De Goumbala "à L'appel" De Déthié Fall</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/tres-proche-de-idy-la-reponse-intrigante_n_343717.html">Politique</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Politique/salaire-carburant-foncier-les-revelation_n_343714.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/299505ce0dd9d8b630edca89a7198a7169c84173.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/salaire-carburant-foncier-les-revelation_n_343714.html" class="latest_new_title">Salaire, Carburant, Foncier... : Les Révélations Du Député Déthié Fall</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/salaire-carburant-foncier-les-revelation_n_343714.html">Politique</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Politique/idrissa-seck-futur-premier-ministre_n_343730.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/8684aad9d899ff37c56f5cdaab341afdfddd7fc2.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/idrissa-seck-futur-premier-ministre_n_343730.html" class="latest_new_title">Idrissa Seck, Futur Premier Ministre ?</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/idrissa-seck-futur-premier-ministre_n_343730.html">Politique</a></span>
<span class="meta_item meta_date">29 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Politique/mbao-le-maire-obama-quitte-le-macky_n_343718.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/c3d9cca1b40557fabd1d163d1cbdefb8104399cd.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/mbao-le-maire-obama-quitte-le-macky_n_343718.html" class="latest_new_title">Mbao : Le Maire Obama Quitte Le Macky</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/mbao-le-maire-obama-quitte-le-macky_n_343718.html">Politique</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Justice/madiambal-accuse-teliko-lsquo-rsquo-il-a_n_343713.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b6d0edcb3841a3962827ee078bc86c3d50834584.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/madiambal-accuse-teliko-lsquo-rsquo-il-a_n_343713.html" class="latest_new_title">Madiambal Accuse Téliko : ‘’il A été épinglé Par L’union Africaine Pour Avoir Perçu Des…’’</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/madiambal-accuse-teliko-lsquo-rsquo-il-a_n_343713.html">Justice</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Afrique/alpha-conde-solde-ses-comptes-avec-macky_n_343729.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/14ed86afc0d148b20ae0fa28ba5763751537b0ad.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Afrique/alpha-conde-solde-ses-comptes-avec-macky_n_343729.html" class="latest_new_title">Alpha Condé Solde Ses Comptes Avec Macky : "nous Voyons Tous Ce Qui Se Passe Chez Ceux Qui Voulaient Que La Guinée Brûle"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Afrique/alpha-conde-solde-ses-comptes-avec-macky_n_343729.html">Afrique</a></span>
<span class="meta_item meta_date">29 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Societe/madiambal-diagne-lsquo-rsquo-certains-me_n_343706.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/0710eda1ec6fcb2b61648d0bffd70cc43e37f092.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/madiambal-diagne-lsquo-rsquo-certains-me_n_343706.html" class="latest_new_title">Madiambal Diagne : ‘’certains Membres Du Cored Ont Un Contentieux Avec Moi Ou ‘le Quotidien’’’</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/madiambal-diagne-lsquo-rsquo-certains-me_n_343706.html">Societe</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Justice/teliko-porte-plainte-contre-madiambal_n_343726.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/77dabfefbfbed238b53092b48f4ad63f041e014e.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/teliko-porte-plainte-contre-madiambal_n_343726.html" class="latest_new_title">Téliko Porte Plainte Contre Madiambal</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/teliko-porte-plainte-contre-madiambal_n_343726.html">Justice</a></span>
<span class="meta_item meta_date">29 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Politique/sonko-khalifa-sall-issa-sall-gackou-quan_n_343712.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/2323e2c0ebfcbcbae91fdd231330eac8302ea462.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/sonko-khalifa-sall-issa-sall-gackou-quan_n_343712.html" class="latest_new_title">Sonko, Khalifa Sall, Issa Sall, Gackou... : Quand Déthié Réunit L’opposition</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/sonko-khalifa-sall-issa-sall-gackou-quan_n_343712.html">Politique</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Culture/succes-de-la-chanson-ldquo-ndeye-rdquo-l_n_343704.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5ea1c0b8bb820100beece9e8bd121b8add8418e8.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Culture/succes-de-la-chanson-ldquo-ndeye-rdquo-l_n_343704.html" class="latest_new_title">Succès De La Chanson “ndèye” : “je Veux Aider Les Femmes Qui Souffrent De Violence Conjugale”, Jah-man</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Culture/succes-de-la-chanson-ldquo-ndeye-rdquo-l_n_343704.html">Culture</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Societe/liberation-des-manifestants-arretes-madi_n_343709.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/650694002b9223f2807d61f132796b96e788de79.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/liberation-des-manifestants-arretes-madi_n_343709.html" class="latest_new_title">Libération Des Manifestants Arrêtés : Madiambal Diagne S’en Félicite, Mais…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/liberation-des-manifestants-arretes-madi_n_343709.html">Societe</a></span>
<span class="meta_item meta_date">28 mars, 2021</span>
</div>
</div></div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#d0a0a5b290a3b5beb5a7b5b2feb3bfbd"><span class="__cf_email__" data-cfemail="08787d6a487b6d666d7f6d6a266b6765">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#dba9bebfbab8afb2b4b59ba8beb5beacbeb9f5b8b4b6"><span class="__cf_email__" data-cfemail="0c7e69686d6f786563624c7f6962697b696e226f6361">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="http://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
<li><a href="#">Lesoleil.sn</a></li>
<li><a href="#">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="#">Sunuker.com</a></li>
<li><a href="#">Actusen.com</a></li>
<li><a href="#">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="#">Intelligence-affaire</a></li>
<li><a href="#">Senejet.com</a></li>
<li><a href="#">ThiesVision.com</a></li>
</ul>
<ul>
<li><a href="#">Senegal7.com</a></li>
<li><a href="#">Piccmi.com</a></li>
<li><a href="#">Le Mag du BoyTown</a></li>
</ul>
<ul>
<li><a href="#">sudonline.sn</a></li>
<li><a href="#">LeQuotidien.sn</a></li>
<li><a href="#">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="#">IvoireMatin.com </a></li>
<li><a href="#">BBC News</a></li>
<li><a href="#">Afrik.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
</body>
</html>
