



<!DOCTYPE html>
<html lang="fr">
<head>



<script src="/cdn-cgi/apps/head/3DZ1pl2cwDkIO0WScD13IZMfq4o.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKVQNJ9');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/72508/tag"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c6456967056550011c4a014&product=inline-share-buttons' async='async'></script>
<meta name="description" content="Assemblée Nationale : Le budget de la Fonction publique en très nette hausse Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<link rel="canonical" href="https://www.seneweb.com/news/Politique/assemblee-nationale-le-budget-de-la-fonc_n_394276.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Assemblée Nationale : Le budget de la Fonction publique en très nette hausse" />
<meta property="og:description" content="Assemblée Nationale : Le budget de la Fonction publique en très nette hausse; Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta property="og:url" content="https://www.seneweb.com/news/Politique/assemblee-nationale-le-budget-de-la-fonc_n_394276.html" />
<meta property="og:site_name" content="Seneweb.com" />
<meta property="article:publisher" content="https://web.facebook.com/Politique/" />
<meta property="article:author" content="www.facebook.com/Assemblée Nationale : Le budget de la Fonction publique en très nette hausse" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2022-11-25T12:11:38+00:00" />
<meta property="article:modified_time" content="2022-11-25T12:11:38+00:00" />
<meta property="og:updated_time" content="2022-11-25T12:11:38+00:00" />
<meta property="og:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a9a02ddb50144a4a3bd6cc0a5169f05f6d8893e8.jpg" />
<meta property="og:image:secure_url" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a9a02ddb50144a4a3bd6cc0a5169f05f6d8893e8.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Assemblée Nationale : Le budget de la Fonction publique en très nette hausse  Premier site d'informations de l'Afrique de l'ouest | seneweb.com" />
<meta name="twitter:title" content="Assemblée Nationale : Le budget de la Fonction publique en très nette hausse | seneweb.com" />
<meta name="twitter:site" content="@seneweb" />
<meta name="twitter:image" content="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a9a02ddb50144a4a3bd6cc0a5169f05f6d8893e8.jpg" />
<meta name="twitter:creator" content="@seneweb" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Assembl&eacute;e Nationale : Le budget de la Fonction publique en tr&egrave;s nette hausse</title>
<meta name="keywords" content="Assemblee, Vote, Budget, Fonction Publique, Gallo Ba, Mamadou Moustapha Ba" />
<meta name="description" content="Assembl&eacute;e Nationale : Le budget de la Fonction publique en tr&egrave;s nette hausse " />
<meta name='dailymotion-domain-verification' content='dmv72sx9003t7zlda' />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600,700|Barlow:400,500,600,700" rel="stylesheet">

<link rel="stylesheet" href="/v5/css/font-awesome.min.css">
<link rel="stylesheet" href="/v5/css/web_font.css">
<link rel="stylesheet" href="/v5/css/core.css">
<link rel="stylesheet" href="/v5/css/responsive.css">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1801186/SW_Desktop_Article_Leaderboard_Header_1', [[980, 90], [728, 90], [970, 250], [970, 90], 'fluid'], 'div-gpt-ad-1588173885764-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



<script> 
  
 $( document ).ready(function() 
 {
     load("x27ff66");

      function load(channelid) 
      {
        
            var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
            url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
         
           $.getJSON(
            url, 
            function (data) {
             
                  $("#randomvideo").empty();
                  var randomNbr = Math.floor(Math.random() * data['list'].length) ; 
                  var video = data['list'][randomNbr]; 
                  $("#randomvideo").append("<iframe frameborder='0' width='830' height='415' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");

                }
            );
        
       }// End Load Method 
   
 });

</script>


<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 301357,
            pageId: 1101926,
            formats: [
                 { id: 49048 }
,{ id: 53614 }
,{ id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
            ],
            target: ''
        });
    });
</script>
<script src="https://cdn.tiny.cloud/1/ztivvog1p991zqcq7dya95a4et126mh1ek97w1opudt8qczf/tinymce/5/tinymce.min.js" referrerpolicy="origin"></script>
<script>
  tinymce.init({
    selector: "#comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
		//reply_comment
tinymce.init({
    selector: "#reply_comment",
    plugins: "emoticons",
    toolbar: "emoticons",
    toolbar_location: "bottom",
    menubar: false
  });
</script>
<style>
	#dailymotion-pip-small-viewport {
  bottom: 20px !important;
  top: initial !important;
 
}
	
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-NQHECBGJBW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NQHECBGJBW');
</script>

</head>


<body>
<div class="site_wrapper">

<header class="main_header">

<div id='div-gpt-ad-1588173885764-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588173885764-0'); });
				  </script>
</div>
<nav class="header_top_menu">
<ul>
<li><a href="/">Accueil</a></li>
<li><a href="/annonces/">ANNONCES</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/societe/">Société</a></li>
<li><a href="/news/religion/">Réligion</a></li>
<li><a href="/news/faits-divers/">Faits-Divers</a></li>
<li><a href="/news/sport/">Sport</a></li>
<li><a href="/news/afrique/">Afrique</a></li>
<li><a href="/necrologie/">Nécrologie</a></li>
</ul>
<div class="header_top_menu_buttons">
<a href="javascript:show_newsletter()" class="btn_newsletter">Newsletter</a>
<a href="javascript:show_login()" class="btn_user">Se connecter</a>
</div>
</nav>
 <div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 25 Novembre, 2022</span>
<span class="header_weather">&aacute; Dakar</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACCUEIL</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>

<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
<li><a href="/necrologie/">NECROLOGIE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<ul>
<li><a href="/news/ousmane-sonko">Ousmane Sonko</a></li>
<li><a href="/news/moustapha-diakhate">Moustapha Diakhate</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
<li><a href="/news/zik-fm/" class="grey">Zik FM</a></li>
</ul>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky-sall">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="#" class="btn_menu_grey02">Fact Checking</a>
</nav>
</div>
</header>
<header class="fixed_header">
<div class="header_middle_part container_wrapper">
<div class="header_middle_left">
<span class="header_date">Vendredi 01 Juin, 2018</span>
<span class="header_weather">+33</span>
<a href="javascript:mobile_menu_toggle()" class="btn_mobile_toggler"></a>
</div>
<div class="header_middle_center">
<a href="/" class="logo"><img src="/v5/img/logo-2oans-welcome-page2.png" alt="Seneweb.com logo" /></a>
</div>
<div class="header_middle_right">
<a href="javascript:show_search()" class="header_search"></a>
<a href="javascript:show_mobile_search()" class="header_search_mobile"></a>
<ul class="header_socials">
<li><a href="https://www.facebook.com/SenewebPointCom/" class="header_socials_facebook" target="_fb"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/seneweb?lang=en" class="header_socials_twitter" target="twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_youtube" target="new"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="header_socials_gplus" target="_youtube"><i class="fa fa-google-plus"></i></a></li>
</ul>
</div>
</div>
<div class="header_menu_topline_wrapper">
<nav class="header_menu_topline">
<a href="/" class="btn_menu_red">ACTUALITÉ</a>
<ul>
<li><a href="/news/politique/">POLITIQUE</a></li>
<li><a href="/news/videos/">VIDEOS</a></li>
<li><a href="/news/societe/">SOCIÉTÉ</a></li>
<li><a href="/news/faits-divers/">FAITS-DIVERS</a></li>
<li><a href="/news/sport/">SPORT</a></li>
<li><a href="/blogs/">BLOGS</a></li>
<li><a href="/news/afrique/">AFRIQUE</a></li>
<li><a href="/news/people/">PEOPLE</a></li>
</ul>
<a href="/blogs/" class="btn_menu_green">CONSULTEZ LES BLOGS</a>
</nav>
</div>
<div class="header_menu_bottomline_mobile">
<div class="mobile_search_wrapper">
<form>
<input type="text" placeholder="Website Search" />
<a href="#depeches" class="btn_search_mobile"></a>
</form>
</div>
<nav class="header_menu_bottomline">
<a href="#depeches" class="btn_menu_grey01">D&Eacute;p&ecirc;CHES</a>
<div class="header_menu_bottomline_menu">
<ul>
<li><a href="/news/macky">Macky Sall</a></li>
<li><a href="/news/emplois">Emplois des jeunes</a></li>
<li><a href="/news/guy-marius-sagna/" class="grey">Guy Marius Sagna</a></li>
<li><a href="/news/revue/" class="grey">Revue de presse</a></li>
<li><a href="/news/ahmed-aidara/" class="grey">Ahmed Aidara</a></li>
</ul>
</div>
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" class="btn_menu_red" target="_ytb">Notre Chaîne Youtube</a>
</nav>
</div>
</header>

<div class="main_wrapper">

<div class="posts_block single_post_block">
<div class="posts_block_content">

<div class="post_header">
<div class="top_banner">
<a href="https://www.seneweb.com/xban/clickto/428940c109a3159ed1c15915971c3958e15b8ea5" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/74768755a743d425742f485eb5670f1a795c8d62.gif" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> <a href="https://www.seneweb.com/xban/clickto/6e3f44d5608916197b755b955c5955ea6f0517eb" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/90060ac70ec0feec433c08c24857269e78be71be.jpg" style="margin-top: 7px;" /></a> </div>
<span class="post_header_categ">Politique</span>
<h1>Assemblée Nationale : Le budget de la Fonction publique en très nette hausse</h1>
<div class="post_meta single_post_meta" style="border-bottom:1px solid #E4E8EB">
<span class="meta_item meta_source" style="font-size : 13px;margin-right:8px;color:#00">Par: <a href="" target="_new">Yandé DIOP - <span style="color:#3973ac">Seneweb.com</span></a> | </span>
<span class="meta_item" style="padding-left:0px;margin-left:0px">25 novembre, 2022 à 11:11:28 </span>
<span style="padding-right:0px;margin-right:0px">&nbsp;| Lu <span style="color:#3973ac">229</span> Fois | </span>
<span style="padding-right:0px;margin-right:0px;color:red">&nbsp;0 Commentaires</span>
</div>

</div>


<div class="single_post_content_wrapper" style="padding-top:0px">
<figure class="post_img_with_caption">
<img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a9a02ddb50144a4a3bd6cc0a5169f05f6d8893e8.jpg" alt="Single Post" />
<figcaption>Gallo Ba, Ministre de la Fonction Publique</figcaption>
</figure>

<div style="text-align: justify;"><font size="4">Le ministre de la Fonction publique&nbsp; et de la transformation du secteur&nbsp; public&nbsp; fait face aux parlementaires en plénière, ce vendredi, pour l’examen du budget de son département.&nbsp; Il&nbsp; est arrêté à la somme de 6 370 844-450 FCFA en crédits de paiement (CP) pour 9 680 697 574 FCFA en autorisations d'engagement (AE). Le budget est réparti en trois programmes qui concernent la fonction publique, le renouveau du service mais aussi le pilotage, la coordination et la gestion administrative. A noter qu'en 2022, le budget en cours d’exécution était arrêté à 5 milliards 814 milliards&nbsp; soit 556 ?2338168</font></div><div style="text-align: justify;"><br></div><div style="text-align: justify;"><font size="4">Le projet de budget 2023 du Ministère de la Fonction publique et de la Transformation du Secteur public a été examiné par la&nbsp; Commission des Finances et du Contrôle budgétaire, élargie à la Commission des Lois, de la Décentralisation, du Travail et des Droits humains, en sa séance du samedi 12 novembre 2022, sous la présidence de Seydou Diouf.&nbsp;</font></div><div style="text-align: justify;"><font size="4"><br></font></div><div style="text-align: justify;"><font size="4">Le Gouvernement était représenté par Messieurs Gallo Ba, Ministre de la Fonction publique et de la Transformation du Secteur public, Mamadou Moustapha Ba, Ministre des Finances et du Budget.&nbsp;</font></div><div style="text-align: justify;"><br></div><div style="text-align: justify;"><font size="4">En commission déjà, Gallo Ba avait précisé que «sous la direction du Président de la République, il s'est hissé à la hauteur des défis et enjeux socio-économiques actuels. Ainsi, l'avènement de la phase II du Plan Sénégal émergent (PSE) participe au renforcement des capacités d'impulsion et d'animation de l'État, en vue de faire de l'administration un vecteur de compétitivité et de performance de l'action publique ». « C'est pourquoi l'option de faire de la transformation du secteur public. Une avancée importante dans la modernisation de l'Etat, traduit la volonté d'adapter la Fonction publique aux exigences de la nouvelle gestion publique », avait dit Gallo Ba en commission.</font></div>

<div id="smilewanted-2120-1018-01"></div>
<div id=advertising_inread></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("49048");  // Format : Pave 2 300x250
							});
						</script>

</div>

<div class="sharethis-reaction-share-buttons"></div>

<div class="post_tags">
<span>Tags:</span>
<a href="/news/Assemblee">Assemblee</a><a href="/news/Vote"> Vote</a><a href="/news/Budget"> Budget</a><a href="/news/Fonction-Publique"> Fonction Publique</a><a href="/news/Gallo-Ba"> Gallo Ba</a><a href="/news/Mamadou-Moustapha-Ba"> Mamadou Moustapha Ba</a> </div>

<div class="article_author">
<p style="font-weight:bold"><span style="color:#069">Auteur: </span>Yandé DIOP - Seneweb.com</span></p>
</div>






<div> 
<input type="hidden" name="content_id" id="content_id" value="394276"> <input type="hidden" name="content_title" id="content_title" value="Assemblée Nationale : Le budget de la Fonction publique en très nette hausse">
<input type="hidden" name="content_url" id="content_url" value="assemblee-nationale-le-budget-de-la-fonc">
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
 <br />
<div id="randomvideo" class="videoWrapper" style="margin-top:15px;top:15px;margin-bottom:10%;"></div> 
<a name="commentaires" id="commentaires"></a>
<input type="hidden" id="news_url_field" name="news_url_field" value="https://www.seneweb.com/news/Politique/assemblee-nationale-le-budget-de-la-fonc_n_394276.html" />
<br />
<div style="border-bottom:1px solid #E4E8EB;height:10px;width:100%;margin-bottom:25px" /></div>
<div class="post_comments_wrapper">
<h2 class="module_title02 module_title02_small"><span>0 Commentaires</span></h2>
<ol class="comment_list">
<li class="comment_item">
<div id="last_comment_bottom"></div>


</ol>
<div id="block_div_add_comment" class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Participer &agrave; la Discussion</span></h2>
<form class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" name="comauthor" id="comauthor" value="" placeholder="Nom et Prenom" />
<span>Commentaire :</span>
<textarea name="comment" id="comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<a href="javascript:ResetParentVals();PostNewsComment();" class="comment_submit" style="background-color:#3973AC">Poster mon commentaire</a>
<input type="hidden" name="com_status" id="com_status" value="0" />

</form>
</div>
</div>



<div id="com_reply_popup" class="comment_popup_wrapper">
<div class="popup_fadder"></div>
<div class="comment_popup">
<a href="javascript:void(0)" class="close_comment_popup"></a>
<div class="comment_reply_wrapper">
<h2 class="module_title02 module_title02_small"><span>Repondre &aacute; un commentaire</span></h2>
<form action="#" class="comment_reply">
<span>Auteur</span>
<input type="text" class="comment_author_input" value="reply_author" id="reply_author" value="Anonyme" placeholder="Anonyme" />
<span>Commentaire :</span>
<textarea name="reply_comment" id="reply_comment" placeholder="Votre message..." class="comment_text_input"></textarea>
<input type="hidden" name="parent_id" id="parent_id" />
<input type="hidden" name="com_reply_div" id="com_reply_div" />
<input type="hidden" name="reply_com_status" id="reply_com_status" value="0" />
<a href="javascript:PostNewsComment()" class="comment_submit">Poster ma reponse</a>
</form>
</div>
</div>
</div>

</div>
<div class="posts_block_sidebar">
<div style="margin-bottom:15px;width:300px;height:120">
<a href="https://www.youtube.com/channel/UCUotxi5bHZo2hVxyn6Ss6RQ?sub_confirmation=1" style="color:red" target="_new"><img src="https://images.seneweb.com/dynamic/modules/news/images/gen/salamfall/Sans-titre-2.gif" border="0"> </a>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCUotxi5bHZo2hVxyn6Ss6RQ" data-layout="full" data-count="hidden"></div>
</div>
<div class="module_banner module_banner01">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
<div class="module_banner module_banner01">
<div id="sas_45655"></div>
<script type="application/javascript">
							sas.cmd.push(function() {
								sas.render("45655");  // Format : Pave 1 300x250
							});
						</script>
</div>

<div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/a7b24870be7dd0354bf48eabb64506983dd61d88" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/c9c3bb2abcc275e8f45d970317640675117640ed.jpg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_banner module_banner01"><a href="https://www.seneweb.com/xban/clickto/70ff8af3d0b728131eb35b2d99d8260410e19804" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/0526638d786bffac2d47751e10206ccfd2b70664.jpg" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8828150749052494" data-ad-slot="5664938872"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script><div class="module_banner module_banner02"><a href="https://www.seneweb.com/xban/clickto/5253d268a72354122e6c9f72f1eb69b88a39c49b" target="new"><img class="lazy" alt="Top Banner" data-src="https://images.seneweb.com/dynamic/modules/banners/images/campagnes/df2606bf34e4c7fbc185dab1c87de37ad577b8bd.png" />
<img src="" width="0px" height="0px" border="0" alt="" />
</a> </div><div class="module_latest_news_wrapper"><h2 class="module_title"><span>ON EN PARLE</span></h2><ul class="latest_news_list"> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Societe/mystere-les-deux-gendarmes-disparus-sera_n_394022.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f4cc022b1cf73673894d800fc6d736a599b5c71b.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/mystere-les-deux-gendarmes-disparus-sera_n_394022.html" class="latest_new_title">Mystère : Les Deux Gendarmes Disparus Seraient Liés à L’affaire Pape Alé Niang</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/mystere-les-deux-gendarmes-disparus-sera_n_394022.html">Societe</a></span>
<span class="meta_item meta_date">23 novembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Sport/mondial-2022-l-acte-fort-du-prince-herit_n_394011.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/01298bebf31c3850e6b1a52e417db13d892502e6.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/mondial-2022-l-acte-fort-du-prince-herit_n_394011.html" class="latest_new_title">Mondial 2022 : L'acte Fort Du Prince Héritier De L'arabie Saoudite Après La Blessure De Yasir Al Shahrani</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/mondial-2022-l-acte-fort-du-prince-herit_n_394011.html">Sport</a></span>
<span class="meta_item meta_date">23 novembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Societe/cap-manuel-nbsp-un-corps-sans-vie-repech_n_394136.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/e631c3ef109e5aa3ac1fea7bc2b6f83acc043c56.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/cap-manuel-nbsp-un-corps-sans-vie-repech_n_394136.html" class="latest_new_title">Cap Manuel : Un Corps Sans Vie Repêché Au Lieu Où étaient Localisés Le Soldat Et Le Gendarme Disparus</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/cap-manuel-nbsp-un-corps-sans-vie-repech_n_394136.html">Societe</a></span>
<span class="meta_item meta_date">24 novembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Sport/qatar-senegal-herve-renard-previent-alio_n_394177.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/acbc7cf4d36c15976c0ea6927ed793a91894822f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/qatar-senegal-herve-renard-previent-alio_n_394177.html" class="latest_new_title">Qatar-sénégal : Hervé Renard Prévient Aliou Cissé</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/qatar-senegal-herve-renard-previent-alio_n_394177.html">Sport</a></span>
<span class="meta_item meta_date">24 novembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Video/mondial-2022-nbsp-encore-zappe-par-aliou_n_394211.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/a51ad3c0f203b2a615495fa764f12ae70e7fcc28.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/mondial-2022-nbsp-encore-zappe-par-aliou_n_394211.html" class="latest_new_title">Mondial 2022 : Encore Zappé Par Aliou Cissé, Saliou Ciss Sort Du Silence, « Pas Besoin D’un… »</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/mondial-2022-nbsp-encore-zappe-par-aliou_n_394211.html">Video</a></span>
<span class="meta_item meta_date">24 novembre, 2022</span>
</div>
</div></ul> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Justice/viol-presume-nbsp-sitor-ndour-extrait-de_n_394135.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/3e4a734ac51cca53d07646eede89e35353c179b6.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Justice/viol-presume-nbsp-sitor-ndour-extrait-de_n_394135.html" class="latest_new_title">Viol Présumé : Sitor Ndour Extrait De Sa Cellule Et Conduit Chez Lui Pour…</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Justice/viol-presume-nbsp-sitor-ndour-extrait-de_n_394135.html">Justice</a></span>
<span class="meta_item meta_date">24 novembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_394125.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/5f8c7094d77856840dcc4f8d0dadcc04ca46146f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_394125.html" class="latest_new_title">Les Nominations Du Conseil Des Ministres Du 23 Novembre 2022</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/les-nominations-du-conseil-des-ministres_n_394125.html">Politique</a></span>
<span class="meta_item meta_date">23 novembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Sport/drapeau-lgbt-la-volte-face-de-la-fifa_n_394202.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9eaebdca08c4207f1c7e10e838cdb6bac6a6366f.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Sport/drapeau-lgbt-la-volte-face-de-la-fifa_n_394202.html" class="latest_new_title">Drapeau Lgbt : La Volte-face De La Fifa</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/drapeau-lgbt-la-volte-face-de-la-fifa_n_394202.html">Sport</a></span>
<span class="meta_item meta_date">24 novembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Video/l-histoire-jamais-racontee-du-couple-maa_n_394171.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ea55504fe9d084b8778e7babd1e5a7c2cca5f901.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Video/l-histoire-jamais-racontee-du-couple-maa_n_394171.html" class="latest_new_title">L'histoire Jamais Racontée Du Couple Maabo</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/l-histoire-jamais-racontee-du-couple-maa_n_394171.html">Video</a></span>
<span class="meta_item meta_date">24 novembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">10</span>
<a href="/news/Societe/deux-militaires-disparus-nbsp-un-ancien-_n_394162.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/b38d0283f636d1490cf83187515db1f54f52c994.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/deux-militaires-disparus-nbsp-un-ancien-_n_394162.html" class="latest_new_title">Deux Militaires Disparus : Un Ancien Chef De L’armée Raconte Un Précédent Vieux De 40 Ans</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/deux-militaires-disparus-nbsp-un-ancien-_n_394162.html">Societe</a></span>
<span class="meta_item meta_date">24 novembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">11</span>
<a href="/news/Politique/prodac-nbsp-mame-mbaye-niang-repond-a-ou_n_394021.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/ea1db746f8294e80654751fa69f436a9df48070d.jpeg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/prodac-nbsp-mame-mbaye-niang-repond-a-ou_n_394021.html" class="latest_new_title">Prodac : Mame Mbaye Niang Répond à Ousmane Sonko</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/prodac-nbsp-mame-mbaye-niang-repond-a-ou_n_394021.html">Politique</a></span>
<span class="meta_item meta_date">23 novembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">12</span>
<a href="/news/Societe/obscenite-publique-nbsp-cheikh-ahmed-cis_n_394088.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/23bf06d003fdf862b5816c35a2c5636a5ef63061.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/obscenite-publique-nbsp-cheikh-ahmed-cis_n_394088.html" class="latest_new_title">Obscénité Publique: cheikh Ahmed Cissé Auditionné Par La Division Spéciale De La Cybercriminalité</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/obscenite-publique-nbsp-cheikh-ahmed-cis_n_394088.html">Societe</a></span>
<span class="meta_item meta_date">23 novembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">13</span>
<a href="/news/Politique/falsification-du-reglement-interieur-de-_n_394195.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/9a7836f7e5163e6d4f10db6f76157d48e02fa457.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/falsification-du-reglement-interieur-de-_n_394195.html" class="latest_new_title">Falsification Du Règlement Intérieur De L’assemblée Nationale : Doudou Wade Demande à Macky Sall De Porter Plainte</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/falsification-du-reglement-interieur-de-_n_394195.html">Politique</a></span>
<span class="meta_item meta_date">24 novembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">14</span>
<a href="/news/Societe/grand-yoff-dieuppeul-une-course-poursuit_n_394071.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/7ebbcf232e5a8b6f5cdfc7f186a85dd1f9ee9d2d.jpg" alt="Latest News 01" /></a>
</div>
<a href="/news/Societe/grand-yoff-dieuppeul-une-course-poursuit_n_394071.html" class="latest_new_title">[vidéo] Grand Yoff-dieuppeul : Une Course-poursuite Digne De "fast And Furious"</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/grand-yoff-dieuppeul-une-course-poursuit_n_394071.html">Societe</a></span>
<span class="meta_item meta_date">23 novembre, 2022</span>
</div>
</div> <div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">15</span>
<a href="/news/Politique/cheikh-ahmed-cisse-place-en-garde-a-vue_n_394112.html"><img class="lazy" data-src="https://images.seneweb.com/dynamic/modules/news/images/gen/fb/f8a554676d03ab70b03338c8d5ec41b0ba0750c0.png" alt="Latest News 01" /></a>
</div>
<a href="/news/Politique/cheikh-ahmed-cisse-place-en-garde-a-vue_n_394112.html" class="latest_new_title">Cheikh Ahmed Cissé Placé En Garde à Vue</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/cheikh-ahmed-cisse-place-en-garde-a-vue_n_394112.html">Politique</a></span>
<span class="meta_item meta_date">23 novembre, 2022</span>
</div>
</div></div> 

<div class="module_banner module_banner02">
<a href="#"><img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/banner02.jpg" alt="Banner 01" /></a>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8828150749052494" data-ad-slot="7791098154" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>


<div class="module_latest_news_wrapper">
<h2 class="module_title"><span>Seneweb Radio</span></h2>
<ul class="radio_list">
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/rfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">RFM Radio</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/sudfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">SUD FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
<li class="radio_list_item active">
<span class="radio_list_item_icon"></span>
<a href="#" onclick="window.open('https://www.seneweb.com/videos/radio/zikfm', 'aio_radio_player', 'width=1085, height=355'); return false;"><span class="radio_name">Zik-FM</span></a>
<span class="radio_status"></span>
<div class="radio_list_item_content">
<span style="color:red">Ecoutez</span> le meilleur de la radio
</div>
</li>
</ul>
</div>



<div class="module_latest_news_wrapper">
<h2 class="module_title">
<span>LES PLUS LUS </span>
</h2>
<ul class="module_main_posts_list"><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">1</span>
<a href="/news/Sport/qatar-senegal-herve-renard-previent-alio_n_394177.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/11-2022/thumbs/270x169_acbc7cf4d36c15976c0ea6927ed793a91894822f.jpg" style="display: block;"></a>
</div>
<a href="/news/Sport/qatar-senegal-herve-renard-previent-alio_n_394177.html" class="latest_new_title">Qatar-sénégal : Hervé Renard Prévient Aliou Cissé</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/qatar-senegal-herve-renard-previent-alio_n_394177.html">Societe</a></span>
<span class="meta_item meta_date">19 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">2</span>
<a href="/news/Video/mondial-2022-nbsp-encore-zappe-par-aliou_n_394211.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/11-2022/thumbs/270x169_a51ad3c0f203b2a615495fa764f12ae70e7fcc28.jpg" style="display: block;"></a>
</div>
<a href="/news/Video/mondial-2022-nbsp-encore-zappe-par-aliou_n_394211.html" class="latest_new_title">Mondial 2022 : Encore Zappé Par Aliou Cissé, Saliou Ciss Sort Du Silence, « Pas Besoin D’un… »</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/mondial-2022-nbsp-encore-zappe-par-aliou_n_394211.html">Societe</a></span>
<span class="meta_item meta_date">14 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">3</span>
<a href="/news/Sport/drapeau-lgbt-la-volte-face-de-la-fifa_n_394202.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/11-2022/thumbs/270x169_9eaebdca08c4207f1c7e10e838cdb6bac6a6366f.jpg" style="display: block;"></a>
</div>
<a href="/news/Sport/drapeau-lgbt-la-volte-face-de-la-fifa_n_394202.html" class="latest_new_title">Drapeau Lgbt : La Volte-face De La Fifa</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Sport/drapeau-lgbt-la-volte-face-de-la-fifa_n_394202.html">Societe</a></span>
<span class="meta_item meta_date">15 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">4</span>
<a href="/news/Video/l-histoire-jamais-racontee-du-couple-maa_n_394171.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/11-2022/thumbs/270x169_ea55504fe9d084b8778e7babd1e5a7c2cca5f901.jpg" style="display: block;"></a>
</div>
<a href="/news/Video/l-histoire-jamais-racontee-du-couple-maa_n_394171.html" class="latest_new_title">L'histoire Jamais Racontée Du Couple Maabo</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/l-histoire-jamais-racontee-du-couple-maa_n_394171.html">Societe</a></span>
<span class="meta_item meta_date">20 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">5</span>
<a href="/news/Societe/deux-militaires-disparus-nbsp-un-ancien-_n_394162.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/11-2022/thumbs/270x169_b38d0283f636d1490cf83187515db1f54f52c994.jpg" style="display: block;"></a>
</div>
<a href="/news/Societe/deux-militaires-disparus-nbsp-un-ancien-_n_394162.html" class="latest_new_title">Deux Militaires Disparus : Un Ancien Chef De L’armée Raconte Un Précédent Vieux De 40 Ans</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/deux-militaires-disparus-nbsp-un-ancien-_n_394162.html">Societe</a></span>
<span class="meta_item meta_date">20 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">6</span>
<a href="/news/Politique/falsification-du-reglement-interieur-de-_n_394195.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/11-2022/thumbs/270x169_9a7836f7e5163e6d4f10db6f76157d48e02fa457.jpg" style="display: block;"></a>
</div>
<a href="/news/Politique/falsification-du-reglement-interieur-de-_n_394195.html" class="latest_new_title">Falsification Du Règlement Intérieur De L’assemblée Nationale : Doudou Wade Demande à Macky Sall De Porter Plainte</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/falsification-du-reglement-interieur-de-_n_394195.html">Societe</a></span>
<span class="meta_item meta_date">17 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">7</span>
<a href="/news/Politique/amadou-ba-sans-bureau-ni-cabinet-qu-rsqu_n_394150.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/11-2022/thumbs/270x169_964559b5322708b232e8f9f8e1313ea6f16d677c.jpg" style="display: block;"></a>
</div>
<a href="/news/Politique/amadou-ba-sans-bureau-ni-cabinet-qu-rsqu_n_394150.html" class="latest_new_title">Amadou Bâ Sans Bureau Ni Cabinet : Qu’en Est-il Réellement ? </a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Politique/amadou-ba-sans-bureau-ni-cabinet-qu-rsqu_n_394150.html">Societe</a></span>
<span class="meta_item meta_date">21 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">8</span>
<a href="/news/Video/apres-les-accusations-de-mollah-morgun-y_n_394240.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/11-2022/thumbs/270x169_bfc90b679bad56241a6e4bd5b9aed2c544237072.jpg" style="display: block;"></a>
</div>
<a href="/news/Video/apres-les-accusations-de-mollah-morgun-y_n_394240.html" class="latest_new_title">Après Les Accusations De Mollah Morgun, Ya Awa Dièye Réagit</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Video/apres-les-accusations-de-mollah-morgun-y_n_394240.html">Societe</a></span>
<span class="meta_item meta_date">10 heures</span>
</div>
</div><div class="latest_news_item_first">
<div class="latest_news_item_image">
<span class="latest_news_item_num">9</span>
<a href="/news/Societe/ziguinchor-nbsp-la-douleur-de-l-rsquo-ep_n_394144.html"><img class="lazy lazy_started" alt="Latest News 01" src="https://images.seneweb.com//content/seneweb/news/images/11-2022/thumbs/270x169_4bfd70ada5eb40e14a3c8087fc334bf8eabea954.jpg" style="display: block;"></a>
</div>
<a href="/news/Societe/ziguinchor-nbsp-la-douleur-de-l-rsquo-ep_n_394144.html" class="latest_new_title">Ziguinchor : La Douleur De L’épouse Du Soldat Disparu, Les Doutes De Son Ami D’enfance</a>
<div class="post_meta module_featured_post_meta">
<span class="meta_item meta_categ"><a href="/news/Societe/ziguinchor-nbsp-la-douleur-de-l-rsquo-ep_n_394144.html">Societe</a></span>
<span class="meta_item meta_date">23 heures</span>
</div>
</div></ul> </div>

</div>
</div>
<div class="subscribe_form_wrapper">
<h2>NewsLetters de Seneweb</h2>
<span>Le meilleur de Seneweb.com sélectionné par la rédaction</span>
<span id="newsletters_msg_erreurs">
</span>
<form class="subscribe_form">
<input type="email" name="email_newsletters" id="email_newsletters" onClick="javascript:IncriptionNewsLetters();" onChange="javascript:checkEmailNewsLetters();" onKeyDown="javascript:checkEmailNewsLetters();" onKeyUp="javascript:checkEmailNewsLetters();" placeholder="Votre E-mail" />
<a href="javascript:IncriptionNewsLetters();" class="subscribe_submit" id="btn_newsletters">S'inscrire</a>
</form>
</div>

</div>
</div>


<footer class="main_footer">
<div class="footer_top">
<div class="container_wrapper">
<div class="footer_top_lp">
<h3>Service Commercial</h3>
<ul class="footer_contacts_list">
<li class="footer_contacts_list_item">Senegal, Afrique: <span class="highlighted">+221 77 243 35 35 </span></li>
<li class="footer_contacts_list_item">USA, Canada, Europe :<span class="highlighted"> +1-202-596-2610</span></li>
<li class="footer_contacts_list_item">Email : <a href="/cdn-cgi/l/email-protection#d2a2a7b092a1b7bcb7a5b7b0fcb1bdbf"><span class="__cf_email__" data-cfemail="ec9c998eac9f8982899b898ec28f8381">[email&#160;protected]</span></a></li>
</ul>
</div>
<div class="footer_top_rp">
<h3>Rédaction</h3>
Email : <a href="/cdn-cgi/l/email-protection#98eafdfcf9fbecf1f7f6d8ebfdf6fdeffdfab6fbf7f5"><span class="__cf_email__" data-cfemail="5c2e39383d3f283533321c2f3932392b393e723f3331">[email&#160;protected]</span></a>
</div>
</div>
</div>
<div class="footer_bottom">
<div class="container_wrapper">
<div class="footer_links">
<ul>
<li><a href="https://parimobile.sn" target="_new" style="color:#FFFFFF;">PariMobile.sn</a></li>
<li><a href="http://lesoleil.sn/" target="_new">Lesoleil.sn</a></li>
<li><a href="https://www.igfm.sn/" target="_new">IGfm.sn</a></li>
</ul>
<ul>
<li><a href="https://sunuker.net/" target="_new">Sunuker.com</a></li>
<li><a href="https://www.pressafrik.com/" target="_new">Pressafrik</a></li>
<li><a href="https://actunet.net/" target="_new">Actunet.sn</a></li>
</ul>
<ul>
<li><a href="https://senegal7.com/" target="_new">Senegal7</a></li>
<li><a href="https://galsen221.com/" target="_new">Galsen221</a></li>
<li><a href="https://www.piccmi.com/" target="_new">Piccmi</a></li>
</ul>
<ul>
<li><a href="https://www.jeuneafrique.com/" target="_new">Jeune Afrique</a></li>
<li><a href="https://www.france24.com/" target="_new">France24.com</a></li>
<li><a href="https://dakaractu.com/" target="_new">DakarActu.com</a></li>
<li><a href="https://www.leral.net" target="_new" style="color:aliceblue">Leral.net</a></li>
</ul>
<ul>
<li><a href="https://www.sudquotidien.sn/" target="_new">sudonline.sn</a></li>
<li><a href="https://lequotidien.sn/" target="_new">LeQuotidien.sn</a></li>
<li><a href="https://www.enqueteplus.com/" target="_new">EnquetePlus.com</a></li>
</ul>
<ul>
<li><a href="https://ivoirematin.com/" target="_new">IvoireMatin.com </a></li>
<li><a href="https://www.bbc.com/" target="_new">BBC News</a></li>
<li><a href="https://senego.com/" target="_new">Senego.com</a></li>
</ul>
</div>
<div class="footer_copyright_wrapper">
<div class="copyright">Copyright © 2019 Seneweb.com</div>
<div class="footer_links">
<a href="#">RSS</a>
<a href="#">FAQ</a>
<a href="#">Privacy</a>
<a href="#">Comment Policy</a>
<a href="#">About Us</a>
<a href="#">Contact Us</a>
</div>
</div>
</div>
</div>
</footer>


<div class="search_popup_wrapper">
<div class="popup_fadder"></div>
<div class="search_popup">
<form>
<input type="text" class="search_input" placeholder="Search" />
<a href="#" class="search_submit"></a>
</form>
</div>
</div>


<div class="newsletter_popup_wrapper">
<div class="popup_fadder"></div>
<div class="newsletter_popup">
<h2>Newsletter Subscribe</h2>
<span class="subtitle">Get the Latest Posts & Articles in Your Email</span>
<form>
<input type="email" placeholder="Email Address" />
<a href="#" class="newsletter_submit">Subscribe</a>
</form>
<span class="newsletter_footer_text">We’ll Promise Dont Send Spam :)</span>
</div>
</div>

 


<div class="bottom_banner_wrapper show_banner" style="display:none">
<div class="bottom_banner container_wrapper">
<div class="banner_recent_news">
<h5>Recent News</h5>
<ul class="recent_news_list">
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
<li class="recent_news_item">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
</li>
</ul>
</div>
<div class="banner_recent_news_mobile">
<div class="recent_news_img">
<img class="lazy" data-src="https://images.seneweb.com/v5/img/pics/recent_news_bottom01.jpg" alt="Recent News" />
</div>
<div class="recent_news_content">
Woman dies from injuries after car hits crowd
</div>
<div class="recent_news_arrow">
<a href="#"></a>
</div>
</div>
</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/v5/js/jquery.min.js"></script>

<script src="/v5/js/jquery.lazy.min.js"></script>
<script src="/v5/js/core.js"></script>
<script src="/v5/js/generic_news_view02.js?929183"></script>
<script src="/v5/js/baguass.js"></script>
<script language="JavaScript" src="/v5/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://files.codepedia.info/files/uploads/iScripts/html2canvas.js"></script>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-247316-1']);
  _gaq.push(['_setDomainName', 'seneweb.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"00mYe1agA900Ol", domain:"seneweb.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=00mYe1agA900Ol" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

    function fbShare(url, winWidth, winHeight) {



        var winTop = (screen.height / 2) - (winHeight / 2);



        var winLeft = (screen.width / 2) - (winWidth / 2);



        window.open('https://www.facebook.com/sharer/sharer.php?u=' + url,'facebook-share-dialog', 



              'width=626,height=636');



    }



	



	function TwShare(url,text){



 



  window.open( "https://twitter.com/share?url=" + 



    encodeURIComponent(url) + "&text=" + 



    encodeURIComponent(text) + "&count=none/", 



    "tweet", "height=300,width=550,resizable=1" );



 



	} 



   </script>
<div id='zone_1619605212'></div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid='zone_1619605212';
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='https://cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1619605212,domain:w[r+'h']});
    })(window,document,'script',['ftd.agency'],'ABNS');
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76fa3f7889759c49","token":"1ea1f26899524b769f5a8be5b52bb31a","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
